<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Impresiile despre router-ul Mercusys MW325R si range extender-ul MW300RE + CONCURS - Arena IT</title>

<link rel="canonical" href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Impresiile despre router-ul Mercusys MW325R si range extender-ul MW300RE + CONCURS - Arena IT" />
<meta property="og:description" content="Chiar in perioada Craciunului am primit la test de la Mercusys 2 produse, cele mentionate in titlu. Este un router foate ieftin si un range extender fara pretentii menit sa aiba un singur rol. Mercusys este un brand care trebuie sa livreze o performanta similara produselor high end de pe piataa, dar la un pret &hellip;" />
<meta property="og:url" content="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="concurs" />
<meta property="article:tag" content="mercusys" />
<meta property="article:tag" content="range extender" />
<meta property="article:tag" content="router wireless" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2019-01-03T09:03:22+00:00" />
<meta property="article:modified_time" content="2019-01-04T05:36:14+00:00" />
<meta property="og:updated_time" content="2019-01-04T05:36:14+00:00" />
<meta property="og:image" content="https://arenait.ro/files/2019/01/Router-Mercusys-MW325R-6-1200x900.jpg" />
<meta property="og:image:secure_url" content="https://arenait.ro/files/2019/01/Router-Mercusys-MW325R-6-1200x900.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Chiar in perioada Craciunului am primit la test de la Mercusys 2 produse, cele mentionate in titlu. Este un router foate ieftin si un range extender fara pretentii menit sa aiba un singur rol. Mercusys este un brand care trebuie sa livreze o performanta similara produselor high end de pe piataa, dar la un pret [&hellip;]" />
<meta name="twitter:title" content="Impresiile despre router-ul Mercusys MW325R si range extender-ul MW300RE + CONCURS - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=2048%2C1536&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />

<link rel="amphtml" href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//afeld.github.io' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Impresiile despre router-ul Mercusys MW325R si range extender-ul MW300RE + CONCURS" href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arenait.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.0.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />






<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/eaifg8u/5wzpt.css" media="all" />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.0.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='css-emoji-css' href='//afeld.github.io/emoji-css/emoji.css?ver=4.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/kqh0z8vw/hj2ye.css" media="all" />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/related-posts/related-posts.min.js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/2ofpmdjt/hj2ye.js' type="text/javascript"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/mocwj98b/hj2ye.js' type="text/javascript"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1njomcop/hj2ye.js' type="text/javascript"></script>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js'></script>
<link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arenait.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arenait.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://wp.me/p2cCjd-rv4' />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F01%2F03%2Fimpresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F01%2F03%2Fimpresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2135914-1', 'auto');
ga('send', 'pageview');
</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://arenait.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://arenait.ro");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://arenait.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />

<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/tns5p3/9r7m9.css" media="all" />
</head>
<body class="post-template-default single single-post postid-105714 single-format-standard custom-background custom-header header-image content-sidebar hideComments" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton" data-wpel-link="internal"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" itemprop="url" data-wpel-link="internal"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" itemprop="url" data-wpel-link="internal"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url" data-wpel-link="internal"><span itemprop="name">Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" itemprop="url" data-wpel-link="internal"><span itemprop="name">Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" itemprop="url" data-wpel-link="internal"><span itemprop="name">Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Alex</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" itemprop="url" data-wpel-link="internal"><span itemprop="name">Abonare</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="text-align: center;">
<a href="http://bit.ly/2C4C1dd" title="Acer Helios: laptop gaming ieftin" class="headerImage" onclick="ga('send', 'event', 'outbound', 'Acer Swift 5 Header');"><img src="https://i0.wp.com/arenait.ro/files/2018/12/Acer_Swift-5_Oferta_Buna.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Acer Swift 5 laptop ultraportabil ieftin" data-recalc-dims="1" /></a>
</div>
</div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url" data-wpel-link="internal"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" itemprop="url" data-wpel-link="internal"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" itemprop="url" data-wpel-link="internal"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" itemprop="url" data-wpel-link="internal"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" itemprop="url" data-wpel-link="internal"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" itemprop="url" data-wpel-link="internal"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" itemprop="url" data-wpel-link="internal"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/2019/01/03/tesla-vine-oficial-romania-anul-acesta.html" rel="prev" data-wpel-link="internal">Tesla vine oficial in Romania anul acesta</a></span>
</div>
<div class="next">
<span><a href="https://arenait.ro/2018/12/30/review-motorola-smartphone-mid-range-excelent-campion-autonomie.html" rel="next" data-wpel-link="internal">Review Motorola One &#8211; smartphone mid-range excelent, campion la autonomie</a> &#x000BB;</span>
</div>
</div>
<article class="post-105714 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-concurs tag-mercusys tag-range-extender tag-router-wireless entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Impresiile despre router-ul Mercusys MW325R si range extender-ul MW300RE + CONCURS</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-03T11:03:22+00:00">03.01.2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-01-03T11:03:22+00:00">11:03</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://arenait.ro/author/gabriel" class="entry-author-link" itemprop="url" rel="author" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comments" data-wpel-link="internal">17</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/articole-speciale" rel="category tag" data-wpel-link="internal">Articole Speciale</a> <a href="https://arenait.ro/articole/hardware" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/reviews" rel="category tag" data-wpel-link="internal">Reviews</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p>Chiar in perioada Craciunului am primit la test de la Mercusys 2 produse, cele mentionate in titlu. Este un router foate ieftin si un range extender fara pretentii menit sa aiba un singur rol. Mercusys este un brand care trebuie sa livreze o performanta similara produselor high end de pe piataa, dar la un pret mai mic. Cum? O sa vedeti imediat. <span id="more-105714"></span></p>
<p>Mercusys este un brand conceput sa ofere produse ieftine, bune, fiabile si o performanta similara sau chiar identica cu a unor produse mai scumpe.  Produsele semnate Mercusys sunt mai ieftine, au un hardware mai slabut si sunt adresate persoanelor mai putin familiarizate cu retelistica si care cauta un produs simplu, usor de folosit dar care sa fie fiabil.</p>
<h3>Scurt review router MW325R</h3>
<p>Si acum sa vorbim cat se poate despre router-ul MW325R. Multe nu sunt de spus pentru ca pretul lui este de doar 62 de lei la PC Garage. Asteptarile nu sunt deloc mari, nu avem pretentii de nici un fel de la acest model. Important este ca acest router sa mentina viteza maxima pe care o suporta, adica 100Mbps (max 12 MB/s) si sa aiba o acoperire wireless buna.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/2019\/01\/03\/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 750px; height: 220px;" data-original-width="750" data-original-height="220"> <div class="gallery-group images-1" style="width: 292px; height: 220px;" data-original-width="292" data-original-height="220"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/router-mercusys-mw325r-1" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="288"> <meta itemprop="height" content="216"> <img data-attachment-id="105735" data-orig-file="https://arenait.ro/files/2019/01/Router-Mercusys-MW325R-1.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Router Mercusys MW325R (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-1.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-1.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-1.jpg?w=288&#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" width="288" height="216" data-original-width="288" data-original-height="216" itemprop="http://schema.org/image" title="Router Mercusys MW325R (1)" alt="Router Mercusys MW325R (1)" style="width: 288px; height: 216px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 166px; height: 220px;" data-original-width="166" data-original-height="220"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/router-mercusys-mw325r-2" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="162"> <meta itemprop="height" content="216"> <img data-attachment-id="105736" data-orig-file="https://arenait.ro/files/2019/01/Router-Mercusys-MW325R-2.jpg" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Router Mercusys MW325R (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-2.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-2.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-2.jpg?w=162&#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" width="162" height="216" data-original-width="162" data-original-height="216" itemprop="http://schema.org/image" title="Router Mercusys MW325R (2)" alt="Router Mercusys MW325R (2)" style="width: 162px; height: 216px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 292px; height: 220px;" data-original-width="292" data-original-height="220"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/router-mercusys-mw325r-4" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="288"> <meta itemprop="height" content="216"> <img data-attachment-id="105738" data-orig-file="https://arenait.ro/files/2019/01/Router-Mercusys-MW325R-4.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Router Mercusys MW325R (4)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-4.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-4.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-4.jpg?w=288&#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" width="288" height="216" data-original-width="288" data-original-height="216" itemprop="http://schema.org/image" title="Router Mercusys MW325R (4)" alt="Router Mercusys MW325R (4)" style="width: 288px; height: 216px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 282px;" data-original-width="750" data-original-height="282"> <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/router-mercusys-mw325r-6" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="105739" data-orig-file="https://arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Router Mercusys MW325R (6)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="Router Mercusys MW325R (6)" alt="Router Mercusys MW325R (6)" style="width: 371px; height: 278px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/router-mercusys-mw325r-8" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="105740" data-orig-file="https://arenait.ro/files/2019/01/Router-Mercusys-MW325R-8.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Router Mercusys MW325R (8)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-8.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-8.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-8.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="Router Mercusys MW325R (8)" alt="Router Mercusys MW325R (8)" style="width: 371px; height: 278px;" /> </a> </div> </div>  </div>  </div>
<p>Dupa cum puteti vedea si in imagini, vine cu 4 antene, LED-uri in partea frontala si pe spate cu 5 porturi. Unul dintre porturi este WAN, iar celelalte 3 sunt LAN si suporta viteze de maxim 100Mbps. Standardul wireless este de 2.4GHz pana la clasa N, nu stie IPv6, doar 4, iar pe partea software arata asa cum vedeti mai jos. Pe wireless, conform specificatiilor, ofera 300Mbps. O prima reducere de costuri vine chiar de la partea de conectica. In mod normal un router are 4 porturi WAN.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/2019\/01\/03\/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 750px; height: 306px;" data-original-width="750" data-original-height="306"> <div class="gallery-group images-1" style="width: 485px; height: 306px;" data-original-width="485" data-original-height="306"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-2" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="481"> <meta itemprop="height" content="302"> <img data-attachment-id="105717" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-2.png" data-orig-size="1168,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-2.png?fit=700%2C439&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-2.png?fit=750%2C471&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-2.png?w=481&#038;h=302&#038;quality=100&#038;strip=all&#038;ssl=1" width="481" height="302" data-original-width="481" data-original-height="302" itemprop="http://schema.org/image" title="Mercusys software (2)" alt="Mercusys software (2)" style="width: 481px; height: 302px;" /> </a> </div> </div>  <div class="gallery-group images-2" style="width: 265px; height: 306px;" data-original-width="265" data-original-height="306"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-3" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="261"> <meta itemprop="height" content="138"> <img data-attachment-id="105718" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-3.png" data-orig-size="1362,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-3.png?fit=700%2C369&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-3.png?fit=750%2C396&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-3.png?w=261&#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" width="261" height="138" data-original-width="261" data-original-height="138" itemprop="http://schema.org/image" title="Mercusys software (3)" alt="Mercusys software (3)" style="width: 261px; height: 138px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-4" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="261"> <meta itemprop="height" content="160"> <img data-attachment-id="105719" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-4.png" data-orig-size="1288,790" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (4)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/Mercusys-software-4.png?fit=700%2C429&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/Mercusys-software-4.png?fit=750%2C460&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2019/01/Mercusys-software-4.png?w=261&#038;h=160&#038;quality=100&#038;strip=all&#038;ssl=1" width="261" height="160" data-original-width="261" data-original-height="160" itemprop="http://schema.org/image" title="Mercusys software (4)" alt="Mercusys software (4)" style="width: 261px; height: 160px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 369px;" data-original-width="750" data-original-height="369"> <div class="gallery-group images-1" style="width: 750px; height: 369px;" data-original-width="750" data-original-height="369"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-5" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="746"> <meta itemprop="height" content="365"> <img data-attachment-id="105720" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-5.png" data-orig-size="1500,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (5)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-5.png?fit=700%2C343&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-5.png?fit=750%2C367&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-5.png?w=746&#038;h=365&#038;quality=100&#038;strip=all&#038;ssl=1" width="746" height="365" data-original-width="746" data-original-height="365" itemprop="http://schema.org/image" title="Mercusys software (5)" alt="Mercusys software (5)" style="width: 746px; height: 365px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="gallery-group images-1" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-1" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="746"> <meta itemprop="height" content="364"> <img data-attachment-id="105716" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-1.png" data-orig-size="2048,999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-1.png?fit=700%2C341&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-1.png?fit=750%2C366&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-1.png?w=746&#038;h=364&#038;quality=100&#038;strip=all&#038;ssl=1" width="746" height="364" data-original-width="746" data-original-height="364" itemprop="http://schema.org/image" title="Mercusys software (1)" alt="Mercusys software (1)" style="width: 746px; height: 364px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 244px;" data-original-width="750" data-original-height="244"> <div class="gallery-group images-1" style="width: 439px; height: 244px;" data-original-width="439" data-original-height="244"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-6" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="435"> <meta itemprop="height" content="240"> <img data-attachment-id="105721" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-6.png" data-orig-size="1471,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (6)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-6.png?fit=700%2C386&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-6.png?fit=750%2C414&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-6.png?w=435&#038;h=240&#038;quality=100&#038;strip=all&#038;ssl=1" width="435" height="240" data-original-width="435" data-original-height="240" itemprop="http://schema.org/image" title="Mercusys software (6)" alt="Mercusys software (6)" style="width: 435px; height: 240px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 311px; height: 244px;" data-original-width="311" data-original-height="244"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-7" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="307"> <meta itemprop="height" content="240"> <img data-attachment-id="105722" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-7.png" data-orig-size="2560,1995" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (7)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-7.png?fit=700%2C546&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-7.png?fit=750%2C584&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-7.png?w=307&#038;h=240&#038;quality=100&#038;strip=all&#038;ssl=1" width="307" height="240" data-original-width="307" data-original-height="240" itemprop="http://schema.org/image" title="Mercusys software (7)" alt="Mercusys software (7)" style="width: 307px; height: 240px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="gallery-group images-1" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-8" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="746"> <meta itemprop="height" content="364"> <img data-attachment-id="105723" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-8.png" data-orig-size="2560,1249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (8)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-8.png?fit=700%2C342&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-8.png?fit=750%2C366&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-8.png?w=746&#038;h=364&#038;quality=100&#038;strip=all&#038;ssl=1" width="746" height="364" data-original-width="746" data-original-height="364" itemprop="http://schema.org/image" title="Mercusys software (8)" alt="Mercusys software (8)" style="width: 746px; height: 364px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="gallery-group images-1" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-9" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="746"> <meta itemprop="height" content="364"> <img data-attachment-id="105724" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-9.png" data-orig-size="2048,999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (9)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-9.png?fit=700%2C341&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-9.png?fit=750%2C366&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-9.png?w=746&#038;h=364&#038;quality=100&#038;strip=all&#038;ssl=1" width="746" height="364" data-original-width="746" data-original-height="364" itemprop="http://schema.org/image" title="Mercusys software (9)" alt="Mercusys software (9)" style="width: 746px; height: 364px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="gallery-group images-1" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-10" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="746"> <meta itemprop="height" content="364"> <img data-attachment-id="105725" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-10.png" data-orig-size="2560,1249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (10)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-10.png?fit=700%2C342&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-10.png?fit=750%2C366&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-10.png?w=746&#038;h=364&#038;quality=100&#038;strip=all&#038;ssl=1" width="746" height="364" data-original-width="746" data-original-height="364" itemprop="http://schema.org/image" title="Mercusys software (10)" alt="Mercusys software (10)" style="width: 746px; height: 364px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="gallery-group images-1" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-11" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="746"> <meta itemprop="height" content="364"> <img data-attachment-id="105726" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-11.png" data-orig-size="2560,1249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (11)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-11.png?fit=700%2C342&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-11.png?fit=750%2C366&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-11.png?w=746&#038;h=364&#038;quality=100&#038;strip=all&#038;ssl=1" width="746" height="364" data-original-width="746" data-original-height="364" itemprop="http://schema.org/image" title="Mercusys software (11)" alt="Mercusys software (11)" style="width: 746px; height: 364px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="gallery-group images-1" style="width: 750px; height: 368px;" data-original-width="750" data-original-height="368"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-12" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="746"> <meta itemprop="height" content="364"> <img data-attachment-id="105727" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-12.png" data-orig-size="2560,1249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (12)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-12.png?fit=700%2C342&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-12.png?fit=750%2C366&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2019/01/Mercusys-software-12.png?w=746&#038;h=364&#038;quality=100&#038;strip=all&#038;ssl=1" width="746" height="364" data-original-width="746" data-original-height="364" itemprop="http://schema.org/image" title="Mercusys software (12)" alt="Mercusys software (12)" style="width: 746px; height: 364px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 185px;" data-original-width="750" data-original-height="185"> <div class="gallery-group images-1" style="width: 375px; height: 185px;" data-original-width="375" data-original-height="185"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-13" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="181"> <img data-attachment-id="105728" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-13.png" data-orig-size="2048,999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (13)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-13.png?fit=700%2C341&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-13.png?fit=750%2C366&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-13.png?w=371&#038;h=181&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="181" data-original-width="371" data-original-height="181" itemprop="http://schema.org/image" title="Mercusys software (13)" alt="Mercusys software (13)" style="width: 371px; height: 181px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 375px; height: 185px;" data-original-width="375" data-original-height="185"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mercusys-software-14" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="181"> <img data-attachment-id="105729" data-orig-file="https://arenait.ro/files/2019/01/Mercusys-software-14.png" data-orig-size="2048,999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercusys software (14)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-14.png?fit=700%2C341&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-14.png?fit=750%2C366&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/Mercusys-software-14.png?w=371&#038;h=181&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="181" data-original-width="371" data-original-height="181" itemprop="http://schema.org/image" title="Mercusys software (14)" alt="Mercusys software (14)" style="width: 371px; height: 181px;" /> </a> </div> </div>  </div>  </div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Pasii de configurare sunt foarte usori. Iti detecteaza automat tipul de conexiune, introduci username-ul si parola daca este cazul, setezi conexiune wireless si gata. Este simplu. Mai departe prin software v-am atasat capturile de ecran ca sa vedeti chiar voi ce ascunde acest router. Nimic special, face cam ce face orice alt router.</p>
<p>Daca viteza pe cablu este garantata la 100Mbps, viteza Wi-Fi este mai mica. Nu am reusit sa ajung la 100Mbps nici macar lipit de router. Am realizat doar 3 teste, unul langa router, altul la mine in camera, adica la un perete distanta, iar ultimul test in cea mai indepartata camera din casa. Evident ca cea mai mare viteza am reusit sa o prind langa router, iar cea mai slaba, mult prea slaba, in ultima camera dupa 3 pereti grosi din beton. Testele sunt facute pe telefon.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/2019\/01\/03\/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 750px; height: 442px;" data-original-width="750" data-original-height="442"> <div class="gallery-group images-1" style="width: 250px; height: 442px;" data-original-width="250" data-original-height="442"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/photo-03-01-2019-09-19-27" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="438"> <img data-attachment-id="105730" data-orig-file="https://arenait.ro/files/2019/01/Photo-03-01-2019-09-19-27.png" data-orig-size="750,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TEST MERCUSYS" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/Photo-03-01-2019-09-19-27.png?fit=394%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/Photo-03-01-2019-09-19-27.png?fit=675%2C1200&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2019/01/Photo-03-01-2019-09-19-27.png?w=246&#038;h=438&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="438" data-original-width="246" data-original-height="438" itemprop="http://schema.org/image" title="TEST MERCUSYS" alt="TEST MERCUSYS" style="width: 246px; height: 438px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 250px; height: 442px;" data-original-width="250" data-original-height="442"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/photo-03-01-2019-09-20-08" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="438"> <img data-attachment-id="105731" data-orig-file="https://arenait.ro/files/2019/01/Photo-03-01-2019-09-20-08.png" data-orig-size="750,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TEST MERCUSYS" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/Photo-03-01-2019-09-20-08.png?fit=394%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/Photo-03-01-2019-09-20-08.png?fit=675%2C1200&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2019/01/Photo-03-01-2019-09-20-08.png?w=246&#038;h=438&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="438" data-original-width="246" data-original-height="438" itemprop="http://schema.org/image" title="TEST MERCUSYS" alt="TEST MERCUSYS" style="width: 246px; height: 438px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 250px; height: 442px;" data-original-width="250" data-original-height="442"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/photo-03-01-2019-09-20-58" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="438"> <img data-attachment-id="105732" data-orig-file="https://arenait.ro/files/2019/01/Photo-03-01-2019-09-20-58.png" data-orig-size="750,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TEST MERCUSYS" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/Photo-03-01-2019-09-20-58.png?fit=394%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/Photo-03-01-2019-09-20-58.png?fit=675%2C1200&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2019/01/Photo-03-01-2019-09-20-58.png?w=246&#038;h=438&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="438" data-original-width="246" data-original-height="438" itemprop="http://schema.org/image" title="TEST MERCUSYS" alt="TEST MERCUSYS" style="width: 246px; height: 438px;" /> </a> </div> </div>  </div>  </div>
<p>De pe un laptop arata cam asa:</p>
<p><a href="https://i1.wp.com/arenait.ro/files/2019/01/49505644_1748052958632054_1661243842004779008_n.png?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-wpel-link="external" target="_blank"><img data-attachment-id="105733" data-permalink="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/49505644_1748052958632054_1661243842004779008_n" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/01/49505644_1748052958632054_1661243842004779008_n.png?fit=1087%2C545&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1087,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mercusys" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/49505644_1748052958632054_1661243842004779008_n.png?fit=700%2C351&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/49505644_1748052958632054_1661243842004779008_n.png?fit=750%2C376&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-full wp-image-105733" src="https://i1.wp.com/arenait.ro/files/2019/01/49505644_1748052958632054_1661243842004779008_n.png?resize=750%2C376&#038;quality=100&#038;strip=all&#038;ssl=1" alt="" width="750" height="376" srcset="https://i1.wp.com/arenait.ro/files/2019/01/49505644_1748052958632054_1661243842004779008_n.png?w=1087&quality=100&strip=all&ssl=1 1087w, https://i1.wp.com/arenait.ro/files/2019/01/49505644_1748052958632054_1661243842004779008_n.png?resize=200%2C100&quality=100&strip=all&ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/01/49505644_1748052958632054_1661243842004779008_n.png?resize=700%2C351&quality=100&strip=all&ssl=1 700w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></p>
<p>In concluzie, Mercusys MW325R este un router mult prea ieftin ca sa fie criticat. Acoperirea wireless oferita de cele 4 antene de 5dB este suficienta pentru un apartament cu 2 camere sau o garsoniera. Daca aveti o casa la curte nu o sa va ajute cu nimic. Il gasiti la <a href="https://l.profitshare.ro/l/5298156" data-wpel-link="external" target="_blank">PC Garage la pretul de 62 lei</a>.</p>
<h3>Scurt review range extender MW300RE</h3>
<p>Daca consideri ca router-ul de mai sus nu te satisface si ai nevoie de o acoperire mai mari, poti rezolva problema foate usor. Cum spuneam, router-ul asigura o acoperire pentru un aparament cu 2 camere sau o garsoniera. In cazul in care ai 3 camere pe care vrei sa le acoperi cu Wi-Fi, poti folosi fara probleme un range extender. Range extender-ul MW300RE este si el foarte ieftin. Costa la <a href="https://l.profitshare.ro/l/5298162" data-wpel-link="external" target="_blank">PC Garage 75 de lei</a> si este mult prea usor de folosit incat sa va descriu in detalii experienta. Il bagi in priza si&#8230;gata. Are doar un buton WPS/Reset. Are 3 antene si ofera acoperire doar pentru o camera. Este banal de simplu, face fix ce trebuie sa faca si este capabil sa ofere viteze incat sa rulati in joc online.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/2019\/01\/03\/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 750px; height: 628px;" data-original-width="750" data-original-height="628"> <div class="gallery-group images-1" style="width: 472px; height: 628px;" data-original-width="472" data-original-height="628"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mw300re-1" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="468"> <meta itemprop="height" content="624"> <img data-attachment-id="105741" data-orig-file="https://arenait.ro/files/2019/01/MW300RE-1.jpg" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MW300RE (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/MW300RE-1.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/MW300RE-1.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/MW300RE-1.jpg?w=468&#038;h=624&#038;quality=100&#038;strip=all&#038;ssl=1" width="468" height="624" data-original-width="468" data-original-height="624" itemprop="http://schema.org/image" title="MW300RE (1)" alt="MW300RE (1)" style="width: 468px; height: 624px;" /> </a> </div> </div>  <div class="gallery-group images-3" style="width: 278px; height: 628px;" data-original-width="278" data-original-height="628"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mw300re-2" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="274"> <meta itemprop="height" content="206"> <img data-attachment-id="105742" data-orig-file="https://arenait.ro/files/2019/01/MW300RE-2.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MW300RE (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/MW300RE-2.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/MW300RE-2.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2019/01/MW300RE-2.jpg?w=274&#038;h=206&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="206" data-original-width="274" data-original-height="206" itemprop="http://schema.org/image" title="MW300RE (2)" alt="MW300RE (2)" style="width: 274px; height: 206px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mw300re-3" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="274"> <meta itemprop="height" content="205"> <img data-attachment-id="105743" data-orig-file="https://arenait.ro/files/2019/01/MW300RE-3.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MW300RE (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/MW300RE-3.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/MW300RE-3.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2019/01/MW300RE-3.jpg?w=274&#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="MW300RE (3)" alt="MW300RE (3)" style="width: 274px; height: 205px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mw300re-4" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="274"> <meta itemprop="height" content="205"> <img data-attachment-id="105744" data-orig-file="https://arenait.ro/files/2019/01/MW300RE-4.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MW300RE (4)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/MW300RE-4.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/MW300RE-4.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2019/01/MW300RE-4.jpg?w=274&#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="MW300RE (4)" alt="MW300RE (4)" style="width: 274px; height: 205px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 750px; height: 499px;" data-original-width="750" data-original-height="499"> <div class="gallery-group images-1" style="width: 375px; height: 499px;" data-original-width="375" data-original-height="499"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mw300re-5" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="495"> <img data-attachment-id="105745" data-orig-file="https://arenait.ro/files/2019/01/MW300RE-5.jpg" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MW300RE (5)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/MW300RE-5.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/MW300RE-5.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2019/01/MW300RE-5.jpg?w=371&#038;h=495&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="495" data-original-width="371" data-original-height="495" itemprop="http://schema.org/image" title="MW300RE (5)" alt="MW300RE (5)" style="width: 371px; height: 495px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 375px; height: 499px;" data-original-width="375" data-original-height="499"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/mw300re-6" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="495"> <img data-attachment-id="105746" data-orig-file="https://arenait.ro/files/2019/01/MW300RE-6.jpg" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MW300RE (6)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/MW300RE-6.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/MW300RE-6.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2019/01/MW300RE-6.jpg?w=371&#038;h=495&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="495" data-original-width="371" data-original-height="495" itemprop="http://schema.org/image" title="MW300RE (6)" alt="MW300RE (6)" style="width: 371px; height: 495px;" /> </a> </div> </div>  </div>  </div>
<h3>CONCURS, castiga un router Mercusys AC12</h3>
<p>Si acum partea care va intereseaza cel mai mult. Punem la bataie impreuna cu Mercusys un router <a href="https://l.profitshare.ro/l/5380279" data-wpel-link="external" target="_blank">AC12 in valoare de 139 lei</a>. Regulile sunt foarte simple.</p>
<ul>
<li>Like la pagina de Facebook <a href="https://www.facebook.com/MercusysRomania/" data-wpel-link="external" target="_blank">Mercusys</a></li>
<li>Like la pagina noastra de Facebook <a href="https://www.facebook.com/ArenaIT/" data-wpel-link="external" target="_blank">ArenaIT</a></li>
<li>Share la acest articol</li>
<li>Lasati un comentariu mai jos in care sa ne spuneti care este viteza maxima pe banda de 5GHz. Raspunsul il gasiti in specificatii <a href="https://l.profitshare.ro/l/5380279" data-wpel-link="external" target="_blank">AICI</a>.</li>
<li>Concursul se termina pe 13 ianuarie</li>
</ul>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div> <div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report" data-wpel-link="internal"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-105714"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/concurs" rel="tag" data-wpel-link="internal">concurs</a> <a href="https://arenait.ro/tag/mercusys" rel="tag" data-wpel-link="internal">mercusys</a> <a href="https://arenait.ro/tag/range-extender" rel="tag" data-wpel-link="internal">range extender</a> <a href="https://arenait.ro/tag/router-wireless" rel="tag" data-wpel-link="internal">router wireless</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca ti-a placut acest articol si vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" data-wpel-link="external">un abonament pe Patreon</a>.
</span></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-126220">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/1af730d2422619a2d449e410e21ea27b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1af730d2422619a2d449e410e21ea27b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">filip adrian</span> <span class="says">says</span>  </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T11:26:55+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126220" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 11:26</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>5GHz: Up to 867Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126220" onclick="return addComment.moveForm( &quot;comment-126220&quot;, &quot;126220&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la filip adrian" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-126222">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/69ad43f9d498bdc8c67460814c976cb8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/69ad43f9d498bdc8c67460814c976cb8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Paul B</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T12:18:52+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126222" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 12:18</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Viteza maxima pe banda de 5GHz este de 867Mbps<br />
<a href="https://www.facebook.com/beerpaul/posts/2361157067293002" rel="nofollow" data-wpel-link="external" target="_blank">https://www.facebook.com/beerpaul/posts/2361157067293002</a></p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126222" onclick="return addComment.moveForm( &quot;comment-126222&quot;, &quot;126222&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la Paul B" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-126223">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/56244a417aadebd59fd908b47e0837e6?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/56244a417aadebd59fd908b47e0837e6?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Daniel Bis</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T13:10:02+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126223" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 13:10</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Totul e confuz<br />
&#8222;Dupa cum puteti vedea si in imagini, vine cu 4 antene, LED-uri in partea frontala si pe spate cu 5 porturi.&#8221;<br />
Deci are 5 porturi<br />
&#8222;Unul dintre porturi este WAN, iar celelalte 3 sunt LAN&#8221;<br />
Deci are totusi 4 porturi<br />
&#8222;O prima reducere de costuri vine chiar de la partea de conectica. In mod normal un router are 4 porturi WAN&#8221;<br />
Asta nu o stiam ca un router normal are 4 porturi WAN, eu stiam ca are 1. Probabil vroia sa zica LAN.<br />
Pe site-ul areneit in poze apare cu 1+3 porturi, pe site-ul pcgarage in poze si specificatii apare cu 1+porturi</p>
<p>Pe cine sa mai cred?!</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126223" onclick="return addComment.moveForm( &quot;comment-126223&quot;, &quot;126223&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la Daniel Bis" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-126224">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://graph.facebook.com/v2.9/1905484242873888/picture?type=large&#038;_md5=bccf56a1596d0763b6939dd9ab222825' srcset='https://secure.gravatar.com/avatar/f66627e133dd706f7d503292c9e9baea?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Mihaela Paun</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T13:14:26+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126224" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 13:14</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>867Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126224" onclick="return addComment.moveForm( &quot;comment-126224&quot;, &quot;126224&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la Mihaela Paun" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-126228">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/73da664b7b0fb70090dc16fab6a2705c?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/73da664b7b0fb70090dc16fab6a2705c?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Csabi Kovacs</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T14:15:56+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126228" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 14:15</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>867 Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126228" onclick="return addComment.moveForm( &quot;comment-126228&quot;, &quot;126228&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la Csabi Kovacs" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-126229">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/2dd5a17c4e2628898e86d46181ebeea7?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2dd5a17c4e2628898e86d46181ebeea7?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Adi Lazar</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T14:20:15+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126229" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 14:20</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Up to 867Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126229" onclick="return addComment.moveForm( &quot;comment-126229&quot;, &quot;126229&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la Adi Lazar" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-126230">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/2bafc8a9a23456c2673523e71c5e92f9?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bafc8a9a23456c2673523e71c5e92f9?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Andreea Elena</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T14:21:12+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126230" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 14:21</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Viteza transfer wireless 5GHz: Up to 867Mbps.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126230" onclick="return addComment.moveForm( &quot;comment-126230&quot;, &quot;126230&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la Andreea Elena" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-126232">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/ffe79ffb5c43ed56c3618e41d33a0d9e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ffe79ffb5c43ed56c3618e41d33a0d9e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">filip vasile</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T17:18:22+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126232" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 17:18</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Up to 867Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126232" onclick="return addComment.moveForm( &quot;comment-126232&quot;, &quot;126232&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la filip vasile" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-126233">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/2527e11e9ca50c66a82c0dfe39d8e730?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2527e11e9ca50c66a82c0dfe39d8e730?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">riavala alexandru catalin</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T17:57:57+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126233" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 17:57</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>viteza maxima pe banda de 5GHz 5GHz: Up to 867Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126233" onclick="return addComment.moveForm( &quot;comment-126233&quot;, &quot;126233&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la riavala alexandru catalin" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-126234">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/2527e11e9ca50c66a82c0dfe39d8e730?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2527e11e9ca50c66a82c0dfe39d8e730?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">riavala alexandru catalin</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T17:59:13+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126234" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 17:59</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>viteza maxima pe banda de 5GHz.<br />
5GHz: Up to 867Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126234" onclick="return addComment.moveForm( &quot;comment-126234&quot;, &quot;126234&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la riavala alexandru catalin" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-126235">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/2527e11e9ca50c66a82c0dfe39d8e730?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2527e11e9ca50c66a82c0dfe39d8e730?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">riavala alexandru catalin</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T18:04:38+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126235" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 18:04</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>5GHz: Up to 867Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126235" onclick="return addComment.moveForm( &quot;comment-126235&quot;, &quot;126235&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la riavala alexandru catalin" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-126236">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://graph.facebook.com/v2.9/2258221397570526/picture?type=large&#038;_md5=add4fc06732b8cfcbc837b7d3ac59fe1' srcset='https://secure.gravatar.com/avatar/2527e11e9ca50c66a82c0dfe39d8e730?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Alexandru Catalin Riavala</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T18:11:00+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126236" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 18:11</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>viteza maxima pe banda de 5GHz este de<br />
867Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126236" onclick="return addComment.moveForm( &quot;comment-126236&quot;, &quot;126236&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la Alexandru Catalin Riavala" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-126237">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/c4bfd82b938d5d1bedccb135c7edda41?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c4bfd82b938d5d1bedccb135c7edda41?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Mihai Cana</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T18:25:24+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126237" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 18:25</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Ceva range extender cu port gigabit si wifi ac cunoasteti?</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126237" onclick="return addComment.moveForm( &quot;comment-126237&quot;, &quot;126237&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la Mihai Cana" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-126238">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/0cf12ec8ae557ae9d9ee62e294ef4a81?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cf12ec8ae557ae9d9ee62e294ef4a81?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Tusluc Elena</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T19:37:30+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126238" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 19:37</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Viteza maxima pe banda de 5GHz este:up to 867Mbps.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126238" onclick="return addComment.moveForm( &quot;comment-126238&quot;, &quot;126238&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la Tusluc Elena" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-126239">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/90ff60658002df18257ede1f116cc942?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90ff60658002df18257ede1f116cc942?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">pricope andrei</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T20:27:38+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126239" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 20:27</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Up to 867Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126239" onclick="return addComment.moveForm( &quot;comment-126239&quot;, &quot;126239&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la pricope andrei" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-126240">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/6bbc1fac6aba5df3a28fee1b8ae3ef78?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6bbc1fac6aba5df3a28fee1b8ae3ef78?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Popa Constantin</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T21:16:46+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126240" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 21:16</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>867 Mbps</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126240" onclick="return addComment.moveForm( &quot;comment-126240&quot;, &quot;126240&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la Popa Constantin" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-126241">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/57eb891a0475f00d52d93d660c0f8848?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57eb891a0475f00d52d93d660c0f8848?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">RADAVOI</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-01-03T21:41:19+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#comment-126241" class="comment-time-link" itemprop="url" data-wpel-link="internal">03.01.2019 at 21:41</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>867</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-126241" onclick="return addComment.moveForm( &quot;comment-126241&quot;, &quot;126241&quot;, &quot;respond&quot;, &quot;105714&quot; )" aria-label="Răspunde la RADAVOI" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=105714&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=83356ccf15b8d3e60cffae0ee8aad18154c97daa#parent=https%3A%2F%2Farenait.ro%2F2019%2F01%2F03%2Fimpresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5c2f3022524a16.37713831" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" data-wpel-link="external">un abonament pe Patreon</a>.</div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-105714 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-concurs tag-mercusys tag-range-extender tag-router-wireless entry"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Impresiile despre router-ul Mercusys MW325R si range extender-ul MW300RE + CONCURS" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105739" data-permalink="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/router-mercusys-mw325r-6" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Router Mercusys MW325R (6)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" data-wpel-link="internal">Impresiile despre router-ul Mercusys MW325R si range extender-ul MW300RE + CONCURS</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-03T11:03:22+00:00">03.01.2019</time></p></div></div><div class="post-105711 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-tesla tag-tesla-model-3 tag-tesla-motors tag-tesla-romania entry"><a href="https://arenait.ro/2019/01/03/tesla-vine-oficial-romania-anul-acesta.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2017/11/tesla-roadster-2.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Tesla vine oficial in Romania anul acesta" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2017/11/tesla-roadster-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2017/11/tesla-roadster-2.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2017/11/tesla-roadster-2.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2017/11/tesla-roadster-2.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2017/11/tesla-roadster-2.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w, https://i0.wp.com/arenait.ro/files/2017/11/tesla-roadster-2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92382" data-permalink="https://arenait.ro/2017/11/17/tesla-semi-tractor-roadster-decapotabila-anuntate.html/tesla-roadster-2" data-orig-file="https://i0.wp.com/arenait.ro/files/2017/11/tesla-roadster-2.jpg?fit=2000%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesla-roadster-2" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2017/11/tesla-roadster-2.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2017/11/tesla-roadster-2.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/01/03/tesla-vine-oficial-romania-anul-acesta.html" data-wpel-link="internal">Tesla vine oficial in Romania anul acesta</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-03T03:46:49+00:00">03.01.2019</time></p></div></div><div class="post-105761 post type-post status-publish format-standard has-post-thumbnail category-diverse category-editorial category-stiinta tag-aselenizare tag-china tag-luna tag-misiune-spatiala tag-spatiu entry"><a href="https://arenait.ro/2019/01/04/china-arata-ambitiile-spatiale-aterizare-luna.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="China isi arata ambitiile spatiale &#8211; aselenizare pe luna" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?w=750&amp;quality=100&amp;strip=all&amp;ssl=1 750w, https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105762" data-permalink="https://arenait.ro/2019/01/04/china-arata-ambitiile-spatiale-aterizare-luna.html/far-side-moon-image-nasa" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="far-side-moon-image-nasa" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/01/04/china-arata-ambitiile-spatiale-aterizare-luna.html" data-wpel-link="internal">China isi arata ambitiile spatiale &#8211; aselenizare pe luna</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-04T08:30:17+00:00">04.01.2019</time></p></div></div><div class="post-105535 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-android-one tag-motorola-one tag-review entry"><a href="https://arenait.ro/2018/12/30/review-motorola-smartphone-mid-range-excelent-campion-autonomie.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="132" src="https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Motorola One &#8211; smartphone mid-range excelent, campion la autonomie" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?resize=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?resize=700%2C461&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?resize=1200%2C790&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105368" data-permalink="https://arenait.ro/2018/12/30/review-motorola-smartphone-mid-range-excelent-campion-autonomie.html/_dsc0298" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?fit=2048%2C1348&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC0298" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?fit=700%2C461&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?fit=750%2C494&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/12/30/review-motorola-smartphone-mid-range-excelent-campion-autonomie.html" data-wpel-link="internal">Review Motorola One &#8211; smartphone mid-range excelent, campion la autonomie</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-03T12:35:20+00:00">03.01.2019</time></p></div></div><div class="post-105703 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-asus tag-placa-video tag-placa-video-asus tag-rtx-2080ti entry"><a href="https://arenait.ro/2019/01/03/asus-2080ti-call-duty-black-4-edition-lansata.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="104" src="https://i2.wp.com/arenait.ro/files/2019/01/cod_rtx2080ti_2d_1.jpg?fit=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="ASUS ROG RTX 2080Ti OC Call of Duty: Black Ops 4 Edition lansata si la noi" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/01/cod_rtx2080ti_2d_1.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2019/01/cod_rtx2080ti_2d_1.jpg?resize=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/01/cod_rtx2080ti_2d_1.jpg?resize=700%2C365&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/01/cod_rtx2080ti_2d_1.jpg?resize=1200%2C625&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/01/cod_rtx2080ti_2d_1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105708" data-permalink="https://arenait.ro/2019/01/03/asus-2080ti-call-duty-black-4-edition-lansata.html/cod_rtx2080ti_2d_1" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/01/cod_rtx2080ti_2d_1.jpg?fit=2048%2C1067&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rtx 2080ti" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/cod_rtx2080ti_2d_1.jpg?fit=700%2C365&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/cod_rtx2080ti_2d_1.jpg?fit=750%2C391&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/01/03/asus-2080ti-call-duty-black-4-edition-lansata.html" data-wpel-link="internal">ASUS ROG RTX 2080Ti OC Call of Duty: Black Ops 4 Edition lansata si la noi</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-03T03:34:54+00:00">03.01.2019</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" itemprop="url" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" itemprop="url" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" itemprop="url" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-105809 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-ces-2019 entry"><a href="https://arenait.ro/2019/01/04/vedea-2019-asistenti-virtuali-masini-autonome-case-inteligente-televizoare-5g.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="75" src="https://i0.wp.com/arenait.ro/files/2019/01/CTA_CES_Logo_Combo_RGB.jpg?fit=200%2C75&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Ce vom vedea la CES 2019 &#8211; asistenti virtuali, masini autonome, case inteligente, televizoare si 5G" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/01/CTA_CES_Logo_Combo_RGB.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/01/CTA_CES_Logo_Combo_RGB.jpg?resize=200%2C75&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/01/CTA_CES_Logo_Combo_RGB.jpg?resize=700%2C263&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/01/CTA_CES_Logo_Combo_RGB.jpg?resize=1200%2C450&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/01/CTA_CES_Logo_Combo_RGB.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105811" data-permalink="https://arenait.ro/2019/01/04/vedea-2019-asistenti-virtuali-masini-autonome-case-inteligente-televizoare-5g.html/print-8" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/01/CTA_CES_Logo_Combo_RGB.jpg?fit=1600%2C600&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CES 2019" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/CTA_CES_Logo_Combo_RGB.jpg?fit=700%2C263&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/CTA_CES_Logo_Combo_RGB.jpg?fit=750%2C281&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/01/04/vedea-2019-asistenti-virtuali-masini-autonome-case-inteligente-televizoare-5g.html" data-wpel-link="internal">Ce vom vedea la CES 2019 &#8211; asistenti virtuali, masini autonome, case inteligente, televizoare si 5G</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-04T12:00:32+00:00">04.01.2019</time></p></div></div><div class="post-105801 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hacker tag-hacking entry"><a href="https://arenait.ro/2019/01/04/niste-hackeri-profitat-routerele-prost-configurate-accesat-dispozitivele-chromecast-televizoarele-difuzoarele-inteligente.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="129" src="https://i2.wp.com/arenait.ro/files/2019/01/chromecastpluggedin.jpg?fit=200%2C129&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Niste hackeri au profitat de routerele prost configurate si au accesat dispozitivele Chromecast, televizoarele si difuzoarele inteligente" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/01/chromecastpluggedin.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2019/01/chromecastpluggedin.jpg?resize=200%2C129&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/01/chromecastpluggedin.jpg?resize=700%2C452&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/01/chromecastpluggedin.jpg?resize=1200%2C774&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/01/chromecastpluggedin.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105804" data-permalink="https://arenait.ro/2019/01/04/niste-hackeri-profitat-routerele-prost-configurate-accesat-dispozitivele-chromecast-televizoarele-difuzoarele-inteligente.html/chromecastpluggedin" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/01/chromecastpluggedin.jpg?fit=2048%2C1321&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chromecast" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/chromecastpluggedin.jpg?fit=700%2C452&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/chromecastpluggedin.jpg?fit=750%2C484&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/01/04/niste-hackeri-profitat-routerele-prost-configurate-accesat-dispozitivele-chromecast-televizoarele-difuzoarele-inteligente.html" data-wpel-link="internal">Niste hackeri au profitat de routerele prost configurate si au accesat dispozitivele Chromecast, televizoarele si difuzoarele inteligente</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-04T09:42:13+00:00">04.01.2019</time></p></div></div><div class="post-105775 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-android tag-fuchsia-os tag-google entry"><a href="https://arenait.ro/2019/01/04/fuchsia-rula-aplicatii-android.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="110" src="https://i1.wp.com/arenait.ro/files/2019/01/fuchsiaOS.jpg?fit=200%2C110&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Fuchsia OS va rula aplicatii Android" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/01/fuchsiaOS.jpg?w=728&amp;quality=100&amp;strip=all&amp;ssl=1 728w, https://i1.wp.com/arenait.ro/files/2019/01/fuchsiaOS.jpg?resize=200%2C110&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/01/fuchsiaOS.jpg?resize=700%2C385&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105776" data-permalink="https://arenait.ro/2019/01/04/fuchsia-rula-aplicatii-android.html/fuchsiaos" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/01/fuchsiaOS.jpg?fit=728%2C400&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="728,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fuchsiaOS" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/fuchsiaOS.jpg?fit=700%2C385&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/fuchsiaOS.jpg?fit=728%2C400&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/01/04/fuchsia-rula-aplicatii-android.html" data-wpel-link="internal">Fuchsia OS va rula aplicatii Android</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-04T09:00:55+00:00">04.01.2019</time></p></div></div><div class="post-105761 post type-post status-publish format-standard has-post-thumbnail category-diverse category-editorial category-stiinta tag-aselenizare tag-china tag-luna tag-misiune-spatiala tag-spatiu entry"><a href="https://arenait.ro/2019/01/04/china-arata-ambitiile-spatiale-aterizare-luna.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="China isi arata ambitiile spatiale &#8211; aselenizare pe luna" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?w=750&amp;quality=100&amp;strip=all&amp;ssl=1 750w, https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105762" data-permalink="https://arenait.ro/2019/01/04/china-arata-ambitiile-spatiale-aterizare-luna.html/far-side-moon-image-nasa" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="far-side-moon-image-nasa" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/far-side-moon-image-nasa.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/01/04/china-arata-ambitiile-spatiale-aterizare-luna.html" data-wpel-link="internal">China isi arata ambitiile spatiale &#8211; aselenizare pe luna</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-04T08:30:17+00:00">04.01.2019</time></p></div></div><div class="post-105793 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-tableta tag-xiaomi entry"><a href="https://arenait.ro/2019/01/04/video-tableta-xiaomi-pliabila-ecranul-indoaie-3-parti.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2019/01/maxresdefault.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Video cu o tableta Xiaomi pliabila &#8211; ecranul se indoaie in 2 parti" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/01/maxresdefault.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i1.wp.com/arenait.ro/files/2019/01/maxresdefault.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/01/maxresdefault.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/01/maxresdefault.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/01/maxresdefault.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105795" data-permalink="https://arenait.ro/2019/01/04/video-tableta-xiaomi-pliabila-ecranul-indoaie-3-parti.html/maxresdefault-12" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/01/maxresdefault.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ecran flexibil" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/maxresdefault.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/maxresdefault.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/01/04/video-tableta-xiaomi-pliabila-ecranul-indoaie-3-parti.html" data-wpel-link="internal">Video cu o tableta Xiaomi pliabila &#8211; ecranul se indoaie in 2 parti</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-04T07:54:35+00:00">04.01.2019</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a>
</div>
</div>
</div></div></section>
<section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap">

<style type="text/css">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</style>
<div id="democracy-9" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":9,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">Cand achiziționați un gadget, cât de importanta este garanția ?</h4>
<div class="dem-screen vote"><form method="POST" action="#democracy-9"><ul class="dem-vote">
<li data-aid="33">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Depinde de prețul plătit pe produs
</label>
</li>
<li data-aid="32">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Nici nu se pune problema să cumpăr ceva fără garantie
</label>
</li>
<li data-aid="31">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Mă pot lipsi de ea
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="9"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie">
<rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
<path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform>
</path>
</svg></div></div></div>

<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 124 votes - 54% of all votes' data-aid="33"><div class="dem-label">Depinde de prețul plătit pe produs <span class="dem-label-percent-txt">54%, 124 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">124 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">54%</span> </div><div class="dem-percent-txt">124 votes - 54% of all votes</div></div></li><li class="" title=' 78 votes - 34% of all votes' data-aid="32"><div class="dem-label">Nici nu se pune problema să cumpăr ceva fără garantie <span class="dem-label-percent-txt">34%, 78 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="63%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">78 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">34%</span> </div><div class="dem-percent-txt">78 votes - 34% of all votes</div></div></li><li class="" title=' 26 votes - 11% of all votes' data-aid="31"><div class="dem-label">Mă pot lipsi de ea <span class="dem-label-percent-txt">11%, 26 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="21%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">26 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">11%</span> </div><div class="dem-percent-txt">26 votes - 11% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 228</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">27.11.2018</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-9" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="9"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-9"><ul class="dem-vote"> <li data-aid="33"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Depinde de prețul plătit pe produs </label> </li> <li data-aid="32"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Nici nu se pune problema să cumpăr ceva fără garantie </label> </li> <li data-aid="31"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Mă pot lipsi de ea </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="9"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-9" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="9"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div>
</div>
</div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-105535 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-android-one tag-motorola-one tag-review entry"><a href="https://arenait.ro/2018/12/30/review-motorola-smartphone-mid-range-excelent-campion-autonomie.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="132" src="https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Motorola One &#8211; smartphone mid-range excelent, campion la autonomie" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?resize=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?resize=700%2C461&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?resize=1200%2C790&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105368" data-permalink="https://arenait.ro/2018/12/30/review-motorola-smartphone-mid-range-excelent-campion-autonomie.html/_dsc0298" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?fit=2048%2C1348&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC0298" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?fit=700%2C461&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/12/DSC0298.jpg?fit=750%2C494&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/12/30/review-motorola-smartphone-mid-range-excelent-campion-autonomie.html" data-wpel-link="internal">Review Motorola One &#8211; smartphone mid-range excelent, campion la autonomie</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-03T12:35:20+00:00">03.01.2019</time></p></div></div><div class="post-105714 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-concurs tag-mercusys tag-range-extender tag-router-wireless entry"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Impresiile despre router-ul Mercusys MW325R si range extender-ul MW300RE + CONCURS" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105739" data-permalink="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html/router-mercusys-mw325r-6" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Router Mercusys MW325R (6)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/Router-Mercusys-MW325R-6.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/01/03/impresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" data-wpel-link="internal">Impresiile despre router-ul Mercusys MW325R si range extender-ul MW300RE + CONCURS</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-03T11:03:22+00:00">03.01.2019</time></p></div></div><div class="post-105288 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-galaxy-a8-2018 tag-mid-range tag-review tag-samsung entry"><a href="https://arenait.ro/2018/12/26/review-samsung-galaxy-a8-2018-ranger-design-pret-masura.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2018/12/poza-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Samsung Galaxy A8 (2018): mid-ranger cu design de top si pret pe masura" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2018/12/poza-1.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2018/12/poza-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/12/poza-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2018/12/poza-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2018/12/poza-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105548" data-permalink="https://arenait.ro/2018/12/26/review-samsung-galaxy-a8-2018-ranger-design-pret-masura.html/poza-1-3" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/12/poza-1.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="poza 1" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/12/poza-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/12/poza-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/12/26/review-samsung-galaxy-a8-2018-ranger-design-pret-masura.html" data-wpel-link="internal">Review Samsung Galaxy A8 (2018): mid-ranger cu design de top si pret pe masura</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-12-26T13:21:01+00:00">26.12.2018</time></p></div></div><div class="post-105524 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-microfon-gaming tag-microfon-trust entry"><a href="https://arenait.ro/2018/12/21/trust-lance-microfon-simplu-foarte-scump-gaming.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i0.wp.com/arenait.ro/files/2018/12/Microfon-Trust-6.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Trust Lance &#8211; microfon simplu si nu foarte scump pentru gaming" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2018/12/Microfon-Trust-6.jpg?w=1536&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2018/12/Microfon-Trust-6.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i0.wp.com/arenait.ro/files/2018/12/Microfon-Trust-6.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i0.wp.com/arenait.ro/files/2018/12/Microfon-Trust-6.jpg?resize=900%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 900w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105529" data-permalink="https://arenait.ro/2018/12/21/trust-lance-microfon-simplu-foarte-scump-gaming.html/microfon-trust-6" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/12/Microfon-Trust-6.jpg?fit=1536%2C2048&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Microfon Trust (6)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/12/Microfon-Trust-6.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/12/Microfon-Trust-6.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/12/21/trust-lance-microfon-simplu-foarte-scump-gaming.html" data-wpel-link="internal">Trust Lance &#8211; microfon simplu si nu foarte scump pentru gaming</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-12-21T16:58:10+00:00">21.12.2018</time></p></div></div><div class="post-105190 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-gps tag-navigatie tag-navitel tag-tableta entry"><a href="https://arenait.ro/2018/12/18/navitel-t500-3g-review-tableta-navigatie.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2018/12/Navitel-T500.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Navitel T500 3G Review &#8211; tableta navigatie GPS" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2018/12/Navitel-T500.jpg?w=4032&amp;quality=100&amp;strip=all&amp;ssl=1 4032w, https://i1.wp.com/arenait.ro/files/2018/12/Navitel-T500.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/12/Navitel-T500.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2018/12/Navitel-T500.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2018/12/Navitel-T500.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i1.wp.com/arenait.ro/files/2018/12/Navitel-T500.jpg?w=2250&amp;quality=100&amp;strip=all&amp;ssl=1 2250w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105192" data-permalink="https://arenait.ro/2018/12/18/navitel-t500-3g-review-tableta-navigatie.html/navitel-t500" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/12/Navitel-T500.jpg?fit=4032%2C3024&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544115921&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Navitel T500" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/12/Navitel-T500.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/12/Navitel-T500.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/12/18/navitel-t500-3g-review-tableta-navigatie.html" data-wpel-link="internal">Navitel T500 3G Review &#8211; tableta navigatie GPS</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-12-18T14:58:19+00:00">18.12.2018</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Red</span> la <a href="https://arenait.ro/2019/01/03/tesla-vine-oficial-romania-anul-acesta.html#comment-126246" data-wpel-link="internal">Tesla vine oficial in Romania anul acesta</a></li><li class="recentcomments"><span class="comment-author-link">enzo</span> la <a href="https://arenait.ro/2019/01/03/tesla-vine-oficial-romania-anul-acesta.html#comment-126245" data-wpel-link="internal">Tesla vine oficial in Romania anul acesta</a></li><li class="recentcomments"><span class="comment-author-link">enzo</span> la <a href="https://arenait.ro/2019/01/04/china-arata-ambitiile-spatiale-aterizare-luna.html#comment-126244" data-wpel-link="internal">China isi arata ambitiile spatiale &#8211; aselenizare pe luna</a></li><li class="recentcomments"><span class="comment-author-link">Daniel Bis</span> la <a href="https://arenait.ro/2019/01/04/china-arata-ambitiile-spatiale-aterizare-luna.html#comment-126243" data-wpel-link="internal">China isi arata ambitiile spatiale &#8211; aselenizare pe luna</a></li><li class="recentcomments"><span class="comment-author-link">quasimodo</span> la <a href="https://arenait.ro/2019/01/04/china-arata-ambitiile-spatiale-aterizare-luna.html#comment-126242" data-wpel-link="internal">China isi arata ambitiile spatiale &#8211; aselenizare pe luna</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează luna</option>
<option value='https://arenait.ro/2019/01'> ianuarie 2019 &nbsp;(11)</option>
<option value='https://arenait.ro/2018/12'> decembrie 2018 &nbsp;(111)</option>
<option value='https://arenait.ro/2018/11'> noiembrie 2018 &nbsp;(181)</option>
<option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(174)</option>
<option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option>
<option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option>
<option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option>
<option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option>
<option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option>
<option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option>
<option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option>
<option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option>
<option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option>
<option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option>
<option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option>
<option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(135)</option>
<option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" itemprop="url" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" itemprop="url" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" itemprop="url" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" itemprop="url" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2019 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>

<script type="text/javascript">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</script>
<div id="error-notification-id" class="enp-105714"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"7be17efeac","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2F2019%2F01%2F03%2Fimpresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=105714&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=83356ccf15b8d3e60cffae0ee8aad18154c97daa#parent=https%3A%2F%2Farenait.ro%2F2019%2F01%2F03%2Fimpresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=105714&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=83356ccf15b8d3e60cffae0ee8aad18154c97daa#parent=https%3A%2F%2Farenait.ro%2F2019%2F01%2F03%2Fimpresiile-despre-router-mercusys-mw325r-range-extender-mw300re-concurs.html";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'32559871',post:'105714',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '105714' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>