<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Isi mai merita un flagship banii? - Arena IT</title>

<link rel="canonical" href="https://arenait.ro/2019/02/20/merita-flagship-banii.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Isi mai merita un flagship banii? - Arena IT" />
<meta property="og:description" content="Am fost genul de persoana care mereu a cumparat flagship-uri. Primul meu smartphone si implicit flagship a fost Samsung Galaxy S2. A fost urmat de un Galaxy S4 pe care l-am spart dupa vreo 3 luni, iar apoi un Galaxy Note 4 pe care l-am folosit mai bine de 2 ani pana s-a stricat placa &hellip;" />
<meta property="og:url" content="https://arenait.ro/2019/02/20/merita-flagship-banii.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="dezbatere" />
<meta property="article:tag" content="flagship" />
<meta property="article:tag" content="opinie" />
<meta property="article:tag" content="pret" />
<meta property="article:tag" content="telefoane" />
<meta property="article:section" content="Articole Speciale" />
<meta property="article:published_time" content="2019-02-20T11:25:28+00:00" />
<meta property="article:modified_time" content="2019-02-20T11:37:25+00:00" />
<meta property="og:updated_time" content="2019-02-20T11:37:25+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=700%2C489&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=700%2C489&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="489" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Am fost genul de persoana care mereu a cumparat flagship-uri. Primul meu smartphone si implicit flagship a fost Samsung Galaxy S2. A fost urmat de un Galaxy S4 pe care l-am spart dupa vreo 3 luni, iar apoi un Galaxy Note 4 pe care l-am folosit mai bine de 2 ani pana s-a stricat placa [&hellip;]" />
<meta name="twitter:title" content="Isi mai merita un flagship banii? - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=700%2C489&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />

<link rel="amphtml" href="https://arenait.ro/2019/02/20/merita-flagship-banii.html/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Isi mai merita un flagship banii?" href="https://arenait.ro/2019/02/20/merita-flagship-banii.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arenait.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.0.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />






<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/eaifg8u/ly4p.css" media="all" />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.0.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/34fiepj/ly4p.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/related-posts/related-posts.min.js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/e35ewmbt/ly4p.js' type="text/javascript"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/lc038qgu/ly4p.js' type="text/javascript"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script src='//arenait.ro/wp-content/cache/wpfc-minified/m7zcplmi/ly4p.js' type="text/javascript"></script>

<link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arenait.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arenait.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p2cCjd-s1U' />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F02%2F20%2Fmerita-flagship-banii.html" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F02%2F20%2Fmerita-flagship-banii.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2135914-1', 'auto');
ga('send', 'pageview');
</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://arenait.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://arenait.ro");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://arenait.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />

<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/tns5p3/ly4p.css" media="all" />
</head>
<body class="post-template-default single single-post postid-107750 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton" data-wpel-link="internal"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" itemprop="url" data-wpel-link="internal"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" itemprop="url" data-wpel-link="internal"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url" data-wpel-link="internal"><span itemprop="name">Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" itemprop="url" data-wpel-link="internal"><span itemprop="name">Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" itemprop="url" data-wpel-link="internal"><span itemprop="name">Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Alex</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" itemprop="url" data-wpel-link="internal"><span itemprop="name">Abonare</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url" data-wpel-link="internal"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" itemprop="url" data-wpel-link="internal"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" itemprop="url" data-wpel-link="internal"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" itemprop="url" data-wpel-link="internal"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" itemprop="url" data-wpel-link="internal"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" itemprop="url" data-wpel-link="internal"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" itemprop="url" data-wpel-link="internal"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/2019/02/20/xiaomi-9-fost-lansat-oficial.html" rel="prev" data-wpel-link="internal">Xiaomi Mi 9 a fost lansat oficial</a></span>
</div>
<div class="next">
<span><a href="https://arenait.ro/2019/02/20/review-samsung-galaxy-a9-smartphone-range-4-camere-foto-pret-high.html" rel="next" data-wpel-link="internal">Review Samsung Galaxy A9 &#8211; smartphone mid-range cu 4 camere foto si pret de high end</a> &#x000BB;</span>
</div>
</div>
<article class="post-107750 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-android tag-dezbatere tag-flagship tag-opinie tag-pret tag-telefoane entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Isi mai merita un flagship banii?</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-20T13:25:28+00:00">20.02.2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-02-20T13:25:28+00:00">13:25</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://arenait.ro/author/alexvoinica" class="entry-author-link" itemprop="url" rel="author" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Alex Voinica</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comments" data-wpel-link="internal">9</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/articole-speciale" rel="category tag" data-wpel-link="internal">Articole Speciale</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>Ti-a placut?</p>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/02/20/merita-flagship-banii.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</div>
</div>
<p>Am fost genul de persoana care mereu a cumparat flagship-uri. Primul meu smartphone si implicit flagship a fost Samsung Galaxy S2. A fost urmat de un Galaxy S4 pe care l-am spart dupa vreo 3 luni, iar apoi un Galaxy Note 4 pe care l-am folosit mai bine de 2 ani pana s-a stricat placa de baza. Deja probabil mi-ai pus eticheta de Samsung fanboy, iar daca iti spun ca urmatorul telefon pe care l-am cumparat si il folosesc si in prezent este un Galaxy S8, nu fac altceva decat sa iti confirm asta. Adevarul e ca imi plac telefoanele Samsung, dar le recunosc defectele si nici un telefon Samsung nu e perfect, nici macar aproape de perfect.</p>
<p><span id="more-107750"></span></p>
<p>Deja de cateva luni bune doresc sa pensionez <a href="https://arenait.ro/2018/09/05/samsung-galaxy-s8-review-dupa-16-luni-utilizare.html" data-wpel-link="internal">S8</a>-ul si sa trec la altceva si m-am izbit de doua probleme: cea evidenta este legate de pretul la care au ajuns sa se vanda flagship-urile in ziua de astazi, iar a doua era legata de ce anume vreau sa fac cu telefonul mobil, ce este important pentru mine: camera foto, autonomia bateriei, ecranul si stabilitatea. Primul impuls ar fi sa imi cumpar S10. Pretul se zvoneste a fi undeva la 4400 de RON in Romania. Cunoscandu-ma foarte bine, stiu ca mai mult de 2 ani de zile nu il voi tine si desi il pot cumpara cu banii jos, mi se pare o suma enorma pentru un telefon mobil.</p>
<p>Apoi mi-am adus aminte de o replica, pe care <a href="https://arenait.ro/despre-autori/darius" data-wpel-link="internal">Darius</a> o foloseste destul de des si ii apartine lui <a href="https://www.youtube.com/user/marquesbrownlee" data-wpel-link="external" target="_blank">MKBHD</a>:</p>
<blockquote><p>cheap phones are getting good and good phones are getting cheap</p></blockquote>
<p>De aproape un an de cand scriu in timpul liber pe ArenaIT, am avut oportunitatea de a testa o gama destul de variata de telefoane, de la <a href="https://arenait.ro/2018/07/05/nokia-6-1-review.html" data-wpel-link="internal">Nokia 6.1</a>, <a href="https://arenait.ro/2018/11/06/huawei-mate20pro-review-este-toata-lumea.html" data-wpel-link="internal">Huawei Mate20Pro</a>, <a href="https://arenait.ro/2018/10/08/galaxy-note-9-review-exact-asteptat-note.html" data-wpel-link="internal">Samsung Galaxy Note 9</a>, <a href="https://arenait.ro/2018/10/29/g7-thinq-review-flagship-corect.html" data-wpel-link="internal">LG G7</a>, <a href="https://arenait.ro/2018/11/27/nokia-5-1-plus-x5-review-simplu-satisfacator.html" data-wpel-link="internal">Nokia 5.1 Plus</a>, <a href="https://arenait.ro/2018/08/16/nokia-7-plus-review-ranger-mici-neajunsuri.html" data-wpel-link="internal">Nokia 7 Plus</a> pana la <a href="https://arenait.ro/2019/01/29/google-pixel-3-review-inainte-pasi-inapoi.html" data-wpel-link="internal">Pixel 3</a>. Iar acum folosesc Xiaomi Pocophone F1 primit in teste de la <a href="https://www.evomag.ro/solutii-mobile-telefoane-mobile/xiaomi-telefon-mobil-xiaomi-pocophone-f1-procesor-octa-core-2.8ghz-1.8ghz-ips-lcd-capacitive-touchscreen-5.99-6gb-ram-64gb-flash-camera-duala-12-5mp-wi-fi-4g-dual-sim-android-albastru-3640567.html" data-wpel-link="external" target="_blank">evoMAG</a>. Pe langa cele testate, i-am recomandat fratelui meu mai mic un <a href="https://arenait.ro/2018/10/11/scurt-review-comparativ-xiaomi-a1-xiaomi-a2.html" data-wpel-link="internal">Xiaomi Mi A1</a> pe care il foloseste intensiv de mai bine de 1 an, mama a folosit un Xiaomi Mi4C mai bine de 2 ani pana cand l-a inecat in toaleta, iar tata este multumit acum cu un <a href="https://arenait.ro/2018/10/11/scurt-review-comparativ-xiaomi-a1-xiaomi-a2.html" data-wpel-link="internal">Xiaomi Mi A2</a>. Toate aceste telefoane le-am butonat si testat ori de cate ori am avut ocazia. Pot adauga si iPhone 6s de serviciu folosit timp de 1 an si <a href="https://arenait.ro/2018/11/07/oneplus-6t-scurt-review-smartphone-rapid-corect.html" data-wpel-link="internal">OnePlus 6T</a> pe care l-am butonat timp de o saptamana prin amabilitatea antrenorului de la sala pe care o frecventez.</p>
<p>Concluzia la care am ajuns dupa ce am vazut si testat/ semi-testat toate aceste telefoane este ca un astfel de telefon, de 2000-2500 de lei (practic pretul unui flagship Android de acum 3 ani de zile), poate chiar mai ieftin imi va satisface cu siguranta nevoile pentru urmatoarele 24 de luni. Ceea ce MKBHD spune este foarte adevarat, iar in prezent din punctul meu de vedere flagship-urile nu isi merita si nici justifica preturile exagerate. Un telefon cu 2000 de lei a ajuns sa aiba avantaje precum jack 3.5mm si slot card SD, lucruri la care majoritatea flagship-urilor au inceput sa renunte.</p>
<p>Ce ramane de vazut in cazul meu este daca voi reusi sa imi stapanesc pornirile si sa nu imi cumpar S10-le sau voi lua un Pixel 3/Pixel 2XL de pe OLX fara garantie sau sa astept un Pocophone 2 sau&#8230;. Voi ce spuneti, mai merita cumparate flagship-urile, raportandu-ne la ceea ce ofera versus pret?</p>
<p>P.S Probabil ati observat lipsa telefoanelor Apple din discutie. E simplu: nu sunt pentru mine, nu ma pot imprieteni cu ecosistemul lor, iar preturile le cunoastem cu totii. 🙂</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div> <div class="inline-share-box">
<p>
Ti-a placut? Da-ne un:
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/02/20/merita-flagship-banii.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</p>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report" data-wpel-link="internal"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-107750"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/android" rel="tag" data-wpel-link="internal">Android</a> <a href="https://arenait.ro/tag/dezbatere" rel="tag" data-wpel-link="internal">dezbatere</a> <a href="https://arenait.ro/tag/flagship" rel="tag" data-wpel-link="internal">flagship</a> <a href="https://arenait.ro/tag/opinie" rel="tag" data-wpel-link="internal">opinie</a> <a href="https://arenait.ro/tag/pret" rel="tag" data-wpel-link="internal">pret</a> <a href="https://arenait.ro/tag/telefoane" rel="tag" data-wpel-link="internal">telefoane</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca ti-a placut acest articol si vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" data-wpel-link="external">un abonament pe Patreon</a>.
</span></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-127718">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/7f138d44840a78254f4c6a35887d3300?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f138d44840a78254f4c6a35887d3300?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Iony</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-02-20T13:40:10+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127718" class="comment-time-link" itemprop="url" data-wpel-link="internal">20.02.2019 at 13:40</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Nu zici rau de pocofone 2&#8230;eu am poco f1 si sunt foarte multumit&#8230;.las schimba sdoa cu un huawei mate 20 pro&#8230;in rest nu masm uita la altceva .</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-127718" onclick="return addComment.moveForm( &quot;comment-127718&quot;, &quot;127718&quot;, &quot;respond&quot;, &quot;107750&quot; )" aria-label="Răspunde la Iony" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-127719">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://graph.facebook.com/v2.9/902205296483899/picture?type=large&#038;_md5=5ec1ade30a5445e17921a38a96270abf' srcset='https://secure.gravatar.com/avatar/ca05b96d1bf7f7407df06d0e131ea0a4?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Vesa Andrei Bogdan</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-02-20T13:42:07+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127719" class="comment-time-link" itemprop="url" data-wpel-link="internal">20.02.2019 at 13:42</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>flagship-urile marcilor de top sunt foarte scumpe, insa sunt marci mai putin cunoscute care lanseaza elefoane cu titlu de flagship, dotari comparabile cu cele de top dar la preturi acceptabile.<br />
Cum spuneai si tu, nu intotdeauna merita sa platesti dotari de top daca nu le folosesti. Cum majoritatea &#8222;ne dam&#8221; doar pe mail,facebook,instagram,whatsapp, calendar si o aplicatie de vreme, un telefon pana in 1000 de lei e suficient. Ce primesti in plus la un telefon care depaseste pragul asta consider ca sunt chestii pe care nu le folosim sau nu le sesizam multi dintre noi.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-127719" onclick="return addComment.moveForm( &quot;comment-127719&quot;, &quot;127719&quot;, &quot;respond&quot;, &quot;107750&quot; )" aria-label="Răspunde la Vesa Andrei Bogdan" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-127720">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/9115967ce78c9d2aacefbc9eb12c3fa1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9115967ce78c9d2aacefbc9eb12c3fa1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Yuri</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-02-20T13:45:27+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127720" class="comment-time-link" itemprop="url" data-wpel-link="internal">20.02.2019 at 13:45</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Avand in vedere ca si telefonul meu face in curand doi ani, mi-am pus aceeasi intrebare. Eu cred ca flagship-urile din 2019 nu-si merita banii. Generatiile anterioare merita banii de acum dupa ce le-au scazut preturile. Dar sa iei in curand S10, e o nebunie! Poate in 2020/2021 sa aiba un pret apropiat de realitate!</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-127720" onclick="return addComment.moveForm( &quot;comment-127720&quot;, &quot;127720&quot;, &quot;respond&quot;, &quot;107750&quot; )" aria-label="Răspunde la Yuri" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-127721">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/529690980ab19c8f829a8fdeded81fcd?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/529690980ab19c8f829a8fdeded81fcd?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Mihai apostoiu</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-02-20T13:54:22+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127721" class="comment-time-link" itemprop="url" data-wpel-link="internal">20.02.2019 at 13:54</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Pixel 2xl am avut și l-am schimbat pe pocophone.poco este net superior</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-127721" onclick="return addComment.moveForm( &quot;comment-127721&quot;, &quot;127721&quot;, &quot;respond&quot;, &quot;107750&quot; )" aria-label="Răspunde la Mihai apostoiu" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment byuser comment-author-gabriel even thread-even depth-1" id="comment-127722">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/6356d95fe237304554f4cae44e59085f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6356d95fe237304554f4cae44e59085f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name"><a href="http://www.arenait.net/" class="comment-author-link" rel="external nofollow" itemprop="url" data-wpel-link="external" target="_blank">Gabriel</a></span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-02-20T13:55:32+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127722" class="comment-time-link" itemprop="url" data-wpel-link="internal">20.02.2019 at 13:55</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Cum ba sa dai 6000 lei pe un iPhone?? Da, ai dreptate. Nu merita banii. Tin minte si acum cand toate telefoanele de top costau maxim 3000 de lei si ni se pareau scumpe. Acum s-au dublat. Cred ca cel mai cinstit telefon de top este LG G7.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-127722" onclick="return addComment.moveForm( &quot;comment-127722&quot;, &quot;127722&quot;, &quot;respond&quot;, &quot;107750&quot; )" aria-label="Răspunde la Gabriel" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-127723">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/8df07760b91afe7ffbc27a0bb6cd2dd6?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8df07760b91afe7ffbc27a0bb6cd2dd6?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">AndyM</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-02-20T14:01:32+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127723" class="comment-time-link" itemprop="url" data-wpel-link="internal">20.02.2019 at 14:01</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Flagship-urile sunt precum masinile de 40-50-60k euro&#8230;. sunt foarte bune, dar aceeasi treaba o faci si eu o masina noua de 20k euro. Iei masina de 50k euro doar daca-ti permiti, si vrei sa te simti mai bine, si iti place, si toate cele&#8230; nu inseamna neaparat ca aceea la 50k euro iti va oferi considerabil mai mult.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-127723" onclick="return addComment.moveForm( &quot;comment-127723&quot;, &quot;127723&quot;, &quot;respond&quot;, &quot;107750&quot; )" aria-label="Răspunde la AndyM" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment even thread-even depth-1" id="comment-127724">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/e215afc663aef4323d90fa778d9b4244?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e215afc663aef4323d90fa778d9b4244?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Enache Alexandru</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-02-20T14:03:28+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127724" class="comment-time-link" itemprop="url" data-wpel-link="internal">20.02.2019 at 14:03</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>&#8222;Voi ce spuneti, mai merita cumparate flagship-urile, raportandu-ne la ceea ce ofera versus pret?&#8221;<br />
Clar nu !</p>
<p>Familia mea + mama.tata,sora am trecut la Xiaomi anul trecut, 4 Redmi 6 si un Mi A2 pentru sora, telefoane best &#8211; buy.<br />
Mai ramane sa ii cumpar si fiului meu un Xiaomi si suntem Fan boy family Xiaomi 🙂<br />
P.S. Pentru hateri, DA sunt platit de Xiaomi si guvernul chinez sa fac reclama 😀</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-127724" onclick="return addComment.moveForm( &quot;comment-127724&quot;, &quot;127724&quot;, &quot;respond&quot;, &quot;107750&quot; )" aria-label="Răspunde la Enache Alexandru" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-127725">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/d58cac75b6eab4a6af8327ab9c62654f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d58cac75b6eab4a6af8327ab9c62654f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Bogdan</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-02-20T14:20:15+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127725" class="comment-time-link" itemprop="url" data-wpel-link="internal">20.02.2019 at 14:20</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Xiaomi mi9&#8230; doar ce s-a lansat. Ai ultimul procesor Spandragon 855 si 5G ready pentru ~400 euro (pentru varianta 6gb ram + 64gb mem). Eu am trecut Acum 3 ani de la iphone la primul meu xiaomi mi5, pana astazi a fost un telefon absolut excelent ..dar a venit vrenea sa trecen la un mi9.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-127725" onclick="return addComment.moveForm( &quot;comment-127725&quot;, &quot;127725&quot;, &quot;respond&quot;, &quot;107750&quot; )" aria-label="Răspunde la Bogdan" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
<li class="comment byuser comment-author-cristian-raduca even thread-even depth-1" id="comment-127728">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Cristian Răducă</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-02-20T14:24:29+00:00" itemprop="datePublished"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127728" class="comment-time-link" itemprop="url" data-wpel-link="internal">20.02.2019 at 14:24</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Da. Flagship de la OnePlus. Dar, daca arata bine Pixel 4XL, ma bag la un sacrificiu</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-127728" onclick="return addComment.moveForm( &quot;comment-127728&quot;, &quot;127728&quot;, &quot;respond&quot;, &quot;107750&quot; )" aria-label="Răspunde la Cristian Răducă" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/20/merita-flagship-banii.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=107750&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=6490abfc1a91e304686601753728b52580bd877a#parent=https%3A%2F%2Farenait.ro%2F2019%2F02%2F20%2Fmerita-flagship-banii.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5c6d476561e761.35532774" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" data-wpel-link="external">un abonament pe Patreon</a>.</div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-107521 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-samsung tag-samsung-browser entry"><a href="https://arenait.ro/2019/02/14/chiar-credeti-samsung-internet-browser-este-instalat-1-miliard-telefoane.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="129" src="https://i2.wp.com/arenait.ro/files/2019/02/samsung-browser.png?fit=200%2C129&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Voi chiar credeti ca Samsung Internet Browser este instalat pe 1 miliard de telefoane?" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/02/samsung-browser.png?w=1107&amp;quality=100&amp;strip=all&amp;ssl=1 1107w, https://i2.wp.com/arenait.ro/files/2019/02/samsung-browser.png?resize=200%2C129&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/02/samsung-browser.png?resize=700%2C452&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107524" data-permalink="https://arenait.ro/2019/02/14/chiar-credeti-samsung-internet-browser-este-instalat-1-miliard-telefoane.html/samsung-browser-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/02/samsung-browser.png?fit=1107%2C715&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1107,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung browser" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/02/samsung-browser.png?fit=700%2C452&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/02/samsung-browser.png?fit=750%2C484&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/14/chiar-credeti-samsung-internet-browser-este-instalat-1-miliard-telefoane.html" data-wpel-link="internal">Voi chiar credeti ca Samsung Internet Browser este instalat pe 1 miliard de telefoane?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-14T11:36:36+00:00">14.02.2019</time></p></div></div><div class="post-107627 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto category-reviews-masini tag-auto-europa tag-renault tag-renault-kadjar tag-test-drive entry"><a href="https://arenait.ro/2019/02/19/renault-kadjar-2019-1-3-160-review-frumos-rapid.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/02/32-Renault-Kadjar-2019-Review-TCE-EDC-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Renault Kadjar 2019 &#8211; 1.3 (160 CP) TCe EDC review: un SUV frumos si rapid" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/02/32-Renault-Kadjar-2019-Review-TCE-EDC-2.jpg?w=1252&amp;quality=100&amp;strip=all&amp;ssl=1 1252w, https://i2.wp.com/arenait.ro/files/2019/02/32-Renault-Kadjar-2019-Review-TCE-EDC-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/02/32-Renault-Kadjar-2019-Review-TCE-EDC-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/02/32-Renault-Kadjar-2019-Review-TCE-EDC-2.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107664" data-permalink="https://arenait.ro/2019/02/19/renault-kadjar-2019-1-3-160-review-frumos-rapid.html/32-renault-kadjar-2019-review-tce-edc-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/02/32-Renault-Kadjar-2019-Review-TCE-EDC-2.jpg?fit=1252%2C939&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1252,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550520213&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="32-Renault-Kadjar-2019-Review-TCE-EDC (2)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/02/32-Renault-Kadjar-2019-Review-TCE-EDC-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/02/32-Renault-Kadjar-2019-Review-TCE-EDC-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/19/renault-kadjar-2019-1-3-160-review-frumos-rapid.html" data-wpel-link="internal">Renault Kadjar 2019 &#8211; 1.3 (160 CP) TCe EDC review: un SUV frumos si rapid</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-19T08:23:20+00:00">19.02.2019</time></p></div></div><div class="post-107517 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-nokia tag-nokia-9 entry"><a href="https://arenait.ro/2019/02/13/nokia-9-smartphone-high-intarziat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i2.wp.com/arenait.ro/files/2019/01/nokia-9-pureview-leak-1000x667.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Nokia 9 va fi tot un smartphone high end intarziat&#8230;" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/01/nokia-9-pureview-leak-1000x667.jpg?resize=1000%2C667&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/arenait.ro/files/2019/01/nokia-9-pureview-leak-1000x667.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/01/nokia-9-pureview-leak-1000x667.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="106816" data-permalink="https://arenait.ro/2019/01/28/nokia-9-pure-view-prezentat-24-februarie.html/nokia-9-pureview-leak-1000x667" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/01/nokia-9-pureview-leak-1000x667.jpg?fit=1000%2C667&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nokia 9 pureview" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/nokia-9-pureview-leak-1000x667.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/nokia-9-pureview-leak-1000x667.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/13/nokia-9-smartphone-high-intarziat.html" data-wpel-link="internal">Nokia 9 va fi tot un smartphone high end intarziat&#8230;</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-13T23:02:05+00:00">13.02.2019</time></p></div></div><div class="post-107750 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-android tag-dezbatere tag-flagship tag-opinie tag-pret tag-telefoane entry"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="140" src="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=200%2C140&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Isi mai merita un flagship banii?" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?w=700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?resize=200%2C140&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107762" data-permalink="https://arenait.ro/2019/02/20/merita-flagship-banii.html/snarthpone-banner" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=700%2C489&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="700,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="snarthpone banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=700%2C489&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=700%2C489&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html" data-wpel-link="internal">Isi mai merita un flagship banii?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-20T13:25:28+00:00">20.02.2019</time></p></div></div><div class="post-107691 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple tag-huawei tag-huawei-watch-gt entry"><a href="https://arenait.ro/2019/02/19/huawei-incercat-mituiasca-partener-apple.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/02/huawei-watch-apple-watch.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Huawei ar fi incercat sa mituiasca un partener Apple. Din nou!" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/02/huawei-watch-apple-watch.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/02/huawei-watch-apple-watch.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/02/huawei-watch-apple-watch.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107693" data-permalink="https://arenait.ro/2019/02/19/huawei-incercat-mituiasca-partener-apple.html/huawei-watch-apple-watch" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/02/huawei-watch-apple-watch.jpg?fit=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="huawei watch apple watch" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/02/huawei-watch-apple-watch.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/02/huawei-watch-apple-watch.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/19/huawei-incercat-mituiasca-partener-apple.html" data-wpel-link="internal">Huawei ar fi incercat sa mituiasca un partener Apple. Din nou!</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-19T16:53:15+00:00">19.02.2019</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" itemprop="url" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" itemprop="url" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" itemprop="url" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-107852 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-android tag-galaxy-s8 tag-pie tag-samsung tag-update entry"><a href="https://arenait.ro/2019/02/20/android-galaxy-s8-este-cateva-zile-distanta.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="179" src="https://i0.wp.com/arenait.ro/files/2017/04/Samsung-Galaxy-S8-Plus-Poze-20.jpg?fit=200%2C179&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Android Pie pentru Galaxy S8 este la cateva zile distanta" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2017/04/Samsung-Galaxy-S8-Plus-Poze-20.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2017/04/Samsung-Galaxy-S8-Plus-Poze-20.jpg?resize=200%2C179&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2017/04/Samsung-Galaxy-S8-Plus-Poze-20.jpg?resize=700%2C626&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2017/04/Samsung-Galaxy-S8-Plus-Poze-20.jpg?resize=1200%2C1073&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2017/04/Samsung-Galaxy-S8-Plus-Poze-20.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="87547" data-permalink="https://arenait.ro/2017/04/17/samsung-galaxy-s8-plus-review-romana.html/samsung-galaxy-s8-plus-poze-20" data-orig-file="https://i0.wp.com/arenait.ro/files/2017/04/Samsung-Galaxy-S8-Plus-Poze-20.jpg?fit=1600%2C1430&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492182845&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Samsung-Galaxy-S8-Plus-Poze (20)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2017/04/Samsung-Galaxy-S8-Plus-Poze-20.jpg?fit=700%2C626&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2017/04/Samsung-Galaxy-S8-Plus-Poze-20.jpg?fit=750%2C671&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/20/android-galaxy-s8-este-cateva-zile-distanta.html" data-wpel-link="internal">Android Pie pentru Galaxy S8 este la cateva zile distanta</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-20T14:12:02+00:00">20.02.2019</time></p></div></div><div class="post-107744 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-galaxy-a9 tag-review-samsung-galaxy-a9 tag-samsung entry"><a href="https://arenait.ro/2019/02/20/review-samsung-galaxy-a9-smartphone-range-4-camere-foto-pret-high.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Samsung Galaxy A9 &#8211; smartphone mid-range cu 4 camere foto si pret de high end" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107836" data-permalink="https://arenait.ro/2019/02/20/review-samsung-galaxy-a9-smartphone-range-4-camere-foto-pret-high.html/samsung-galaxy-a9-5" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Samsung Galaxy A9 (5)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/20/review-samsung-galaxy-a9-smartphone-range-4-camere-foto-pret-high.html" data-wpel-link="internal">Review Samsung Galaxy A9 &#8211; smartphone mid-range cu 4 camere foto si pret de high end</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-20T13:43:19+00:00">20.02.2019</time></p></div></div><div class="post-107750 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-android tag-dezbatere tag-flagship tag-opinie tag-pret tag-telefoane entry"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="140" src="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=200%2C140&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Isi mai merita un flagship banii?" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?w=700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?resize=200%2C140&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107762" data-permalink="https://arenait.ro/2019/02/20/merita-flagship-banii.html/snarthpone-banner" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=700%2C489&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="700,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="snarthpone banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=700%2C489&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/02/snarthpone-banner.jpg?fit=700%2C489&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html" data-wpel-link="internal">Isi mai merita un flagship banii?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-20T13:25:28+00:00">20.02.2019</time></p></div></div><div class="post-107753 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-xiaomi tag-xiaomi-mi-9 tag-xiaomi-mi9 entry"><a href="https://arenait.ro/2019/02/20/xiaomi-9-fost-lansat-oficial.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2019/02/xiaomi-mi9-2-1.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Xiaomi Mi 9 a fost lansat oficial" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/02/xiaomi-mi9-2-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/02/xiaomi-mi9-2-1.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/02/xiaomi-mi9-2-1.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/02/xiaomi-mi9-2-1.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/02/xiaomi-mi9-2-1.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w, https://i0.wp.com/arenait.ro/files/2019/02/xiaomi-mi9-2-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107758" data-permalink="https://arenait.ro/2019/02/20/xiaomi-9-fost-lansat-oficial.html/xiaomi-mi9-2-3" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/02/xiaomi-mi9-2-1.jpg?fit=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi mi9 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/02/xiaomi-mi9-2-1.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/02/xiaomi-mi9-2-1.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/20/xiaomi-9-fost-lansat-oficial.html" data-wpel-link="internal">Xiaomi Mi 9 a fost lansat oficial</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-20T11:46:15+00:00">20.02.2019</time></p></div></div><div class="post-107488 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-huawei tag-huawei-watch-gt tag-lite-os tag-smartwatch tag-weareable entry"><a href="https://arenait.ro/2019/02/20/review-huawei-watch-fortuna-b19s-intre-smartwatch-bratara-fitness.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Huawei Watch GT Fortuna-B19S &#8211; intre smartwatch si bratara de fitness" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107602" data-permalink="https://arenait.ro/2019/02/20/review-huawei-watch-fortuna-b19s-intre-smartwatch-bratara-fitness.html/huawei-watch-gt-1st-page" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huawei Watch GT 1st page" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/20/review-huawei-watch-fortuna-b19s-intre-smartwatch-bratara-fitness.html" data-wpel-link="internal">Review Huawei Watch GT Fortuna-B19S &#8211; intre smartwatch si bratara de fitness</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-20T09:00:34+00:00">20.02.2019</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a>
</div>
</div>
</div></div></section>
<section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap">

<style type="text/css">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</style>
<div id="democracy-9" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":9,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">Cand achiziționați un gadget, cât de importanta este garanția ?</h4>
<div class="dem-screen vote"><form method="POST" action="#democracy-9"><ul class="dem-vote">
<li data-aid="33">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Depinde de prețul plătit pe produs
</label>
</li>
<li data-aid="32">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Nici nu se pune problema să cumpăr ceva fără garantie
</label>
</li>
<li data-aid="31">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Mă pot lipsi de ea
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="9"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie">
<rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
<path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform>
</path>
</svg></div></div></div>

<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 155 votes - 52% of all votes' data-aid="33"><div class="dem-label">Depinde de prețul plătit pe produs <span class="dem-label-percent-txt">52%, 155 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">155 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">52%</span> </div><div class="dem-percent-txt">155 votes - 52% of all votes</div></div></li><li class="" title=' 106 votes - 36% of all votes' data-aid="32"><div class="dem-label">Nici nu se pune problema să cumpăr ceva fără garantie <span class="dem-label-percent-txt">36%, 106 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="68%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">106 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">36%</span> </div><div class="dem-percent-txt">106 votes - 36% of all votes</div></div></li><li class="" title=' 35 votes - 12% of all votes' data-aid="31"><div class="dem-label">Mă pot lipsi de ea <span class="dem-label-percent-txt">12%, 35 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="23%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">35 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">12%</span> </div><div class="dem-percent-txt">35 votes - 12% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 296</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">27.11.2018</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-9" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="9"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-9"><ul class="dem-vote"> <li data-aid="33"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Depinde de prețul plătit pe produs </label> </li> <li data-aid="32"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Nici nu se pune problema să cumpăr ceva fără garantie </label> </li> <li data-aid="31"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Mă pot lipsi de ea </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="9"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-9" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="9"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div>
</div>
</div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-107744 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-galaxy-a9 tag-review-samsung-galaxy-a9 tag-samsung entry"><a href="https://arenait.ro/2019/02/20/review-samsung-galaxy-a9-smartphone-range-4-camere-foto-pret-high.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Samsung Galaxy A9 &#8211; smartphone mid-range cu 4 camere foto si pret de high end" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107836" data-permalink="https://arenait.ro/2019/02/20/review-samsung-galaxy-a9-smartphone-range-4-camere-foto-pret-high.html/samsung-galaxy-a9-5" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Samsung Galaxy A9 (5)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/02/Samsung-Galaxy-A9-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/20/review-samsung-galaxy-a9-smartphone-range-4-camere-foto-pret-high.html" data-wpel-link="internal">Review Samsung Galaxy A9 &#8211; smartphone mid-range cu 4 camere foto si pret de high end</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-20T13:43:19+00:00">20.02.2019</time></p></div></div><div class="post-107488 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-huawei tag-huawei-watch-gt tag-lite-os tag-smartwatch tag-weareable entry"><a href="https://arenait.ro/2019/02/20/review-huawei-watch-fortuna-b19s-intre-smartwatch-bratara-fitness.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Huawei Watch GT Fortuna-B19S &#8211; intre smartwatch si bratara de fitness" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107602" data-permalink="https://arenait.ro/2019/02/20/review-huawei-watch-fortuna-b19s-intre-smartwatch-bratara-fitness.html/huawei-watch-gt-1st-page" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huawei Watch GT 1st page" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-Watch-GT-1st-page.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/20/review-huawei-watch-fortuna-b19s-intre-smartwatch-bratara-fitness.html" data-wpel-link="internal">Review Huawei Watch GT Fortuna-B19S &#8211; intre smartwatch si bratara de fitness</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-20T09:00:34+00:00">20.02.2019</time></p></div></div><div class="post-107442 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-tenda tag-tenda-mesh tag-tenda-mw5 entry"><a href="https://arenait.ro/2019/02/12/tenda-mw5-eleganta-solutie-avea-internet-toata-casa.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/02/Tenda-MW5-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Tenda MW5 &#8211; cea mai eleganta solutie pentru a avea internet in toata casa" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/02/Tenda-MW5-2.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2019/02/Tenda-MW5-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/02/Tenda-MW5-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/02/Tenda-MW5-2.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/02/Tenda-MW5-2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107446" data-permalink="https://arenait.ro/2019/02/12/tenda-mw5-eleganta-solutie-avea-internet-toata-casa.html/tenda-mw5-2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/02/Tenda-MW5-2.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tenda MW5" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/02/Tenda-MW5-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/02/Tenda-MW5-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/12/tenda-mw5-eleganta-solutie-avea-internet-toata-casa.html" data-wpel-link="internal">Tenda MW5 &#8211; cea mai eleganta solutie pentru a avea internet in toata casa</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-12T15:08:58+00:00">12.02.2019</time></p></div></div><div class="post-107281 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-benchmark tag-gaming tag-laptop tag-legion tag-lenovo tag-portabilitate tag-review tag-y530 entry"><a href="https://arenait.ro/2019/02/12/lenovo-legion-y530-review-laptop-gaming-elegant-gtx1060.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/02/Lenovo-Legion-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Lenovo Legion Y530 scurt review: laptop gaming elegant cu GTX1060" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/02/Lenovo-Legion-1.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2019/02/Lenovo-Legion-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/02/Lenovo-Legion-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/02/Lenovo-Legion-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/02/Lenovo-Legion-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107379" data-permalink="https://arenait.ro/2019/02/12/lenovo-legion-y530-review-laptop-gaming-elegant-gtx1060.html/lenovo-legion-1" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/02/Lenovo-Legion-1.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lenovo Legion (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/02/Lenovo-Legion-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/02/Lenovo-Legion-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/12/lenovo-legion-y530-review-laptop-gaming-elegant-gtx1060.html" data-wpel-link="internal">Lenovo Legion Y530 scurt review: laptop gaming elegant cu GTX1060</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-12T11:23:42+00:00">12.02.2019</time></p></div></div><div class="post-107276 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-chromecast tag-filme tag-muzica tag-seriale tag-smart-tv tag-televizor entry"><a href="https://arenait.ro/2019/02/07/chromecast-3-scurt-review-tare-unealta-filme-seriale-chiar-muzica.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i1.wp.com/arenait.ro/files/2019/02/google-chromecast-3-review.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Chromecast 3 scurt review: cea mai tare unealta pentru filme, seriale si chiar muzica" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/02/google-chromecast-3-review.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i1.wp.com/arenait.ro/files/2019/02/google-chromecast-3-review.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/02/google-chromecast-3-review.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/02/google-chromecast-3-review.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107278" data-permalink="https://arenait.ro/2019/02/07/chromecast-3-scurt-review-tare-unealta-filme-seriale-chiar-muzica.html/google-chromecast-3-review" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/02/google-chromecast-3-review.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="google-chromecast-3-review" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/02/google-chromecast-3-review.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/02/google-chromecast-3-review.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/07/chromecast-3-scurt-review-tare-unealta-filme-seriale-chiar-muzica.html" data-wpel-link="internal">Chromecast 3 scurt review: cea mai tare unealta pentru filme, seriale si chiar muzica</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-07T20:12:15+00:00">07.02.2019</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tomescu Stefan</span> la <a href="https://arenait.ro/2019/02/20/android-galaxy-s8-este-cateva-zile-distanta.html#comment-127729" data-wpel-link="internal">Android Pie pentru Galaxy S8 este la cateva zile distanta</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Răducă</span> la <a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127728" data-wpel-link="internal">Isi mai merita un flagship banii?</a></li><li class="recentcomments"><span class="comment-author-link">Tomescu Stefan</span> la <a href="https://arenait.ro/2019/02/20/xiaomi-9-fost-lansat-oficial.html#comment-127727" data-wpel-link="internal">Xiaomi Mi 9 a fost lansat oficial</a></li><li class="recentcomments"><span class="comment-author-link">Tomescu Stefan</span> la <a href="https://arenait.ro/2019/02/20/review-samsung-galaxy-a9-smartphone-range-4-camere-foto-pret-high.html#comment-127726" data-wpel-link="internal">Review Samsung Galaxy A9 &#8211; smartphone mid-range cu 4 camere foto si pret de high end</a></li><li class="recentcomments"><span class="comment-author-link">Bogdan</span> la <a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-127725" data-wpel-link="internal">Isi mai merita un flagship banii?</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează luna</option>
<option value='https://arenait.ro/2019/02'> februarie 2019 &nbsp;(83)</option>
<option value='https://arenait.ro/2019/01'> ianuarie 2019 &nbsp;(142)</option>
<option value='https://arenait.ro/2018/12'> decembrie 2018 &nbsp;(111)</option>
<option value='https://arenait.ro/2018/11'> noiembrie 2018 &nbsp;(182)</option>
<option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(174)</option>
<option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option>
<option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option>
<option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option>
<option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option>
<option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option>
<option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option>
<option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option>
<option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option>
<option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option>
<option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option>
<option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option>
<option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(135)</option>
<option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" itemprop="url" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" itemprop="url" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" itemprop="url" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" itemprop="url" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2019 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>

<script type="text/javascript">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</script>
<div id="error-notification-id" class="enp-107750"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=107750&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=6490abfc1a91e304686601753728b52580bd877a#parent=https%3A%2F%2Farenait.ro%2F2019%2F02%2F20%2Fmerita-flagship-banii.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=107750&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=6490abfc1a91e304686601753728b52580bd877a#parent=https%3A%2F%2Farenait.ro%2F2019%2F02%2F20%2Fmerita-flagship-banii.html";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'32559871',post:'107750',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '107750' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>