<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Corning lucreaza la o sticla de protectie flexibila - Arena IT</title>

<link rel="canonical" href="https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corning lucreaza la o sticla de protectie flexibila - Arena IT" />
<meta property="og:description" content="Avem telefoane flexibile dar nu le putem proteja. Pentru ca nimeni nu a reusit inca sa dezvolte o sticla de protectie care sa previna zgarieturile sau chiar fisurarea ecranului. Insa Corning, recunoscuta pentru Gorilla Glass, lucreaza la o sticla flexibila. In caz ca va intrebati, Samsung Fold si Mate X nu dispun de protectie pe &hellip;" />
<meta property="og:url" content="https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="Corning" />
<meta property="article:tag" content="sticla flexibila" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2019-03-07T05:00:07+00:00" />
<meta property="article:modified_time" content="2019-03-07T02:16:41+00:00" />
<meta property="og:updated_time" content="2019-03-07T02:16:41+00:00" />
<meta property="og:image" content="https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?fit=1280%2C964&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?fit=1280%2C964&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="964" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avem telefoane flexibile dar nu le putem proteja. Pentru ca nimeni nu a reusit inca sa dezvolte o sticla de protectie care sa previna zgarieturile sau chiar fisurarea ecranului. Insa Corning, recunoscuta pentru Gorilla Glass, lucreaza la o sticla flexibila. In caz ca va intrebati, Samsung Fold si Mate X nu dispun de protectie pe [&hellip;]" />
<meta name="twitter:title" content="Corning lucreaza la o sticla de protectie flexibila - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?fit=1280%2C964&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />

<link rel="amphtml" href="https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Corning lucreaza la o sticla de protectie flexibila" href="https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arenait.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.1/wp-admin/css/color-picker.min.css' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/dk63w.css" media="all" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />




<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/jzx1ng3t/dk63w.css" media="all" />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/34fiepj/dk63w.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/e35ewmbt/dk63w.js' type="text/javascript"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/lc038qgu/dk63w.js' type="text/javascript"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-7898841823845546", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/m7zcplmi/dk63w.js' type="text/javascript"></script>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arenait.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arenait.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://wp.me/p2cCjd-sek' />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F03%2F07%2Fcorning-lucreaza-sticla-protectie-flexibila.html" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F03%2F07%2Fcorning-lucreaza-sticla-protectie-flexibila.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2135914-1', 'auto');
ga('send', 'pageview');
</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://arenait.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://arenait.ro");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://arenait.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />

<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/tns5p3/dk63w.css" media="all" />
</head>
<body class="post-template-default single single-post postid-108520 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton" data-wpel-link="internal"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" itemprop="url" data-wpel-link="internal"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" itemprop="url" data-wpel-link="internal"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url" data-wpel-link="internal"><span itemprop="name">Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" itemprop="url" data-wpel-link="internal"><span itemprop="name">Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" itemprop="url" data-wpel-link="internal"><span itemprop="name">Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Alex</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" itemprop="url" data-wpel-link="internal"><span itemprop="name">Abonare</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url" data-wpel-link="internal"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" itemprop="url" data-wpel-link="internal"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" itemprop="url" data-wpel-link="internal"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" itemprop="url" data-wpel-link="internal"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" itemprop="url" data-wpel-link="internal"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" itemprop="url" data-wpel-link="internal"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" itemprop="url" data-wpel-link="internal"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/2019/03/06/spoiler-este-noua-vulnerabilitate-afecteaza-doar-procesoarele-intel.html" rel="prev" data-wpel-link="internal">SPOILER este o noua vulnerabilitate ce afecteaza doar procesoarele Intel</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-108520 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-corning tag-sticla-flexibila entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Corning lucreaza la o sticla de protectie flexibila</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-07T07:00:07+02:00">07.03.2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-03-07T07:00:07+02:00">07:00</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://arenait.ro/author/gabriel" class="entry-author-link" itemprop="url" rel="author" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html#comments" data-wpel-link="internal">1</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/hardware" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/stiri" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>Ti-a placut?</p>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</div>
</div>
<p>Avem telefoane flexibile dar nu le putem proteja. Pentru ca nimeni nu a reusit inca sa dezvolte o sticla de protectie care sa previna zgarieturile sau chiar fisurarea ecranului. Insa Corning, recunoscuta pentru Gorilla Glass, lucreaza la o sticla flexibila.</p>
<p><a href="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-MateX.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-wpel-link="external" target="_blank"><img data-attachment-id="107958" data-permalink="https://arenait.ro/2019/02/24/huawei-lansat-mate-primul-telefon-pliabil.html/huawei-matex" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-MateX.jpg?fit=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huawei MateX" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-MateX.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-MateX.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-full wp-image-107958" src="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-MateX.jpg?resize=750%2C500&#038;quality=100&#038;strip=all&#038;ssl=1" alt="" width="750" height="500" srcset="https://i0.wp.com/arenait.ro/files/2019/02/Huawei-MateX.jpg?w=1200&quality=100&strip=all&ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/02/Huawei-MateX.jpg?resize=200%2C133&quality=100&strip=all&ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/02/Huawei-MateX.jpg?resize=700%2C467&quality=100&strip=all&ssl=1 700w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></p>
<p>In caz ca va intrebati, Samsung Fold si Mate X nu dispun de protectie pe ecran. S-a folosit un plastic flexibil pentru protectie, insa acela se zgarie repede. Si desi este flexibil tot se poate sparge.</p>
<p>Corning lucreaza la o sticla cu o grosime de 0.1mm si o curbura de 5mm. O grosime mica a sticlei inseamna o rezistenta mica, dar si posibilitatea de a curba sticla mai mult.</p>
<p>Conform companiei, Corning va lansa aceasta sticla abia peste 2 ani. Ceea ce inseamna ca tot peste 2 ani telefoanele flexibile vor fi disponibile publicului larg la un pret apropiat de realitate.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div> <div class="inline-share-box">
<p>
Ti-a placut? Da-ne un:
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</p>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report" data-wpel-link="internal"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-108520"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/corning" rel="tag" data-wpel-link="internal">Corning</a> <a href="https://arenait.ro/tag/sticla-flexibila" rel="tag" data-wpel-link="internal">sticla flexibila</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca ti-a placut acest articol si vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" data-wpel-link="external">un abonament pe Patreon</a>.
</span></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-128277">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/c0f51f504da8b9b1d1381a9ddfbf1858?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0f51f504da8b9b1d1381a9ddfbf1858?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">__Mihai__</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2019-03-07T07:32:12+02:00" itemprop="datePublished"><a href="https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html#comment-128277" class="comment-time-link" itemprop="url" data-wpel-link="internal">07.03.2019 at 07:32</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Eu stiu ca sticla flexeaza doar cu ajutorul pietrei dar sa vedem ce poate corning&#8230;</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-128277" data-commentid="128277" data-postid="108520" data-belowelement="comment-128277" data-respondelement="respond" aria-label="Răspunde la __Mihai__" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=108520&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=7ab55d930f1a3ed802d5b25c309a6aae93c1f9c6#parent=https%3A%2F%2Farenait.ro%2F2019%2F03%2F07%2Fcorning-lucreaza-sticla-protectie-flexibila.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5c80ace1e5b6f0.21478063" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" data-wpel-link="external">un abonament pe Patreon</a>.</div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-108358 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-casti-trust tag-trust-creon entry"><a href="https://arenait.ro/2019/03/04/castiga-pereche-casti-trust-creon-7-1.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i0.wp.com/arenait.ro/files/2018/10/creon.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Castiga o pereche de casti Trust Creon 7.1" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2018/10/creon.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/arenait.ro/files/2018/10/creon.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/10/creon.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2018/10/creon.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="102649" data-permalink="https://arenait.ro/2018/10/31/casti-gaming-ieftine-200.html/creon" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/10/creon.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creon" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/10/creon.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/10/creon.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/04/castiga-pereche-casti-trust-creon-7-1.html" data-wpel-link="internal">Castiga o pereche de casti Trust Creon 7.1</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-04T14:25:28+02:00">04.03.2019</time></p></div></div><div class="post-108171 post type-post status-publish format-standard has-post-thumbnail category-auto tag-tesla tag-tesla-model-3 entry"><a href="https://arenait.ro/2019/03/01/tesla-lansat-verisune-noua-model-3-care-costa-doar-35-000-dolari.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="120" src="https://i1.wp.com/arenait.ro/files/2019/03/TELSA-MODEL-3-BASIC.jpeg?fit=200%2C120&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Tesla a lansat o versiune noua pentru Model 3 care costa doar 35.000 dolari" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/03/TELSA-MODEL-3-BASIC.jpeg?w=1024&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i1.wp.com/arenait.ro/files/2019/03/TELSA-MODEL-3-BASIC.jpeg?resize=200%2C120&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/03/TELSA-MODEL-3-BASIC.jpeg?resize=700%2C420&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108173" data-permalink="https://arenait.ro/2019/03/01/tesla-lansat-verisune-noua-model-3-care-costa-doar-35-000-dolari.html/telsa-model-3-basic" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/03/TELSA-MODEL-3-BASIC.jpeg?fit=1024%2C614&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1024,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TELSA MODEL 3 BASIC" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/03/TELSA-MODEL-3-BASIC.jpeg?fit=700%2C420&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/03/TELSA-MODEL-3-BASIC.jpeg?fit=750%2C450&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/01/tesla-lansat-verisune-noua-model-3-care-costa-doar-35-000-dolari.html" data-wpel-link="internal">Tesla a lansat o versiune noua pentru Model 3 care costa doar 35.000 dolari</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-01T13:50:45+02:00">01.03.2019</time></p></div></div><div class="post-108195 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-dark-mode tag-dark-mode-messenger tag-messenger entry"><a href="https://arenait.ro/2019/03/02/activeaza-dark-mode-messenger-emoticon.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="94" src="https://i1.wp.com/arenait.ro/files/2019/03/dark-mode-2.jpg?fit=200%2C94&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Activeaza-ti Dark Mode in Messenger cu un emoticon" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/03/dark-mode-2.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i1.wp.com/arenait.ro/files/2019/03/dark-mode-2.jpg?resize=200%2C94&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/03/dark-mode-2.jpg?resize=700%2C328&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/03/dark-mode-2.jpg?resize=1200%2C563&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108199" data-permalink="https://arenait.ro/2019/03/02/activeaza-dark-mode-messenger-emoticon.html/dark-mode-2" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/03/dark-mode-2.jpg?fit=1280%2C600&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dark mode (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/03/dark-mode-2.jpg?fit=700%2C328&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/03/dark-mode-2.jpg?fit=750%2C352&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/02/activeaza-dark-mode-messenger-emoticon.html" data-wpel-link="internal">Activeaza-ti Dark Mode in Messenger cu un emoticon</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-02T16:12:18+02:00">02.03.2019</time></p></div></div><div class="post-108377 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-reviews tag-asus tag-asus-laptop tag-asus-rog tag-asus-rog-hero-2 entry"><a href="https://arenait.ro/2019/03/05/renuntat-desktop-favoarea-unui-laptop-gaming.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Am renuntat la desktop in favoarea unui laptop de gaming" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?resize=1200%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w, https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108380" data-permalink="https://arenait.ro/2019/03/05/renuntat-desktop-favoarea-unui-laptop-gaming.html/asus-rog-hero-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?fit=2000%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asus rog hero 2" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/05/renuntat-desktop-favoarea-unui-laptop-gaming.html" data-wpel-link="internal">Am renuntat la desktop in favoarea unui laptop de gaming</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-05T09:00:26+02:00">05.03.2019</time></p></div></div><div class="post-108103 post type-post status-publish format-standard has-post-thumbnail category-stiinta tag-blue-origin tag-elon-musk tag-explorare-spatiala tag-jeff-bezzos tag-space-x tag-spatiu entry"><a href="https://arenait.ro/2019/02/28/dilema-colonizarii-spatiale.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/02/musk-vs-bezzos.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Dilema colonizarii spatiale" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/02/musk-vs-bezzos.jpeg?w=602&amp;quality=100&amp;strip=all&amp;ssl=1 602w, https://i2.wp.com/arenait.ro/files/2019/02/musk-vs-bezzos.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108108" data-permalink="https://arenait.ro/2019/02/28/dilema-colonizarii-spatiale.html/musk-vs-bezzos" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/02/musk-vs-bezzos.jpeg?fit=602%2C452&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="602,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="musk vs bezzos" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/02/musk-vs-bezzos.jpeg?fit=602%2C452&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/02/musk-vs-bezzos.jpeg?fit=602%2C452&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/28/dilema-colonizarii-spatiale.html" data-wpel-link="internal">Dilema colonizarii spatiale</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-28T10:00:02+02:00">28.02.2019</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" itemprop="url" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" itemprop="url" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" itemprop="url" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-108520 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-corning tag-sticla-flexibila entry"><a href="https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="151" src="https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?fit=200%2C151&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Corning lucreaza la o sticla de protectie flexibila" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?resize=200%2C151&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?resize=700%2C527&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?resize=1200%2C904&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="107874" data-permalink="https://arenait.ro/2019/02/20/samsung-galaxy-fold-este-lansat-oficial-costa-2000-euro.html/samsung-galaxy-fold" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?fit=1280%2C964&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,964" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung galaxy fold" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?fit=700%2C527&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/02/samsung-galaxy-fold.jpg?fit=750%2C565&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html" data-wpel-link="internal">Corning lucreaza la o sticla de protectie flexibila</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-07T07:00:07+02:00">07.03.2019</time></p></div></div><div class="post-108471 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-intel-core tag-procesoare-intel tag-spoiler entry"><a href="https://arenait.ro/2019/03/06/spoiler-este-noua-vulnerabilitate-afecteaza-doar-procesoarele-intel.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="120" src="https://i0.wp.com/arenait.ro/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips.png?fit=200%2C120&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="SPOILER este o noua vulnerabilitate ce afecteaza doar procesoarele Intel" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips.png?w=914&amp;quality=100&amp;strip=all&amp;ssl=1 914w, https://i0.wp.com/arenait.ro/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips.png?resize=200%2C120&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips.png?resize=700%2C421&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89405" data-permalink="https://arenait.ro/2017/08/04/procesoarele-intel-coffee-lake-functiona-placi-baza-chipset.html/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips" data-orig-file="https://i0.wp.com/arenait.ro/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips.png?fit=914%2C550&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="914,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips.png?fit=700%2C421&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2017/08/intel-core-skylake-broadwell-new-desktop-mobile-processors-cpu-chips.png?fit=750%2C451&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/06/spoiler-este-noua-vulnerabilitate-afecteaza-doar-procesoarele-intel.html" data-wpel-link="internal">SPOILER este o noua vulnerabilitate ce afecteaza doar procesoarele Intel</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-06T15:27:55+02:00">06.03.2019</time></p></div></div><div class="post-108426 post type-post status-publish format-standard has-post-thumbnail category-hardware category-previews tag-review-samsung-galaxy-s10 tag-samsung-galaxy-s10 entry"><a href="https://arenait.ro/2019/03/06/testam-samsung-galaxy-s10-aveti-intrebari.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/03/samsung-galaxy-s10-17.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Testam Samsung Galaxy S10 &#8211; aveti intrebari?" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/03/samsung-galaxy-s10-17.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2019/03/samsung-galaxy-s10-17.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/03/samsung-galaxy-s10-17.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/03/samsung-galaxy-s10-17.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/03/samsung-galaxy-s10-17.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108430" data-permalink="https://arenait.ro/2019/03/06/testam-samsung-galaxy-s10-aveti-intrebari.html/samsung-galaxy-s10-17" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/03/samsung-galaxy-s10-17.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung galaxy s10 (17)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/03/samsung-galaxy-s10-17.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/03/samsung-galaxy-s10-17.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/06/testam-samsung-galaxy-s10-aveti-intrebari.html" data-wpel-link="internal">Testam Samsung Galaxy S10 &#8211; aveti intrebari?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-06T12:00:19+02:00">06.03.2019</time></p></div></div><div class="post-108452 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-htc tag-smartphone entry"><a href="https://arenait.ro/2019/03/06/licentia-productia-smarpthone-catre-producator-india.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="129" src="https://i0.wp.com/arenait.ro/files/2014/03/HTC-One-M8_Gunmetal_Silver.jpg?fit=200%2C129&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="HTC va licentia productia de smarpthone-uri catre un producator din India" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2014/03/HTC-One-M8_Gunmetal_Silver.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2014/03/HTC-One-M8_Gunmetal_Silver.jpg?resize=200%2C129&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2014/03/HTC-One-M8_Gunmetal_Silver.jpg?resize=550%2C356&amp;quality=100&amp;strip=all&amp;ssl=1 550w, https://i0.wp.com/arenait.ro/files/2014/03/HTC-One-M8_Gunmetal_Silver.jpg?resize=1024%2C663&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/arenait.ro/files/2014/03/HTC-One-M8_Gunmetal_Silver.jpg?resize=622%2C402&amp;quality=100&amp;strip=all&amp;ssl=1 622w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="53230" data-permalink="https://arenait.ro/2014/03/26/htc-a-lansat-one-m8-2.html/htc-one-m8_gunmetal_silver" data-orig-file="https://i0.wp.com/arenait.ro/files/2014/03/HTC-One-M8_Gunmetal_Silver.jpg?fit=1200%2C777&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,777" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="HTC One M8_Gunmetal_Silver" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2014/03/HTC-One-M8_Gunmetal_Silver.jpg?fit=550%2C356&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2014/03/HTC-One-M8_Gunmetal_Silver.jpg?fit=750%2C486&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/06/licentia-productia-smarpthone-catre-producator-india.html" data-wpel-link="internal">HTC va licentia productia de smarpthone-uri catre un producator din India</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-06T07:30:46+02:00">06.03.2019</time></p></div></div><div class="post-108447 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-figgers tag-smartphone entry"><a href="https://arenait.ro/2019/03/06/figgers-f3-este-smartphone-5g-incarcare-wireless-distanta.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="159" src="https://i0.wp.com/arenait.ro/files/2019/03/figgers-f3.png?fit=200%2C159&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Figgers F3 este un smartphone 5G cu incarcare wireless de la distanta" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/03/figgers-f3.png?w=768&amp;quality=100&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/arenait.ro/files/2019/03/figgers-f3.png?resize=200%2C159&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/03/figgers-f3.png?resize=700%2C557&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108449" data-permalink="https://arenait.ro/2019/03/06/figgers-f3-este-smartphone-5g-incarcare-wireless-distanta.html/figgers-f3" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/03/figgers-f3.png?fit=768%2C611&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="768,611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="figgers f3" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/03/figgers-f3.png?fit=700%2C557&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/03/figgers-f3.png?fit=750%2C597&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/06/figgers-f3-este-smartphone-5g-incarcare-wireless-distanta.html" data-wpel-link="internal">Figgers F3 este un smartphone 5G cu incarcare wireless de la distanta</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-06T07:00:02+02:00">06.03.2019</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a>
</div>
</div>
</div></div></section>
<section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap">

<style type="text/css">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</style>
<div id="democracy-9" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":9,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">Cand achiziționați un gadget, cât de importanta este garanția ?</h4>
<div class="dem-screen vote"><form method="POST" action="#democracy-9"><ul class="dem-vote">
<li data-aid="33">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Depinde de prețul plătit pe produs
</label>
</li>
<li data-aid="32">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Nici nu se pune problema să cumpăr ceva fără garantie
</label>
</li>
<li data-aid="31">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Mă pot lipsi de ea
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="9"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie">
<rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
<path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform>
</path>
</svg></div></div></div>

<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 158 votes - 51% of all votes' data-aid="33"><div class="dem-label">Depinde de prețul plătit pe produs <span class="dem-label-percent-txt">51%, 158 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">158 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">51%</span> </div><div class="dem-percent-txt">158 votes - 51% of all votes</div></div></li><li class="" title=' 114 votes - 37% of all votes' data-aid="32"><div class="dem-label">Nici nu se pune problema să cumpăr ceva fără garantie <span class="dem-label-percent-txt">37%, 114 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="72%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">114 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">37%</span> </div><div class="dem-percent-txt">114 votes - 37% of all votes</div></div></li><li class="" title=' 38 votes - 12% of all votes' data-aid="31"><div class="dem-label">Mă pot lipsi de ea <span class="dem-label-percent-txt">12%, 38 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="24%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">38 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">12%</span> </div><div class="dem-percent-txt">38 votes - 12% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 310</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">27.11.2018</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-9" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="9"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-9"><ul class="dem-vote"> <li data-aid="33"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Depinde de prețul plătit pe produs </label> </li> <li data-aid="32"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Nici nu se pune problema să cumpăr ceva fără garantie </label> </li> <li data-aid="31"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Mă pot lipsi de ea </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="9"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-9" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="9"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div>
</div>
</div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-108377 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-reviews tag-asus tag-asus-laptop tag-asus-rog tag-asus-rog-hero-2 entry"><a href="https://arenait.ro/2019/03/05/renuntat-desktop-favoarea-unui-laptop-gaming.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Am renuntat la desktop in favoarea unui laptop de gaming" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?resize=1200%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w, https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108380" data-permalink="https://arenait.ro/2019/03/05/renuntat-desktop-favoarea-unui-laptop-gaming.html/asus-rog-hero-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?fit=2000%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asus rog hero 2" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/03/asus-rog-hero-2.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/05/renuntat-desktop-favoarea-unui-laptop-gaming.html" data-wpel-link="internal">Am renuntat la desktop in favoarea unui laptop de gaming</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-05T09:00:26+02:00">05.03.2019</time></p></div></div><div class="post-108221 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-ojo-500 tag-casca-vr entry"><a href="https://arenait.ro/2019/03/04/acer-500-noua-casca-acer-care-remediaza-problemele-generatiei-anterioare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/03/ACER-OJO-500-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="REVIEW Acer OJO 500 &#8211; noua casca VR de la Acer care remediaza problemele generatiei anterioare" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/03/ACER-OJO-500-1.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i1.wp.com/arenait.ro/files/2019/03/ACER-OJO-500-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/03/ACER-OJO-500-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/03/ACER-OJO-500-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/03/ACER-OJO-500-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108224" data-permalink="https://arenait.ro/2019/03/04/acer-500-noua-casca-acer-care-remediaza-problemele-generatiei-anterioare.html/acer-ojo-500-1" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/03/ACER-OJO-500-1.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACER OJO 500 (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/03/ACER-OJO-500-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/03/ACER-OJO-500-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/04/acer-500-noua-casca-acer-care-remediaza-problemele-generatiei-anterioare.html" data-wpel-link="internal">REVIEW Acer OJO 500 &#8211; noua casca VR de la Acer care remediaza problemele generatiei anterioare</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-04T14:06:06+02:00">04.03.2019</time></p></div></div><div class="post-108014 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-buget tag-pocophone tag-review tag-smartphone tag-xiaomi entry"><a href="https://arenait.ro/2019/03/04/xiaomi-pocophone-f1-review-flagship-printre-midrangere.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="89" src="https://i0.wp.com/arenait.ro/files/2019/02/Pocophone-banner.jpg?fit=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Pocophone F1 by Xiaomi Review: aproape flagship printre midrangere" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/02/Pocophone-banner.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2019/02/Pocophone-banner.jpg?resize=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/02/Pocophone-banner.jpg?resize=700%2C313&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/02/Pocophone-banner.jpg?resize=1200%2C536&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/02/Pocophone-banner.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108119" data-permalink="https://arenait.ro/2019/03/04/xiaomi-pocophone-f1-review-flagship-printre-midrangere.html/pocophone-banner" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/02/Pocophone-banner.jpg?fit=2048%2C915&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pocophone banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/02/Pocophone-banner.jpg?fit=700%2C313&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/02/Pocophone-banner.jpg?fit=750%2C335&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/03/04/xiaomi-pocophone-f1-review-flagship-printre-midrangere.html" data-wpel-link="internal">Pocophone F1 by Xiaomi Review: aproape flagship printre midrangere</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-04T12:29:46+02:00">04.03.2019</time></p></div></div><div class="post-108078 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-amd tag-radeon tag-rx-580 tag-rx-590 entry"><a href="https://arenait.ro/2019/02/26/urmeaza-reduca-preturile-580-590.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2019/02/V4UzFS3xbYu5SqpR4Nit9Q-970-80.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="AMD urmează să reducă prețurile pentru RX 580 și RX 590" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/02/V4UzFS3xbYu5SqpR4Nit9Q-970-80.jpg?w=970&amp;quality=100&amp;strip=all&amp;ssl=1 970w, https://i1.wp.com/arenait.ro/files/2019/02/V4UzFS3xbYu5SqpR4Nit9Q-970-80.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/02/V4UzFS3xbYu5SqpR4Nit9Q-970-80.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/02/V4UzFS3xbYu5SqpR4Nit9Q-970-80.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108080" data-permalink="https://arenait.ro/2019/02/26/urmeaza-reduca-preturile-580-590.html/v4uzfs3xbyu5sqpr4nit9q-970-80" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/02/V4UzFS3xbYu5SqpR4Nit9Q-970-80.jpg?fit=970%2C546&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="970,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="V4UzFS3xbYu5SqpR4Nit9Q-970-80" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/02/V4UzFS3xbYu5SqpR4Nit9Q-970-80.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/02/V4UzFS3xbYu5SqpR4Nit9Q-970-80.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/26/urmeaza-reduca-preturile-580-590.html" data-wpel-link="internal">AMD urmează să reducă prețurile pentru RX 580 și RX 590</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-26T13:36:34+02:00">26.02.2019</time></p></div></div><div class="post-108044 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-ssd tag-ssd tag-ssd-seagate entry"><a href="https://arenait.ro/2019/02/26/teste-viteza-seagate-500gb.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i1.wp.com/arenait.ro/files/2019/02/ssd-seagate-3.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Teste de viteza cu un SSD Seagate de 500GB" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/02/ssd-seagate-3.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i1.wp.com/arenait.ro/files/2019/02/ssd-seagate-3.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/02/ssd-seagate-3.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/02/ssd-seagate-3.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108050" data-permalink="https://arenait.ro/2019/02/26/teste-viteza-seagate-500gb.html/ssd-seagate-3" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/02/ssd-seagate-3.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ssd seagate (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/02/ssd-seagate-3.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/02/ssd-seagate-3.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/02/26/teste-viteza-seagate-500gb.html" data-wpel-link="internal">Teste de viteza cu un SSD Seagate de 500GB</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-26T03:17:01+02:00">26.02.2019</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">__Mihai__</span> la <a href="https://arenait.ro/2019/03/07/corning-lucreaza-sticla-protectie-flexibila.html#comment-128277" data-wpel-link="internal">Corning lucreaza la o sticla de protectie flexibila</a></li><li class="recentcomments"><span class="comment-author-link">Mos Opinca</span> la <a href="https://arenait.ro/2019/03/06/spoiler-este-noua-vulnerabilitate-afecteaza-doar-procesoarele-intel.html#comment-128276" data-wpel-link="internal">SPOILER este o noua vulnerabilitate ce afecteaza doar procesoarele Intel</a></li><li class="recentcomments"><span class="comment-author-link">Constantinescu Marian</span> la <a href="https://arenait.ro/2019/03/04/castiga-pereche-casti-trust-creon-7-1.html#comment-128275" data-wpel-link="internal">Castiga o pereche de casti Trust Creon 7.1</a></li><li class="recentcomments"><span class="comment-author-link">Roman Marius</span> la <a href="https://arenait.ro/2019/02/20/merita-flagship-banii.html#comment-128274" data-wpel-link="internal">Isi mai merita un flagship banii?</a></li><li class="recentcomments"><span class="comment-author-link">ionyva</span> la <a href="https://arenait.ro/2019/03/05/renuntat-desktop-favoarea-unui-laptop-gaming.html#comment-128273" data-wpel-link="internal">Am renuntat la desktop in favoarea unui laptop de gaming</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează luna</option>
<option value='https://arenait.ro/2019/03'> martie 2019 &nbsp;(24)</option>
<option value='https://arenait.ro/2019/02'> februarie 2019 &nbsp;(125)</option>
<option value='https://arenait.ro/2019/01'> ianuarie 2019 &nbsp;(142)</option>
<option value='https://arenait.ro/2018/12'> decembrie 2018 &nbsp;(111)</option>
<option value='https://arenait.ro/2018/11'> noiembrie 2018 &nbsp;(182)</option>
<option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(174)</option>
<option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option>
<option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option>
<option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option>
<option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option>
<option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option>
<option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option>
<option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option>
<option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option>
<option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option>
<option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option>
<option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option>
<option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(135)</option>
<option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" itemprop="url" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" itemprop="url" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" itemprop="url" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" itemprop="url" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2019 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>

<script type="text/javascript">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</script>
<div id="error-notification-id" class="enp-108520"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"654bb52069","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2F2019%2F03%2F07%2Fcorning-lucreaza-sticla-protectie-flexibila.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=108520&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=7ab55d930f1a3ed802d5b25c309a6aae93c1f9c6#parent=https%3A%2F%2Farenait.ro%2F2019%2F03%2F07%2Fcorning-lucreaza-sticla-protectie-flexibila.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=108520&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=7ab55d930f1a3ed802d5b25c309a6aae93c1f9c6#parent=https%3A%2F%2Farenait.ro%2F2019%2F03%2F07%2Fcorning-lucreaza-sticla-protectie-flexibila.html";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'32559871',post:'108520',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '108520' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>