<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Apple si Qualcomm s-au impacat - vom avea modemuri 5G pe iPhone - Arena IT</title>

<link rel="canonical" href="https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple si Qualcomm s-au impacat - vom avea modemuri 5G pe iPhone - Arena IT" />
<meta property="og:description" content="Apple si Qualcomm erau in razboi de ceva vreme. Desi in prima faza nu parea ca cineva are de pierdut, s-a dovedit ca Apple nu mai putea sa faca rost de modemuri 5G. Se pare ca s-au impacat si vor continua colaborarea, semn ca Apple ar putea veni cu un iPhone 5G mai repede. Conflictul &hellip;" />
<meta property="og:url" content="https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="5G" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Qualcomm" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2019-04-17T10:54:53+00:00" />
<meta property="og:image" content="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?fit=680%2C439&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?fit=680%2C439&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="439" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Apple si Qualcomm erau in razboi de ceva vreme. Desi in prima faza nu parea ca cineva are de pierdut, s-a dovedit ca Apple nu mai putea sa faca rost de modemuri 5G. Se pare ca s-au impacat si vor continua colaborarea, semn ca Apple ar putea veni cu un iPhone 5G mai repede. Conflictul [&hellip;]" />
<meta name="twitter:title" content="Apple si Qualcomm s-au impacat - vom avea modemuri 5G pe iPhone - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?fit=680%2C439&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","publisher":{"@id":"https://arenait.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html#webpage","url":"https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html","inLanguage":"ro-RO","name":"Apple si Qualcomm s-au impacat - vom avea modemuri 5G pe iPhone - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"image":{"@type":"ImageObject","@id":"https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html#primaryimage","url":"https://arenait.ro/files/2019/04/apple-5g.jpg","caption":""},"primaryImageOfPage":{"@id":"https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html#primaryimage"},"datePublished":"2019-04-17T10:54:53+00:00","dateModified":"2019-04-17T10:54:53+00:00"},{"@type":"Article","@id":"https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html#article","isPartOf":{"@id":"https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html#webpage"},"author":{"@id":"https://arenait.ro/author/gabriel#author","name":"Gabriel"},"publisher":{"@id":"https://arenait.ro/#organization"},"headline":"Apple si Qualcomm s-au impacat &#8211; vom avea modemuri 5G pe iPhone","datePublished":"2019-04-17T10:54:53+00:00","dateModified":"2019-04-17T10:54:53+00:00","commentCount":0,"mainEntityOfPage":"https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html#webpage","image":{"@id":"https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html#primaryimage"},"keywords":"5G,Apple,Qualcomm","articleSection":"Hardware,Stiri"},{"@type":"Person","@id":"https://arenait.ro/author/gabriel#author","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","url":"https://secure.gravatar.com/avatar/6356d95fe237304554f4cae44e59085f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Apple si Qualcomm s-au impacat &#8211; vom avea modemuri 5G pe iPhone" href="https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arenait.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.1.1/wp-admin/css/color-picker.min.css' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/5xbmu.css" media="all" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />




<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/jzx1ng3t/5xbmu.css" media="all" />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/5xbmu.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/related-posts/related-posts.min.js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/e35ewmbt/5xbmu.js' type="text/javascript"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/lc038qgu/5xbmu.js' type="text/javascript"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-7898841823845546", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/m7zcplmi/5xbmu.js' type="text/javascript"></script>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arenait.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arenait.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p2cCjd-sXW' />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F04%2F17%2Fapple-qualcomm-impacat-avea-modemuri-5g-iphone.html" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F04%2F17%2Fapple-qualcomm-impacat-avea-modemuri-5g-iphone.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2135914-1', 'auto');
ga('send', 'pageview');
</script><style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />

<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/tns5p3/5xbmu.css" media="all" />
</head>
<body class="post-template-default single single-post postid-111348 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton" data-wpel-link="internal"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" itemprop="url" data-wpel-link="internal"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" itemprop="url" data-wpel-link="internal"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url" data-wpel-link="internal"><span itemprop="name">Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" itemprop="url" data-wpel-link="internal"><span itemprop="name">Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" itemprop="url" data-wpel-link="internal"><span itemprop="name">Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Alex</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" itemprop="url" data-wpel-link="internal"><span itemprop="name">Abonare</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;" class="headerWoWWide">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Header&#039;, &#039;WoW Header&#039;);" data-wpel-link="external">
<div style="position:absolute; z-index:500;height:90px;width:100%;"></div>
<iframe src='https://dariusjula.ro/static/WoW/WoWs_ATS_728x90_Ro/' width='100%' height='90' frameborder='0' scrolling='no'></iframe>
</a>
</div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url" data-wpel-link="internal"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" itemprop="url" data-wpel-link="internal"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" itemprop="url" data-wpel-link="internal"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" itemprop="url" data-wpel-link="internal"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" itemprop="url" data-wpel-link="internal"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" itemprop="url" data-wpel-link="internal"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" itemprop="url" data-wpel-link="internal"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/2019/04/17/google-deschide-magazin.html" rel="prev" data-wpel-link="internal">Google isi deschide magazin fizic</a></span>
</div>
<div class="next">
<span><a href="https://arenait.ro/2019/04/17/primele-informatii-oficiale-despre-playstation-5.html" rel="next" data-wpel-link="internal">Primele informatii oficiale despre PlayStation 5</a> &#x000BB;</span>
</div>
</div>
<article class="post-111348 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-5g tag-apple tag-qualcomm entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Apple si Qualcomm s-au impacat &#8211; vom avea modemuri 5G pe iPhone</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-17T13:54:53+03:00">17.04.2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-04-17T13:54:53+03:00">13:54</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://arenait.ro/author/gabriel" class="entry-author-link" itemprop="url" rel="author" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html#respond" data-wpel-link="internal">Da drumul discutiei!</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/hardware" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/stiri" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>Ti-a placut?</p>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</div>
</div>
<p>Apple si Qualcomm erau in razboi de ceva vreme. Desi in prima faza nu parea ca cineva are de pierdut, s-a dovedit <a href="https://arenait.ro/2019/04/05/apple-este-criza-nici-qualcomm-nici-samsung-livra-modemuri-5g-catre.html" data-wpel-link="internal">ca Apple nu mai putea sa faca rost de modemuri 5G</a>. Se pare ca s-au impacat si vor continua colaborarea, semn ca Apple ar putea veni cu un iPhone 5G mai repede.</p>
<p><a href="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="854348727" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="110239" data-permalink="https://arenait.ro/2019/04/05/apple-este-criza-nici-qualcomm-nici-samsung-livra-modemuri-5g-catre.html/apple-5g" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?fit=680%2C439&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="680,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apple 5g" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?fit=680%2C439&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?fit=680%2C439&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-full wp-image-110239" src="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?resize=680%2C439&#038;quality=100&#038;strip=all&#038;ssl=1" alt="" width="680" height="439" srcset="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?w=680&quality=100&strip=all&ssl=1 680w, https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?resize=200%2C129&quality=100&strip=all&ssl=1 200w" sizes="(max-width: 680px) 100vw, 680px" data-recalc-dims="1" /></a></p>
<p>Conflictul s-a incheiat amiabil si colaborarea dintre cele doua companii continua. Apple a decis sa plateasca cateva milioane de dolari catre Qualcomm pentru niste brevete din trecut.</p>
<p>Imediat dupa ce au facut pace am aflat si informatii noi. Intel a produs modemurile pentru iPhone-urile din prezent, XS si XS Max, insa dezvoltau modemuri 5G special pentru Apple, iar acest lucru s-a oprit. Intel a confirmat ca nu mai dezvolta nici un modem 5G.</p>
<p>Si Huawei a negat ca ar putea livra modemuri catre Apple. Asa ca Qualcomm va oferi modemuri 5G catre Apple de acum incolo asa cum era si normal sa se intample, caci ei sunt singurii capabili si singurii care pot oferii produse de calitate.</p>
<p>Cred ca este destul de clar ca in 2020 vom avea iPhone-uri cu tehnologie 5G, iar Qualcomm are timp sa o imbunatateasca pana atunci. Anul acesta este oricum prea devreme.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div> <div class="inline-share-box">
<p>
Ti-a placut? Da-ne un:
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</p>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report" data-wpel-link="internal"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-111348"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/5g" rel="tag" data-wpel-link="internal">5G</a> <a href="https://arenait.ro/tag/apple" rel="tag" data-wpel-link="internal">Apple</a> <a href="https://arenait.ro/tag/qualcomm" rel="tag" data-wpel-link="internal">Qualcomm</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca ti-a placut acest articol si vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" data-wpel-link="external">un abonament pe Patreon</a>.
</span></div></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative; margin-left: 20px;" class="headerWoWSquare">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Header Mobile&#039;, &#039;WoW Header Mobile&#039;);" data-wpel-link="external">
<div style="position:absolute; z-index:500;height:250px;width:100%;"></div>
<iframe src='https://dariusjula.ro/static/WoW/WoWs_ATS_300x250_Ro/' width='100%' height='250' frameborder='0' scrolling='no'></iframe>
</a>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=111348&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=7.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=c070ad17dbd31503202ef0644d965263f308e952#parent=https%3A%2F%2Farenait.ro%2F2019%2F04%2F17%2Fapple-qualcomm-impacat-avea-modemuri-5g-iphone.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Sidebar&#039;, &#039;WoW Sidebar&#039;);" data-wpel-link="external">
<div style="position:absolute; z-index:500;height:250px;width:100%;"></div>
<iframe src='https://dariusjula.ro/static/WoW/WoWs_ATS_300x250_Ro/' width='100%' height='250' frameborder='0' scrolling='no'></iframe>
</a>
</div></div></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5cb70b849e0900.18128631" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" data-wpel-link="external">un abonament pe Patreon</a>.</div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-109940 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-concurs tag-concurs-tp-link entry"><a href="https://arenait.ro/2019/04/11/concurs-cititorii-fideli-oferim-inteligent-link-adaptor-3-0-gigabit-ethernet.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/03/CONCURS-TP-LINK.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="UPDATE Castigator &#8211; Concurs pentru cititorii fideli &#8211; oferim un bec inteligent TP-Link si un adaptor USB 3.0 Gigabit Ethernet" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/03/CONCURS-TP-LINK.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2019/03/CONCURS-TP-LINK.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/03/CONCURS-TP-LINK.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/03/CONCURS-TP-LINK.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/03/CONCURS-TP-LINK.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="109942" data-permalink="https://arenait.ro/2019/04/11/concurs-cititorii-fideli-oferim-inteligent-link-adaptor-3-0-gigabit-ethernet.html/concurs-tp-link" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/03/CONCURS-TP-LINK.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CONCURS TP LINK" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/03/CONCURS-TP-LINK.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/03/CONCURS-TP-LINK.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/11/concurs-cititorii-fideli-oferim-inteligent-link-adaptor-3-0-gigabit-ethernet.html" data-wpel-link="internal">UPDATE Castigator &#8211; Concurs pentru cititorii fideli &#8211; oferim un bec inteligent TP-Link si un adaptor USB 3.0 Gigabit Ethernet</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-11T23:19:43+03:00">11.04.2019</time></p></div></div><div class="post-110907 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse category-editorial tag-opinie tag-producatori-smartphone tag-samsung tag-smartphone entry"><a href="https://arenait.ro/2019/04/15/cred-samsung-zilele-numarate-lider-piata.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i1.wp.com/arenait.ro/files/2019/04/samsung-go-down.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="My two cents: De ce cred ca Samsung are zilele numarate ca lider de piata" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/04/samsung-go-down.jpg?w=200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/04/samsung-go-down.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="111022" data-permalink="https://arenait.ro/2019/04/15/cred-samsung-zilele-numarate-lider-piata.html/samsung-go-down" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/04/samsung-go-down.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung go down" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/04/samsung-go-down.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/04/samsung-go-down.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/15/cred-samsung-zilele-numarate-lider-piata.html" data-wpel-link="internal">My two cents: De ce cred ca Samsung are zilele numarate ca lider de piata</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-15T12:00:37+03:00">15.04.2019</time></p></div></div><div class="post-110928 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-digi-mobil entry"><a href="https://arenait.ro/2019/04/12/digi-mobil-este-reteaua-preferata-portare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i1.wp.com/arenait.ro/files/2017/04/rcs.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Digi Mobil este reteaua preferata pentru portare" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2017/04/rcs.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i1.wp.com/arenait.ro/files/2017/04/rcs.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2017/04/rcs.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2017/04/rcs.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2017/04/rcs.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="87280" data-permalink="https://arenait.ro/2017/04/06/portat-260-000-oameni-acest.html/rcs" data-orig-file="https://i1.wp.com/arenait.ro/files/2017/04/rcs.jpg?fit=2048%2C1151&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rcs" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2017/04/rcs.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2017/04/rcs.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/12/digi-mobil-este-reteaua-preferata-portare.html" data-wpel-link="internal">Digi Mobil este reteaua preferata pentru portare</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-12T14:08:18+03:00">12.04.2019</time></p></div></div><div class="post-110477 post type-post status-publish format-standard has-post-thumbnail category-diverse category-editorial category-internet tag-hbo tag-hbo-go tag-netflix tag-online tag-platforme-video entry"><a href="https://arenait.ro/2019/04/14/facut-cont-netflix-convins-renunt.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="67" src="https://i2.wp.com/arenait.ro/files/2019/04/HBO-vs-Netflix.png?fit=200%2C67&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Mi-am facut cont pe Netflix si asta m-a convins sa renunt la HBO" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/04/HBO-vs-Netflix.png?w=602&amp;quality=100&amp;strip=all&amp;ssl=1 602w, https://i2.wp.com/arenait.ro/files/2019/04/HBO-vs-Netflix.png?resize=200%2C67&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="110480" data-permalink="https://arenait.ro/2019/04/14/facut-cont-netflix-convins-renunt.html/hbo-vs-netflix" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/04/HBO-vs-Netflix.png?fit=602%2C201&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="602,201" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HBO vs Netflix" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/04/HBO-vs-Netflix.png?fit=602%2C201&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/04/HBO-vs-Netflix.png?fit=602%2C201&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/14/facut-cont-netflix-convins-renunt.html" data-wpel-link="internal">Mi-am facut cont pe Netflix si asta m-a convins sa renunt la HBO</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-14T08:00:56+03:00">14.04.2019</time></p></div></div><div class="post-110974 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-jocuri category-reviews-jocuri tag-joc tag-joc-online tag-world-of-warships entry"><a href="https://arenait.ro/2019/04/15/7-lucruri-cool-despre-world-warships-care-putea-stii.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2019/04/7-lucruri-Wold-Warships.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="7 lucruri cool despre World of Warships pe care s-ar putea să nu le știi" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/04/7-lucruri-Wold-Warships.jpg?w=1376&amp;quality=100&amp;strip=all&amp;ssl=1 1376w, https://i0.wp.com/arenait.ro/files/2019/04/7-lucruri-Wold-Warships.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/04/7-lucruri-Wold-Warships.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/04/7-lucruri-Wold-Warships.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/04/7-lucruri-Wold-Warships.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="110976" data-permalink="https://arenait.ro/2019/04/15/7-lucruri-cool-despre-world-warships-care-putea-stii.html/7-lucruri-wold-warships" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/04/7-lucruri-Wold-Warships.jpg?fit=1376%2C774&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1376,774" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7-lucruri-Wold-Warships" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/04/7-lucruri-Wold-Warships.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/04/7-lucruri-Wold-Warships.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/15/7-lucruri-cool-despre-world-warships-care-putea-stii.html" data-wpel-link="internal">7 lucruri cool despre World of Warships pe care s-ar putea să nu le știi</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-15T10:00:09+03:00">15.04.2019</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" itemprop="url" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" itemprop="url" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" itemprop="url" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-111351 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-sony tag-sony-play-station-5 tag-sony-ps5 entry"><a href="https://arenait.ro/2019/04/17/primele-informatii-oficiale-despre-playstation-5.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i2.wp.com/arenait.ro/files/2019/04/SONY-PS5.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Primele informatii oficiale despre PlayStation 5" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/04/SONY-PS5.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i2.wp.com/arenait.ro/files/2019/04/SONY-PS5.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/04/SONY-PS5.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/04/SONY-PS5.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/04/SONY-PS5.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="111353" data-permalink="https://arenait.ro/2019/04/17/primele-informatii-oficiale-despre-playstation-5.html/sony-ps5" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/04/SONY-PS5.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SONY PS5" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/04/SONY-PS5.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/04/SONY-PS5.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/17/primele-informatii-oficiale-despre-playstation-5.html" data-wpel-link="internal">Primele informatii oficiale despre PlayStation 5</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-17T14:16:17+03:00">17.04.2019</time></p></div></div><div class="post-111348 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-5g tag-apple tag-qualcomm entry"><a href="https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="129" src="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?fit=200%2C129&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Apple si Qualcomm s-au impacat &#8211; vom avea modemuri 5G pe iPhone" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?w=680&amp;quality=100&amp;strip=all&amp;ssl=1 680w, https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?resize=200%2C129&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="110239" data-permalink="https://arenait.ro/2019/04/05/apple-este-criza-nici-qualcomm-nici-samsung-livra-modemuri-5g-catre.html/apple-5g" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?fit=680%2C439&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="680,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apple 5g" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?fit=680%2C439&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/04/apple-5g.jpg?fit=680%2C439&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/17/apple-qualcomm-impacat-avea-modemuri-5g-iphone.html" data-wpel-link="internal">Apple si Qualcomm s-au impacat &#8211; vom avea modemuri 5G pe iPhone</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-17T13:54:53+03:00">17.04.2019</time></p></div></div><div class="post-111291 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-google tag-magazin tag-sua entry"><a href="https://arenait.ro/2019/04/17/google-deschide-magazin.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="100" src="https://i0.wp.com/arenait.ro/files/2019/01/google-amenda-gdpr-50-milioane-euro.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Google isi deschide magazin fizic" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/01/google-amenda-gdpr-50-milioane-euro.jpg?w=736&amp;quality=100&amp;strip=all&amp;ssl=1 736w, https://i0.wp.com/arenait.ro/files/2019/01/google-amenda-gdpr-50-milioane-euro.jpg?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/01/google-amenda-gdpr-50-milioane-euro.jpg?resize=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="106690" data-permalink="https://arenait.ro/2019/01/22/google-primit-amenda-50-milioane-euro-franta-incalcarea-gdpr.html/google-amenda-gdpr-50-milioane-euro" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/01/google-amenda-gdpr-50-milioane-euro.jpg?fit=736%2C368&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="736,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="google-amenda-gdpr-50-milioane-euro" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/google-amenda-gdpr-50-milioane-euro.jpg?fit=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/google-amenda-gdpr-50-milioane-euro.jpg?fit=736%2C368&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/17/google-deschide-magazin.html" data-wpel-link="internal">Google isi deschide magazin fizic</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-17T08:30:12+03:00">17.04.2019</time></p></div></div><div class="post-111277 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto tag-dacia tag-masina-electrica tag-renault entry"><a href="https://arenait.ro/2019/04/17/acesta-putea-urmatorul-sandero-100-electric-renault-city.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i2.wp.com/arenait.ro/files/2019/04/Sandero-Electric-Renault-City-K-ZE-1.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Acesta ar putea fi urmatorul Sandero 100% electric (Renault City K-ZE)" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/04/Sandero-Electric-Renault-City-K-ZE-1.jpg?w=1440&amp;quality=100&amp;strip=all&amp;ssl=1 1440w, https://i2.wp.com/arenait.ro/files/2019/04/Sandero-Electric-Renault-City-K-ZE-1.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/04/Sandero-Electric-Renault-City-K-ZE-1.jpg?resize=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/04/Sandero-Electric-Renault-City-K-ZE-1.jpg?resize=1200%2C674&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="111281" data-permalink="https://arenait.ro/2019/04/17/acesta-putea-urmatorul-sandero-100-electric-renault-city.html/sandero-electric-renault-city-k-ze-1" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/04/Sandero-Electric-Renault-City-K-ZE-1.jpg?fit=1440%2C809&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1440,809" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sandero-Electric-Renault-City-K-ZE (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/04/Sandero-Electric-Renault-City-K-ZE-1.jpg?fit=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/04/Sandero-Electric-Renault-City-K-ZE-1.jpg?fit=750%2C421&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/17/acesta-putea-urmatorul-sandero-100-electric-renault-city.html" data-wpel-link="internal">Acesta ar putea fi urmatorul Sandero 100% electric (Renault City K-ZE)</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-17T08:18:35+03:00">17.04.2019</time></p></div></div><div class="post-111272 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-oneplus tag-smartphones entry"><a href="https://arenait.ro/2019/04/17/oneplus-intra-5.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i0.wp.com/arenait.ro/files/2019/03/oneplus-7.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="OnePlus intra in top 5 in SUA" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/03/oneplus-7.jpg?w=600&amp;quality=100&amp;strip=all&amp;ssl=1 600w, https://i0.wp.com/arenait.ro/files/2019/03/oneplus-7.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/03/oneplus-7.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108672" data-permalink="https://arenait.ro/2019/03/11/oneplus-7-specificatii-complete.html/oneplus-7" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/03/oneplus-7.jpg?fit=600%2C600&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oneplus 7" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/03/oneplus-7.jpg?fit=600%2C600&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/03/oneplus-7.jpg?fit=600%2C600&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/17/oneplus-intra-5.html" data-wpel-link="internal">OnePlus intra in top 5 in SUA</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-17T08:14:58+03:00">17.04.2019</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a>
</div>
</div>
</div></div></section>
<section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap">

<style type="text/css">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</style>
<div id="democracy-9" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":9,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">Cand achiziționați un gadget, cât de importanta este garanția ?</h4>
<div class="dem-screen vote"><form method="POST" action="#democracy-9"><ul class="dem-vote">
<li data-aid="33">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Depinde de prețul plătit pe produs
</label>
</li>
<li data-aid="32">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Nici nu se pune problema să cumpăr ceva fără garantie
</label>
</li>
<li data-aid="31">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Mă pot lipsi de ea
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="9"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie">
<rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
<path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform>
</path>
</svg></div></div></div>

<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 179 votes - 49% of all votes' data-aid="33"><div class="dem-label">Depinde de prețul plătit pe produs <span class="dem-label-percent-txt">49%, 179 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">179 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">49%</span> </div><div class="dem-percent-txt">179 votes - 49% of all votes</div></div></li><li class="" title=' 136 votes - 37% of all votes' data-aid="32"><div class="dem-label">Nici nu se pune problema să cumpăr ceva fără garantie <span class="dem-label-percent-txt">37%, 136 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="76%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">136 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">37%</span> </div><div class="dem-percent-txt">136 votes - 37% of all votes</div></div></li><li class="" title=' 48 votes - 13% of all votes' data-aid="31"><div class="dem-label">Mă pot lipsi de ea <span class="dem-label-percent-txt">13%, 48 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="27%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">48 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">13%</span> </div><div class="dem-percent-txt">48 votes - 13% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 363</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">27.11.2018</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-9" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="9"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-9"><ul class="dem-vote"> <li data-aid="33"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Depinde de prețul plătit pe produs </label> </li> <li data-aid="32"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Nici nu se pune problema să cumpăr ceva fără garantie </label> </li> <li data-aid="31"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Mă pot lipsi de ea </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="9"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-9" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="9"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div>
</div>
</div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-110669 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-reviews tag-android-one tag-camera-foto tag-flagship tag-lightroom tag-nokia-9-pureview tag-raw tag-review entry"><a href="https://arenait.ro/2019/04/16/nokia-9-pureview-review-blocat-intre-generatii.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/04/Nokia-9-banner.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Nokia 9 PureView Review: pierdut intre generatii" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/04/Nokia-9-banner.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2019/04/Nokia-9-banner.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/04/Nokia-9-banner.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/04/Nokia-9-banner.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/04/Nokia-9-banner.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="111171" data-permalink="https://arenait.ro/2019/04/16/nokia-9-pureview-review-blocat-intre-generatii.html/nokia-9-banner" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/04/Nokia-9-banner.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nokia 9 banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/04/Nokia-9-banner.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/04/Nokia-9-banner.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/16/nokia-9-pureview-review-blocat-intre-generatii.html" data-wpel-link="internal">Nokia 9 PureView Review: pierdut intre generatii</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-16T15:17:09+03:00">16.04.2019</time></p></div></div><div class="post-110931 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-aspire-5 tag-acer-laptop entry"><a href="https://arenait.ro/2019/04/12/review-acer-aspire-5-intel-core-i5-8265u-mx130.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i2.wp.com/arenait.ro/files/2019/04/Acer-Aspire-5-4.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Acer Aspire 5 cu Intel Core i5-8265U si MX130" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/04/Acer-Aspire-5-4.jpg?w=1536&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2019/04/Acer-Aspire-5-4.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i2.wp.com/arenait.ro/files/2019/04/Acer-Aspire-5-4.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i2.wp.com/arenait.ro/files/2019/04/Acer-Aspire-5-4.jpg?resize=900%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 900w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="110948" data-permalink="https://arenait.ro/2019/04/12/review-acer-aspire-5-intel-core-i5-8265u-mx130.html/acer-aspire-5-4" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/04/Acer-Aspire-5-4.jpg?fit=1536%2C2048&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Acer Aspire 5 (4)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/04/Acer-Aspire-5-4.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/04/Acer-Aspire-5-4.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/12/review-acer-aspire-5-intel-core-i5-8265u-mx130.html" data-wpel-link="internal">Review Acer Aspire 5 cu Intel Core i5-8265U si MX130</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-12T15:18:03+03:00">12.04.2019</time></p></div></div><div class="post-110753 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-boxa-portabila tag-creative tag-creative-omni entry"><a href="https://arenait.ro/2019/04/11/creative-omni-boxa-portabila-premium.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/04/Creative-Omni-19.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Creative Omni &#8211; boxa portabila premium" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/04/Creative-Omni-19.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2019/04/Creative-Omni-19.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/04/Creative-Omni-19.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/04/Creative-Omni-19.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/04/Creative-Omni-19.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="110765" data-permalink="https://arenait.ro/2019/04/11/creative-omni-boxa-portabila-premium.html/creative-omni-19" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/04/Creative-Omni-19.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Creative Omni (19)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/04/Creative-Omni-19.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/04/Creative-Omni-19.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/11/creative-omni-boxa-portabila-premium.html" data-wpel-link="internal">Creative Omni &#8211; boxa portabila premium</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-11T08:40:12+03:00">11.04.2019</time></p></div></div><div class="post-110552 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-monitor-philips tag-philips tag-philips-349p7fubeb entry"><a href="https://arenait.ro/2019/04/09/philips-349p7fubeb-monitor-curbat-34-inch-pret-foarte.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/04/Philips-349P7FUBEB-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Philips 349P7FUBEB &#8211; monitor curbat de 34 inch si pret foarte bun" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/04/Philips-349P7FUBEB-1.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i1.wp.com/arenait.ro/files/2019/04/Philips-349P7FUBEB-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/04/Philips-349P7FUBEB-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/04/Philips-349P7FUBEB-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/04/Philips-349P7FUBEB-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="110554" data-permalink="https://arenait.ro/2019/04/09/philips-349p7fubeb-monitor-curbat-34-inch-pret-foarte.html/philips-349p7fubeb-1" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/04/Philips-349P7FUBEB-1.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Philips 349P7FUBEB (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/04/Philips-349P7FUBEB-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/04/Philips-349P7FUBEB-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/09/philips-349p7fubeb-monitor-curbat-34-inch-pret-foarte.html" data-wpel-link="internal">Philips 349P7FUBEB &#8211; monitor curbat de 34 inch si pret foarte bun</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-09T12:10:49+03:00">09.04.2019</time></p></div></div><div class="post-110309 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus tag-asus-smartphone tag-asus-zenfone tag-asus-zenfone-max-pro-m2 tag-review tag-smartphone tag-zenfone entry"><a href="https://arenait.ro/2019/04/09/asus-zenfone-m2-midrange-baterie-monstruoasa.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i0.wp.com/arenait.ro/files/2019/04/Asus-Zenfone-Max-Pro-M2-.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Asus Zenfone Max Pro M2 Review &#8211; midranger cu baterie monstruoasa" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/04/Asus-Zenfone-Max-Pro-M2-.jpg?w=1536&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2019/04/Asus-Zenfone-Max-Pro-M2-.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i0.wp.com/arenait.ro/files/2019/04/Asus-Zenfone-Max-Pro-M2-.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i0.wp.com/arenait.ro/files/2019/04/Asus-Zenfone-Max-Pro-M2-.jpg?resize=900%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 900w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="110416" data-permalink="https://arenait.ro/2019/04/09/asus-zenfone-m2-midrange-baterie-monstruoasa.html/asus-zenfone-max-pro-m2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/04/Asus-Zenfone-Max-Pro-M2-.jpg?fit=1536%2C2048&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asus Zenfone Max Pro M2" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/04/Asus-Zenfone-Max-Pro-M2-.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/04/Asus-Zenfone-Max-Pro-M2-.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/04/09/asus-zenfone-m2-midrange-baterie-monstruoasa.html" data-wpel-link="internal">Asus Zenfone Max Pro M2 Review &#8211; midranger cu baterie monstruoasa</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-09T12:00:07+03:00">09.04.2019</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">AleX Voinica</span> la <a href="https://arenait.ro/2019/04/16/nokia-9-pureview-review-blocat-intre-generatii.html#comment-129960" data-wpel-link="internal">Nokia 9 PureView Review: pierdut intre generatii</a></li><li class="recentcomments"><span class="comment-author-link">glm</span> la <a href="https://arenait.ro/2019/04/16/nokia-9-pureview-review-blocat-intre-generatii.html#comment-129959" data-wpel-link="internal">Nokia 9 PureView Review: pierdut intre generatii</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Răducă</span> la <a href="https://arenait.ro/2019/04/17/google-deschide-magazin.html#comment-129958" data-wpel-link="internal">Google isi deschide magazin fizic</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://thegadgetist.ro/" rel="external nofollow" class="url" data-wpel-link="external" target="_blank">The Gadgetist</a></span> la <a href="https://arenait.ro/2019/04/17/google-deschide-magazin.html#comment-129957" data-wpel-link="internal">Google isi deschide magazin fizic</a></li><li class="recentcomments"><span class="comment-author-link">AleX Voinica</span> la <a href="https://arenait.ro/2019/04/16/nokia-9-pureview-review-blocat-intre-generatii.html#comment-129955" data-wpel-link="internal">Nokia 9 PureView Review: pierdut intre generatii</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează luna</option>
<option value='https://arenait.ro/2019/04'> aprilie 2019 &nbsp;(127)</option>
<option value='https://arenait.ro/2019/03'> martie 2019 &nbsp;(153)</option>
<option value='https://arenait.ro/2019/02'> februarie 2019 &nbsp;(125)</option>
<option value='https://arenait.ro/2019/01'> ianuarie 2019 &nbsp;(142)</option>
<option value='https://arenait.ro/2018/12'> decembrie 2018 &nbsp;(111)</option>
<option value='https://arenait.ro/2018/11'> noiembrie 2018 &nbsp;(182)</option>
<option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(174)</option>
<option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option>
<option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option>
<option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option>
<option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option>
<option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option>
<option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option>
<option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option>
<option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option>
<option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option>
<option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option>
<option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option>
<option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(135)</option>
<option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" itemprop="url" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" itemprop="url" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" itemprop="url" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" itemprop="url" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2019 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>

<script type="text/javascript">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</script>
<div id="error-notification-id" class="enp-111348"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"98d34e1432","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2F2019%2F04%2F17%2Fapple-qualcomm-impacat-avea-modemuri-5g-iphone.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"854348727":{"id":110239,"type":"image","source":"https:\/\/arenait.ro\/files\/2019\/04\/apple-5g.jpg","internal":true,"sizes":{"thumbnail":{"file":"apple-5g-200x129.jpg","width":200,"height":129,"mime-type":"image\/jpeg"},"wp_review_large":{"file":"apple-5g-320x200.jpg","width":320,"height":200,"mime-type":"image\/jpeg"},"wp_review_small":{"file":"apple-5g-65x65.jpg","width":65,"height":65,"mime-type":"image\/jpeg"},"home-middle":{"file":"apple-5g-332x190.jpg","width":332,"height":190,"mime-type":"image\/jpeg"},"featured-image":{"file":"apple-5g-680x200.jpg","width":680,"height":200,"mime-type":"image\/jpeg"},"original":{"file":"2019\/04\/apple-5g.jpg","width":680,"height":439}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"apple 5g","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=111348&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.2.1&show_cookie_consent=10&has_cookie_consent=0&sig=c070ad17dbd31503202ef0644d965263f308e952#parent=https%3A%2F%2Farenait.ro%2F2019%2F04%2F17%2Fapple-qualcomm-impacat-avea-modemuri-5g-iphone.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=111348&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.2.1&show_cookie_consent=10&has_cookie_consent=0&sig=c070ad17dbd31503202ef0644d965263f308e952#parent=https%3A%2F%2Farenait.ro%2F2019%2F04%2F17%2Fapple-qualcomm-impacat-avea-modemuri-5g-iphone.html";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'32559871',post:'111348',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '111348' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>