<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Tesla a cumparat Maxwell, oficial - Arena IT</title>

<link rel="canonical" href="https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tesla a cumparat Maxwell, oficial - Arena IT" />
<meta property="og:description" content="Tesla a finalizat achizitia compania Maxwell si vor putea acum sa profite de tehnologiile companiei pentru dezvoltarea de noi acumulatori. Achizitita a fost anuntat la inceputul anului si acum s-a finalizat, suma totala fiind de 200 milioane de dolari. Tesla si Maxwell erau in negocieri de cativa ani, insa nimeni nu a stiut acest lucru. &hellip;" />
<meta property="og:url" content="https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="acumulatori tesla" />
<meta property="article:tag" content="baterii tesla" />
<meta property="article:tag" content="tesla" />
<meta property="article:section" content="Auto" />
<meta property="article:published_time" content="2019-05-16T17:02:27+00:00" />
<meta property="article:modified_time" content="2019-05-16T17:20:08+00:00" />
<meta property="og:updated_time" content="2019-05-16T17:20:08+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?fit=1200%2C823&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?fit=1200%2C823&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="823" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tesla a finalizat achizitia compania Maxwell si vor putea acum sa profite de tehnologiile companiei pentru dezvoltarea de noi acumulatori. Achizitita a fost anuntat la inceputul anului si acum s-a finalizat, suma totala fiind de 200 milioane de dolari. Tesla si Maxwell erau in negocieri de cativa ani, insa nimeni nu a stiut acest lucru. [&hellip;]" />
<meta name="twitter:title" content="Tesla a cumparat Maxwell, oficial - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?fit=1200%2C823&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://arenait.ro/#organization","name":"","url":"https://arenait.ro/","sameAs":["http://www.facebook.com/arenait","http://www.youtube.com/user/arenaitnet","https://twitter.com/arenait"]},{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","publisher":{"@id":"https://arenait.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html#webpage","url":"https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html","inLanguage":"ro-RO","name":"Tesla a cumparat Maxwell, oficial - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"image":{"@type":"ImageObject","@id":"https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html#primaryimage","url":"https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?fit=1200%2C823&quality=100&strip=all&ssl=1","width":1200,"height":823},"primaryImageOfPage":{"@id":"https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html#primaryimage"},"datePublished":"2019-05-16T17:02:27+00:00","dateModified":"2019-05-16T17:20:08+00:00"},{"@type":"Article","@id":"https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html#article","isPartOf":{"@id":"https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html#webpage"},"author":{"@id":"https://arenait.ro/author/gabriel#author","name":"Gabriel"},"publisher":{"@id":"https://arenait.ro/#organization"},"headline":"Tesla a cumparat Maxwell, oficial","datePublished":"2019-05-16T17:02:27+00:00","dateModified":"2019-05-16T17:20:08+00:00","commentCount":0,"mainEntityOfPage":"https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html#webpage","image":{"@id":"https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html#primaryimage"},"keywords":"acumulatori tesla,baterii tesla,tesla","articleSection":"Auto"},{"@type":"Person","@id":"https://arenait.ro/author/gabriel#author","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","url":"https://secure.gravatar.com/avatar/6356d95fe237304554f4cae44e59085f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.52" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Tesla a cumparat Maxwell, oficial" href="https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arenait.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/hftni.css" media="all" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />





<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/qljumdfa/hftni.css" media="all" />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/hftni.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/related-posts/related-posts.min.js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/e35ewmbt/hftni.js' type="text/javascript"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/lc038qgu/hftni.js' type="text/javascript"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-7898841823845546", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/m7zcplmi/hftni.js' type="text/javascript"></script>

<link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arenait.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arenait.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://wp.me/p2cCjd-tm6' />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F05%2F16%2Ftesla-cumparat-maxwell-oficial.html" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F05%2F16%2Ftesla-cumparat-maxwell-oficial.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2135914-1', 'auto');
ga('send', 'pageview');
</script><style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />

<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/tns5p3/hftni.css" media="all" />
</head>
<body class="post-template-default single single-post postid-112846 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton" data-wpel-link="internal"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" itemprop="url" data-wpel-link="internal"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" itemprop="url" data-wpel-link="internal"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url" data-wpel-link="internal"><span itemprop="name">Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" itemprop="url" data-wpel-link="internal"><span itemprop="name">Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" itemprop="url" data-wpel-link="internal"><span itemprop="name">Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Alex</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" itemprop="url" data-wpel-link="internal"><span itemprop="name">Abonare</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;" class="headerWoWWide">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Header&#039;, &#039;WoW Header&#039;);" rel="noopener noreferrer" data-wpel-link="external">
<div style="position:absolute; z-index:500;height:90px;width:100%;"></div>
<iframe src='https://dariusjula.ro/static/WoW/WoWs_BC_728x90_Ro/' width='100%' height='90' frameborder='0' scrolling='no'></iframe>
</a>
</div></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="margin-left: 20px;">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Header Mobile&#039;, &#039;WoW Header Mobile&#039;);" rel="noopener noreferrer" data-wpel-link="external">
<div style="position:absolute; z-index:500;height:250px;width:300px;"></div>
<iframe src='https://dariusjula.ro/static/WoW/WoWs_BC_300x250_Ro/' width='300' height='250' frameborder='0' scrolling='no'></iframe>
</a>
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url" data-wpel-link="internal"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" itemprop="url" data-wpel-link="internal"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" itemprop="url" data-wpel-link="internal"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" itemprop="url" data-wpel-link="internal"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" itemprop="url" data-wpel-link="internal"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" itemprop="url" data-wpel-link="internal"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" itemprop="url" data-wpel-link="internal"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice" itemprop="url" data-wpel-link="internal"><span itemprop="name">EV reviews</span></a></li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/2019/05/16/cred-oneplus-succes.html" rel="prev" data-wpel-link="internal">De ce cred ca OnePlus are succes</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-112846 post type-post status-publish format-standard has-post-thumbnail category-auto tag-acumulatori-tesla tag-baterii-tesla tag-tesla entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Tesla a cumparat Maxwell, oficial</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-16T20:02:27+03:00">16.05.2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-05-16T20:02:27+03:00">20:02</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://arenait.ro/author/gabriel" class="entry-author-link" itemprop="url" rel="author" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html#respond" data-wpel-link="internal">Da drumul discutiei!</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/auto" rel="category tag" data-wpel-link="internal">Auto</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>Ti-a placut?</p>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</div>
</div>
<p>Tesla a finalizat achizitia compania Maxwell si vor putea acum sa profite de tehnologiile companiei pentru dezvoltarea de noi acumulatori. Achizitita a fost anuntat la inceputul anului si acum s-a finalizat, suma totala fiind de 200 milioane de dolari.</p>
<figure id="attachment_109426" aria-describedby="caption-attachment-109426" style="width: 750px" class="wp-caption aligncenter"><a href="https://i0.wp.com/arenait.ro/files/2019/03/Tesla-Model-3-test-drive-review-2.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="1972702689" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="109426" data-permalink="https://arenait.ro/2019/03/25/condus-tesla-model-3-scurt-review.html/tesla-model-3-test-drive-review-2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/03/Tesla-Model-3-test-drive-review-2.jpg?fit=1252%2C939&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1252,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1553435973&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tesla-Model-3-test-drive-review (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/03/Tesla-Model-3-test-drive-review-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/03/Tesla-Model-3-test-drive-review-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" class="size-large wp-image-109426" src="https://i0.wp.com/arenait.ro/files/2019/03/Tesla-Model-3-test-drive-review-2.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="" width="750" height="563" srcset="https://i0.wp.com/arenait.ro/files/2019/03/Tesla-Model-3-test-drive-review-2.jpg?resize=1200%2C900&quality=100&strip=all&ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/03/Tesla-Model-3-test-drive-review-2.jpg?resize=200%2C150&quality=100&strip=all&ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/03/Tesla-Model-3-test-drive-review-2.jpg?resize=700%2C525&quality=100&strip=all&ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/03/Tesla-Model-3-test-drive-review-2.jpg?w=1252&quality=100&strip=all&ssl=1 1252w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-109426" class="wp-caption-text">Tesla Model 3 test-drive</figcaption></figure>
<p><span id="more-112846"></span></p>
<p>Tesla si Maxwell erau in negocieri de cativa ani, insa nimeni nu a stiut acest lucru. Maxwell are o tehnologie interesanta bazata pe electrozi uscati pentru bateriile Li-Ion, iar acest lucru inseamna autonomie mai mare pentru masini.</p>
<p>Tehnologia de la Maxwell pare sa fie cu 15-100% mai buna decat cea de la Tesla, iar ciclurile de incarcare la noile baterii sunt mai numeroase, iar acumulatorii isi pot pastra 90% din performanta chiar si dupa 1500 de incarcarcari.</p>
<p>Asa ca achizitia acestei companii are un rol important, iar in scurt timp o sa vedem acumulatori noi mai buni si speram mai ieftini.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div> <div class="inline-share-box">
<p>
Ti-a placut? Da-ne un:
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</p>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report" data-wpel-link="internal"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-112846"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/acumulatori-tesla" rel="tag" data-wpel-link="internal">acumulatori tesla</a> <a href="https://arenait.ro/tag/baterii-tesla" rel="tag" data-wpel-link="internal">baterii tesla</a> <a href="https://arenait.ro/tag/tesla" rel="tag" data-wpel-link="internal">tesla</a></span></p><div class="after-entry widget-area"><div class="wrap"><div class="widget_text awd-visible-phone"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative; margin-left: -10px;">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW After Entry Mobile&#039;, &#039;WoW After Entry Mobile&#039;);" rel="noopener noreferrer" data-wpel-link="external">
<div style="position:absolute; z-index:500;height:250px;width:100%;"></div>
<iframe src='https://dariusjula.ro/static/WoW/WoWs_BC_300x250_Ro/' width='100%' height='250' frameborder='0' scrolling='no'></iframe>
</a>
</div></div></div></section>
</div><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca ti-a placut acest articol si vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">un abonament pe Patreon</a>.
</span></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/16/tesla-cumparat-maxwell-oficial.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=112846&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=7.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=a25356170779ea225c12bf6d6e32c323760b87dc#parent=https%3A%2F%2Farenait.ro%2F2019%2F05%2F16%2Ftesla-cumparat-maxwell-oficial.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Sidebar&#039;, &#039;WoW Sidebar&#039;);" rel="noopener noreferrer" data-wpel-link="external">
<div style="position:absolute; z-index:500;height:250px;width:300px;"></div>
<iframe src='https://dariusjula.ro/static/WoW/WoWs_BC_300x250_Ro/' width='300' height='250' frameborder='0' scrolling='no'></iframe>
</a>
</div></div></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5cdd9be05dbef3.79903623" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="noopener noreferrer">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="noopener noreferrer">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">un abonament pe Patreon</a>.</div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-112025 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-blind-test tag-blind-test-pixel-3-vs-huawei-p30-pro tag-google-pixel-3 tag-huawei-p30-pro entry"><a href="https://arenait.ro/2019/05/13/blind-test-huawei-p30-google-pixel-3.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="119" src="https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?fit=200%2C119&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="UPDATE &#8211; Vezi ce ai votat! &#8211; Blind Test &#8211; Huawei P30 Pro vs Google Pixel 3" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?w=590&amp;quality=100&amp;strip=all&amp;ssl=1 590w, https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?resize=200%2C119&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="111934" data-permalink="https://arenait.ro/2019/04/25/pregatim-blind-test-intre-huawei-p30-google-pixel-3.html/pixel-vs-p30" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?fit=590%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="590,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pixel vs p30" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?fit=590%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?fit=590%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/13/blind-test-huawei-p30-google-pixel-3.html" data-wpel-link="internal">UPDATE &#8211; Vezi ce ai votat! &#8211; Blind Test &#8211; Huawei P30 Pro vs Google Pixel 3</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-13T15:30:53+03:00">13.05.2019</time></p></div></div><div class="post-112734 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto category-reviews-masini tag-electromobilitate tag-hyundai tag-hyundai-ioniq tag-hyundai-timisoara tag-review-masini-electrice entry"><a href="https://arenait.ro/2019/05/15/hyundai-ioniq-100-electric-review.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/05/Hyundai-Ioniq-Review-Romana-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Hyundai Ioniq Electric review: o masina electrica cu potential" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/05/Hyundai-Ioniq-Review-Romana-2.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/05/Hyundai-Ioniq-Review-Romana-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/05/Hyundai-Ioniq-Review-Romana-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/05/Hyundai-Ioniq-Review-Romana-2.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/05/Hyundai-Ioniq-Review-Romana-2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112743" data-permalink="https://arenait.ro/2019/05/15/hyundai-ioniq-100-electric-review.html/hyundai-ioniq-review-romana-2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/05/Hyundai-Ioniq-Review-Romana-2.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ONEPLUS A6013&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555762239&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0013157894736842&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hyundai-Ioniq-Review-Romana (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/05/Hyundai-Ioniq-Review-Romana-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/05/Hyundai-Ioniq-Review-Romana-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/15/hyundai-ioniq-100-electric-review.html" data-wpel-link="internal">Hyundai Ioniq Electric review: o masina electrica cu potential</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-15T21:20:19+03:00">15.05.2019</time></p></div></div><div class="post-112719 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-stiri tag-5g tag-lansare tag-retelistica tag-vodafone tag-vodafone-5g entry"><a href="https://arenait.ro/2019/05/15/vodafone-lanseaza-premiera-5g-romania.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="123" src="https://i2.wp.com/arenait.ro/files/2019/05/Vodafone-Supernet-5G.jpg?fit=200%2C123&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Vodafone lanseaza in premiera 5G in Romania" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/05/Vodafone-Supernet-5G.jpg?w=788&amp;quality=100&amp;strip=all&amp;ssl=1 788w, https://i2.wp.com/arenait.ro/files/2019/05/Vodafone-Supernet-5G.jpg?resize=200%2C123&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/05/Vodafone-Supernet-5G.jpg?resize=700%2C431&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112722" data-permalink="https://arenait.ro/2019/05/15/vodafone-lanseaza-premiera-5g-romania.html/vodafone-supernet-5g" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/05/Vodafone-Supernet-5G.jpg?fit=788%2C485&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="788,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vodafone-Supernet-5G" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/05/Vodafone-Supernet-5G.jpg?fit=700%2C431&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/05/Vodafone-Supernet-5G.jpg?fit=750%2C462&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/15/vodafone-lanseaza-premiera-5g-romania.html" data-wpel-link="internal">Vodafone lanseaza in premiera 5G in Romania</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-15T16:19:52+03:00">15.05.2019</time></p></div></div><div class="post-112540 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple tag-ios-13 tag-iphone-5s tag-iphone-6 tag-iphone-se entry"><a href="https://arenait.ro/2019/05/13/13-suporta-toate-modelele-iphone.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="81" src="https://i1.wp.com/arenait.ro/files/2017/11/SP738.png?fit=200%2C81&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="iOS 13 nu va suporta toate modelele de iPhone" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2017/11/SP738.png?w=958&amp;quality=100&amp;strip=all&amp;ssl=1 958w, https://i1.wp.com/arenait.ro/files/2017/11/SP738.png?resize=200%2C81&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2017/11/SP738.png?resize=700%2C282&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="92545" data-permalink="https://arenait.ro/2017/11/23/apple-putea-lanseze-iphone-2-2018.html/sp738" data-orig-file="https://i1.wp.com/arenait.ro/files/2017/11/SP738.png?fit=958%2C386&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="958,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone se" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2017/11/SP738.png?fit=700%2C282&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2017/11/SP738.png?fit=750%2C302&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/13/13-suporta-toate-modelele-iphone.html" data-wpel-link="internal">iOS 13 nu va suporta toate modelele de iPhone</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-13T14:23:58+03:00">13.05.2019</time></p></div></div><div class="post-112520 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-48mp tag-64mp tag-android tag-flagship tag-isocell tag-samsung tag-senzori-foto entry"><a href="https://arenait.ro/2019/05/10/samsung-prezentat-senzor-foto-64mp-unul-48m.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/05/Samsung_ISOCELL_Sensors_2.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Samsung a prezentat un senzor foto de 64MP si unul de 48MP" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/05/Samsung_ISOCELL_Sensors_2.jpeg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2019/05/Samsung_ISOCELL_Sensors_2.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/05/Samsung_ISOCELL_Sensors_2.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/05/Samsung_ISOCELL_Sensors_2.jpeg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/05/Samsung_ISOCELL_Sensors_2.jpeg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112522" data-permalink="https://arenait.ro/2019/05/10/samsung-prezentat-senzor-foto-64mp-unul-48m.html/samsung_isocell_sensors_2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/05/Samsung_ISOCELL_Sensors_2.jpeg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Samsung_ISOCELL_Sensors_2" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/05/Samsung_ISOCELL_Sensors_2.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/05/Samsung_ISOCELL_Sensors_2.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/10/samsung-prezentat-senzor-foto-64mp-unul-48m.html" data-wpel-link="internal">Samsung a prezentat un senzor foto de 64MP si unul de 48MP</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-10T10:52:48+03:00">10.05.2019</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" itemprop="url" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" itemprop="url" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" itemprop="url" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-112846 post type-post status-publish format-standard has-post-thumbnail category-auto tag-acumulatori-tesla tag-baterii-tesla tag-tesla entry"><a href="https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="137" src="https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?fit=200%2C137&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Tesla a cumparat Maxwell, oficial" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?resize=200%2C137&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?resize=550%2C377&amp;quality=100&amp;strip=all&amp;ssl=1 550w, https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?resize=1024%2C702&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?resize=622%2C427&amp;quality=100&amp;strip=all&amp;ssl=1 622w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="66708" data-permalink="https://arenait.ro/2015/07/18/noutati-de-la-tesla-model-x-model-3-ludicrous-speed-o-baterie-mai-buna-un-model-s-mai-ieftin-si-un-nou-roadster.html/tesla-2-8-seconds" data-orig-file="https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?fit=1200%2C823&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,823" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesla-2.8-seconds" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?fit=550%2C377&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2015/07/tesla-2.8-seconds.jpeg?fit=750%2C514&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/16/tesla-cumparat-maxwell-oficial.html" data-wpel-link="internal">Tesla a cumparat Maxwell, oficial</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-16T20:02:27+03:00">16.05.2019</time></p></div></div><div class="post-112809 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-apple tag-carl-pei tag-flagship-killer tag-huawei tag-istoric tag-istorie tag-oneplus tag-opinie tag-parere tag-pret tag-samsung tag-telefon entry"><a href="https://arenait.ro/2019/05/16/cred-oneplus-succes.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="De ce cred ca OnePlus are succes" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112832" data-permalink="https://arenait.ro/2019/05/16/cred-oneplus-succes.html/oneplus-logo" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?fit=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oneplus logo" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/16/cred-oneplus-succes.html" data-wpel-link="internal">De ce cred ca OnePlus are succes</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-16T14:52:17+03:00">16.05.2019</time></p></div></div><div class="post-112824 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-benq tag-benq-proiector entry"><a href="https://arenait.ro/2019/05/16/benq-lansat-cineprime-w2700-proiector-4k-pasionatii-filme.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2019/05/BENQ-CinePrime-W2700-3.png?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="BenQ a lansat CinePrime W2700 &#8211; proiector 4K pentru pasionatii de filme" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/05/BENQ-CinePrime-W2700-3.png?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/arenait.ro/files/2019/05/BENQ-CinePrime-W2700-3.png?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/05/BENQ-CinePrime-W2700-3.png?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/05/BENQ-CinePrime-W2700-3.png?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112827" data-permalink="https://arenait.ro/2019/05/16/benq-lansat-cineprime-w2700-proiector-4k-pasionatii-filme.html/benq-cineprime-w2700-3" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/05/BENQ-CinePrime-W2700-3.png?fit=1000%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BENQ CinePrime W2700 (3)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/05/BENQ-CinePrime-W2700-3.png?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/05/BENQ-CinePrime-W2700-3.png?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/16/benq-lansat-cineprime-w2700-proiector-4k-pasionatii-filme.html" data-wpel-link="internal">BenQ a lansat CinePrime W2700 &#8211; proiector 4K pentru pasionatii de filme</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-16T13:18:48+03:00">16.05.2019</time></p></div></div><div class="post-112815 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-astra tag-corning tag-corning-gorilla-glass entry"><a href="https://arenait.ro/2019/05/16/corning-astra-glass-gorilla-glass-tablete-laptopuri-televizoare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="181" src="https://i2.wp.com/arenait.ro/files/2019/05/gorilla-glass.png?fit=200%2C181&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Corning Astra Glass: Gorilla Glass pentru tablete, laptopuri si televizoare" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/05/gorilla-glass.png?w=496&amp;quality=100&amp;strip=all&amp;ssl=1 496w, https://i2.wp.com/arenait.ro/files/2019/05/gorilla-glass.png?resize=200%2C181&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112814" data-permalink="https://arenait.ro/gorilla-glass-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/05/gorilla-glass.png?fit=496%2C450&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="496,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gorilla-glass" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/05/gorilla-glass.png?fit=496%2C450&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/05/gorilla-glass.png?fit=496%2C450&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/16/corning-astra-glass-gorilla-glass-tablete-laptopuri-televizoare.html" data-wpel-link="internal">Corning Astra Glass: Gorilla Glass pentru tablete, laptopuri si televizoare</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-16T10:27:04+03:00">16.05.2019</time></p></div></div><div class="post-112803 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-stiri tag-digi tag-digimobil tag-smartphone tag-telefoane-mobile entry"><a href="https://arenait.ro/2019/05/16/digi-lanseaza-telefoane-propriul-brand.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="109" src="https://i2.wp.com/arenait.ro/files/2019/05/digi_mobil_logo.jpg?fit=200%2C109&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Digi lanseaza telefoane sub propriul brand" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/05/digi_mobil_logo.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/arenait.ro/files/2019/05/digi_mobil_logo.jpg?resize=200%2C109&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/05/digi_mobil_logo.jpg?resize=700%2C382&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112806" data-permalink="https://arenait.ro/2019/05/16/digi-lanseaza-telefoane-propriul-brand.html/digi_mobil_logo" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/05/digi_mobil_logo.jpg?fit=800%2C437&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="digi_mobil_logo" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/05/digi_mobil_logo.jpg?fit=700%2C382&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/05/digi_mobil_logo.jpg?fit=750%2C410&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/16/digi-lanseaza-telefoane-propriul-brand.html" data-wpel-link="internal">Digi lanseaza telefoane sub propriul brand</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-16T09:07:56+03:00">16.05.2019</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a>
</div>
</div>
</div></div></section>
<section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap">

<style type="text/css">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</style>
<div id="democracy-9" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":9,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">Cand achiziționați un gadget, cât de importanta este garanția ?</h4>
<div class="dem-screen vote"><form method="POST" action="#democracy-9"><ul class="dem-vote">
<li data-aid="33">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Depinde de prețul plătit pe produs
</label>
</li>
<li data-aid="32">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Nici nu se pune problema să cumpăr ceva fără garantie
</label>
</li>
<li data-aid="31">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Mă pot lipsi de ea
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="9"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie">
<rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
<path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform>
</path>
</svg></div></div></div>

<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 196 votes - 49% of all votes' data-aid="33"><div class="dem-label">Depinde de prețul plătit pe produs <span class="dem-label-percent-txt">49%, 196 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">196 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">49%</span> </div><div class="dem-percent-txt">196 votes - 49% of all votes</div></div></li><li class="" title=' 153 votes - 38% of all votes' data-aid="32"><div class="dem-label">Nici nu se pune problema să cumpăr ceva fără garantie <span class="dem-label-percent-txt">38%, 153 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="78%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">153 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">38%</span> </div><div class="dem-percent-txt">153 votes - 38% of all votes</div></div></li><li class="" title=' 54 votes - 13% of all votes' data-aid="31"><div class="dem-label">Mă pot lipsi de ea <span class="dem-label-percent-txt">13%, 54 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="28%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">54 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">13%</span> </div><div class="dem-percent-txt">54 votes - 13% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 403</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">27.11.2018</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-9" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="9"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-9"><ul class="dem-vote"> <li data-aid="33"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Depinde de prețul plătit pe produs </label> </li> <li data-aid="32"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Nici nu se pune problema să cumpăr ceva fără garantie </label> </li> <li data-aid="31"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Mă pot lipsi de ea </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="9"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-9" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="9"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div>
</div>
</div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-112696 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti-creative tag-review-casti entry"><a href="https://arenait.ro/2019/05/15/creative-outlier-sports-casti-foarte-bune-sportivi.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i1.wp.com/arenait.ro/files/2019/05/CREATIVE-CASTI.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Creative Outlier Sports &#8211; casti foarte bune pentru sportivi" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/05/CREATIVE-CASTI.jpg?w=1181&amp;quality=100&amp;strip=all&amp;ssl=1 1181w, https://i1.wp.com/arenait.ro/files/2019/05/CREATIVE-CASTI.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/05/CREATIVE-CASTI.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/05/CREATIVE-CASTI.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112698" data-permalink="https://arenait.ro/2019/05/15/creative-outlier-sports-casti-foarte-bune-sportivi.html/creative-casti" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/05/CREATIVE-CASTI.jpg?fit=1181%2C1181&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1181,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CREATIVE CASTI" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/05/CREATIVE-CASTI.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/05/CREATIVE-CASTI.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/15/creative-outlier-sports-casti-foarte-bune-sportivi.html" data-wpel-link="internal">Creative Outlier Sports &#8211; casti foarte bune pentru sportivi</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-15T12:25:29+03:00">15.05.2019</time></p></div></div><div class="post-112682 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-logitech tag-mouse-logitech entry"><a href="https://arenait.ro/2019/05/15/review-logitech-mouse-cinstit.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/05/Logitech-G-Pro-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Logitech G Pro &#8211; un mouse cinstit" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/05/Logitech-G-Pro-2.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2019/05/Logitech-G-Pro-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/05/Logitech-G-Pro-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/05/Logitech-G-Pro-2.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/05/Logitech-G-Pro-2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112685" data-permalink="https://arenait.ro/2019/05/15/review-logitech-mouse-cinstit.html/logitech-g-pro-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/05/Logitech-G-Pro-2.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logitech G Pro (2)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/05/Logitech-G-Pro-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/05/Logitech-G-Pro-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/15/review-logitech-mouse-cinstit.html" data-wpel-link="internal">Review Logitech G Pro &#8211; un mouse cinstit</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-15T12:00:29+03:00">15.05.2019</time></p></div></div><div class="post-112615 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-oneplus tag-oneplus-7-pro tag-smartphone entry"><a href="https://arenait.ro/2019/05/14/oneplus-7-pro-romania.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/05/OnePlus-7-Pro-pret.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="OnePlus 7 si 7 Pro lansate: pret, configuratie si tot ce trebuie sa stii" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/05/OnePlus-7-Pro-pret.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/arenait.ro/files/2019/05/OnePlus-7-Pro-pret.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/05/OnePlus-7-Pro-pret.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/05/OnePlus-7-Pro-pret.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112621" data-permalink="https://arenait.ro/2019/05/14/oneplus-7-pro-romania.html/oneplus-7-pro-pret" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/05/OnePlus-7-Pro-pret.jpg?fit=1500%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551787398&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OnePlus-7-Pro-pret" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/05/OnePlus-7-Pro-pret.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/05/OnePlus-7-Pro-pret.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/14/oneplus-7-pro-romania.html" data-wpel-link="internal">OnePlus 7 si 7 Pro lansate: pret, configuratie si tot ce trebuie sa stii</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-14T19:50:35+03:00">14.05.2019</time></p></div></div><div class="post-112025 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-blind-test tag-blind-test-pixel-3-vs-huawei-p30-pro tag-google-pixel-3 tag-huawei-p30-pro entry"><a href="https://arenait.ro/2019/05/13/blind-test-huawei-p30-google-pixel-3.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="119" src="https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?fit=200%2C119&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="UPDATE &#8211; Vezi ce ai votat! &#8211; Blind Test &#8211; Huawei P30 Pro vs Google Pixel 3" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?w=590&amp;quality=100&amp;strip=all&amp;ssl=1 590w, https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?resize=200%2C119&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="111934" data-permalink="https://arenait.ro/2019/04/25/pregatim-blind-test-intre-huawei-p30-google-pixel-3.html/pixel-vs-p30" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?fit=590%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="590,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pixel vs p30" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?fit=590%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/04/pixel-vs-p30.jpg?fit=590%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/13/blind-test-huawei-p30-google-pixel-3.html" data-wpel-link="internal">UPDATE &#8211; Vezi ce ai votat! &#8211; Blind Test &#8211; Huawei P30 Pro vs Google Pixel 3</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-13T15:30:53+03:00">13.05.2019</time></p></div></div><div class="post-112457 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus tag-asus-tuf-z390-pro-gaming tag-placa-de-baza-asus entry"><a href="https://arenait.ro/2019/05/09/asus-z390-gaming-placa-baza-gameri.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/05/ASUS-TUF-Z390-PRO-GAMING-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="ASUS TUF Z390-PRO GAMING &#8211; o placa de baza pentru gameri" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/05/ASUS-TUF-Z390-PRO-GAMING-2.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2019/05/ASUS-TUF-Z390-PRO-GAMING-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/05/ASUS-TUF-Z390-PRO-GAMING-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/05/ASUS-TUF-Z390-PRO-GAMING-2.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/05/ASUS-TUF-Z390-PRO-GAMING-2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112461" data-permalink="https://arenait.ro/2019/05/09/asus-z390-gaming-placa-baza-gameri.html/asus-tuf-z390-pro-gaming-2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/05/ASUS-TUF-Z390-PRO-GAMING-2.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ASUS TUF Z390-PRO GAMING (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/05/ASUS-TUF-Z390-PRO-GAMING-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/05/ASUS-TUF-Z390-PRO-GAMING-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/05/09/asus-z390-gaming-placa-baza-gameri.html" data-wpel-link="internal">ASUS TUF Z390-PRO GAMING &#8211; o placa de baza pentru gameri</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-09T12:00:19+03:00">09.05.2019</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marian</span> la <a href="https://arenait.ro/2019/05/16/cred-oneplus-succes.html#comment-130798" data-wpel-link="internal">De ce cred ca OnePlus are succes</a></li><li class="recentcomments"><span class="comment-author-link">sciuro</span> la <a href="https://arenait.ro/2019/05/15/bitdefender-gasit-noua-vulnerabilitate-procesoarele-intel-similara-meltdown.html#comment-130797" data-wpel-link="internal">BitDefender a gasit o noua vulnerabilitate in procesoarele Intel, similara cu Meltdown</a></li><li class="recentcomments"><span class="comment-author-link">Iancu</span> la <a href="https://arenait.ro/2019/05/16/cred-oneplus-succes.html#comment-130796" data-wpel-link="internal">De ce cred ca OnePlus are succes</a></li><li class="recentcomments"><span class="comment-author-link">Pepi</span> la <a href="https://arenait.ro/2019/05/16/digi-lanseaza-telefoane-propriul-brand.html#comment-130795" data-wpel-link="internal">Digi lanseaza telefoane sub propriul brand</a></li><li class="recentcomments"><span class="comment-author-link">Dan</span> la <a href="https://arenait.ro/2019/05/15/hyundai-ioniq-100-electric-review.html#comment-130794" data-wpel-link="internal">Hyundai Ioniq Electric review: o masina electrica cu potential</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Selectează luna</option>
<option value='https://arenait.ro/2019/05'> mai 2019 &nbsp;(82)</option>
<option value='https://arenait.ro/2019/04'> aprilie 2019 &nbsp;(198)</option>
<option value='https://arenait.ro/2019/03'> martie 2019 &nbsp;(153)</option>
<option value='https://arenait.ro/2019/02'> februarie 2019 &nbsp;(125)</option>
<option value='https://arenait.ro/2019/01'> ianuarie 2019 &nbsp;(142)</option>
<option value='https://arenait.ro/2018/12'> decembrie 2018 &nbsp;(111)</option>
<option value='https://arenait.ro/2018/11'> noiembrie 2018 &nbsp;(182)</option>
<option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(174)</option>
<option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option>
<option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option>
<option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option>
<option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option>
<option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option>
<option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option>
<option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option>
<option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option>
<option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option>
<option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option>
<option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option>
<option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(135)</option>
<option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-2" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" itemprop="url" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" itemprop="url" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" itemprop="url" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" itemprop="url" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2019 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>

<script type="text/javascript">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</script>
<div id="error-notification-id" class="enp-112846"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"7b12692e98","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2F2019%2F05%2F16%2Ftesla-cumparat-maxwell-oficial.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1972702689":{"id":109426,"type":"image","source":"https:\/\/arenait.ro\/files\/2019\/03\/Tesla-Model-3-test-drive-review-2.jpg","internal":true,"sizes":{"thumbnail":{"file":"Tesla-Model-3-test-drive-review-2-200x150.jpg","width":200,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"Tesla-Model-3-test-drive-review-2-700x525.jpg","width":700,"height":525,"mime-type":"image\/jpeg"},"large":{"file":"Tesla-Model-3-test-drive-review-2-1200x900.jpg","width":1200,"height":900,"mime-type":"image\/jpeg"},"wp_review_large":{"file":"Tesla-Model-3-test-drive-review-2-320x200.jpg","width":320,"height":200,"mime-type":"image\/jpeg"},"wp_review_small":{"file":"Tesla-Model-3-test-drive-review-2-65x65.jpg","width":65,"height":65,"mime-type":"image\/jpeg"},"home-middle":{"file":"Tesla-Model-3-test-drive-review-2-332x190.jpg","width":332,"height":190,"mime-type":"image\/jpeg"},"featured-image":{"file":"Tesla-Model-3-test-drive-review-2-700x200.jpg","width":700,"height":200,"mime-type":"image\/jpeg"},"original":{"file":"2019\/03\/Tesla-Model-3-test-drive-review-2.jpg","width":1252,"height":939}},"image_meta":{"aperture":"0","credit":"Picasa","camera":"","caption":"","created_timestamp":"1553435973","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"Tesla-Model-3-test-drive-review (2)","caption":"Tesla Model 3 test-drive"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=112846&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.3.1&show_cookie_consent=10&has_cookie_consent=0&sig=a25356170779ea225c12bf6d6e32c323760b87dc#parent=https%3A%2F%2Farenait.ro%2F2019%2F05%2F16%2Ftesla-cumparat-maxwell-oficial.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=112846&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.3.1&show_cookie_consent=10&has_cookie_consent=0&sig=a25356170779ea225c12bf6d6e32c323760b87dc#parent=https%3A%2F%2Farenait.ro%2F2019%2F05%2F16%2Ftesla-cumparat-maxwell-oficial.html";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'32559871',post:'112846',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '112846' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>