<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Un telefon Sony cu 6 camere principale a scapat pe internet - Arena IT</title><link rel="canonical" href="https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Un telefon Sony cu 6 camere principale a scapat pe internet - Arena IT" /><meta property="og:description" content="Pixel 3 ne-a demonstrat ca o singura camera foto poate fi imbatabila, iar multi producatori ne-au demonstrat ca un numar mare de camere foto nu inseamna o calitate mai buna. Dupa ce aceste lucruri au fost dovedite, Sony pare ca lucreaza in reluare. Pentru ca un telefon cu 6 camere foto principale a scapat pe &hellip;" /><meta property="og:url" content="https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html" /><meta property="og:site_name" content="Arena IT" /><meta property="article:publisher" content="http://www.facebook.com/arenait" /><meta property="article:tag" content="smartphone sony" /><meta property="article:tag" content="Sony" /><meta property="article:section" content="Hardware" /><meta property="article:published_time" content="2019-06-19T13:39:03+00:00" /><meta property="og:image" content="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=1200%2C981&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=1200%2C981&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="981" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Pixel 3 ne-a demonstrat ca o singura camera foto poate fi imbatabila, iar multi producatori ne-au demonstrat ca un numar mare de camere foto nu inseamna o calitate mai buna. Dupa ce aceste lucruri au fost dovedite, Sony pare ca lucreaza in reluare. Pentru ca un telefon cu 6 camere foto principale a scapat pe [&hellip;]" /><meta name="twitter:title" content="Un telefon Sony cu 6 camere principale a scapat pe internet - Arena IT" /><meta name="twitter:site" content="@arenait" /><meta name="twitter:image" content="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=1200%2C981&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="twitter:creator" content="@arenait" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://arenait.ro/#organization","name":"","url":"https://arenait.ro/","sameAs":["http://www.facebook.com/arenait","http://www.youtube.com/user/arenaitnet","https://twitter.com/arenait"]},{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","publisher":{"@id":"https://arenait.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#webpage","url":"https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html","inLanguage":"ro-RO","name":"Un telefon Sony cu 6 camere principale a scapat pe internet - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"image":{"@type":"ImageObject","@id":"https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#primaryimage","url":"https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=1200%2C981&quality=100&strip=all&ssl=1","width":1200,"height":981},"primaryImageOfPage":{"@id":"https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#primaryimage"},"datePublished":"2019-06-19T13:39:03+00:00","dateModified":"2019-06-19T13:39:03+00:00"},{"@type":"Article","@id":"https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#article","isPartOf":{"@id":"https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#webpage"},"author":{"@id":"https://arenait.ro/author/gabriel#author"},"headline":"Un telefon Sony cu 6 camere principale a scapat pe internet","datePublished":"2019-06-19T13:39:03+00:00","dateModified":"2019-06-19T13:39:03+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#webpage"},"publisher":{"@id":"https://arenait.ro/#organization"},"image":{"@id":"https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#primaryimage"},"keywords":"smartphone sony,Sony","articleSection":"Hardware,Stiri"},{"@type":["Person"],"@id":"https://arenait.ro/author/gabriel#author","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/6356d95fe237304554f4cae44e59085f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.58" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v16/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}</style><link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.2.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css' href='https://arenait.ro/files/cache/fvm/1559677183/out/header-7a680e67.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-4-css' href='https://arenait.ro/files/cache/fvm/1559677183/out/header-9c0e32c4.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-6-css' href='https://arenait.ro/files/cache/fvm/1559677183/out/header-5bce16f8.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.4.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/spin.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/jquery.spin.min.js'></script><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/related-posts/related-posts.min.js'></script><script type='text/javascript'>/*  */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1559677183/out/header-52ff19ff.min.js'></script><!--[if lt IE 9]> <script type='text/javascript' src='https://arenait.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script> <![endif]--><script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript'>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-7898841823845546", enable_page_level_ads: true, tag_partner: "genesis"});</script><script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1559677183/out/header-5558081b.min.js'></script><link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F06%2F19%2Ftelefon-sony-6-camere-principale-scapat-internet.html" /><link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F06%2F19%2Ftelefon-sony-6-camere-principale-scapat-internet.html&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar { box-sizing: border-box; max-height: 0; opacity: 0; z-index: 99999; overflow: hidden; color: #ddd; position: fixed; left: 0; bottom: 0; width: 100%; background-color: #464646; } #catapult-cookie-bar a { color: #fff; } #catapult-cookie-bar .x_close span { background-color: #ffffff; } button#catapultCookie { background:#85af4b; color: #ffffff; border: 0; padding: 6px 9px; border-radius: 3px; } #catapult-cookie-bar h3 { color: #ddd; } .has-cookie-bar #catapult-cookie-bar { opacity: 1; max-height: 999px; min-height: 30px; }</style><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');</script><style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #d6d5da; }</style><link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=16bc3d99f1" /></head><body class="post-template-default single single-post postid-114064 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton" data-wpel-link="internal"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" itemprop="url" data-wpel-link="internal"><span itemprop="name">Despre</span></a></li><li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" itemprop="url" data-wpel-link="internal"><span itemprop="name">Publicitate</span></a></li><li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url" data-wpel-link="internal"><span itemprop="name">Echipa</span></a><ul class="sub-menu"><li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" itemprop="url" data-wpel-link="internal"><span itemprop="name">Darius</span></a></li><li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" itemprop="url" data-wpel-link="internal"><span itemprop="name">Gabriel</span></a></li><li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Razvan</span></a></li><li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Alex</span></a></li></ul></li><li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" itemprop="url" data-wpel-link="internal"><span itemprop="name">Abonare</span></a></li></ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;" class="headerWoWWide"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Header&#039;, &#039;WoW Header&#039;);" rel="noopener noreferrer" data-wpel-link="external"><div style="position:absolute; z-index:500;height:90px;width:100%;"></div> <iframe src='https://dariusjula.ro/static/WoW/WoWs_BC_728x90_Ro/' width='100%' height='90' frameborder='0' scrolling='no'></iframe> </a></div></div></div></section></div><div class="widget_text awd-visible-phone"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="margin-left: 20px;"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Header Mobile&#039;, &#039;WoW Header Mobile&#039;);" rel="noopener noreferrer" data-wpel-link="external"><div style="position:absolute; z-index:500;height:250px;width:300px;"></div> <iframe src='https://dariusjula.ro/static/WoW/WoWs_BC_300x250_Ro/' width='300' height='250' frameborder='0' scrolling='no'></iframe> </a></div></div></div></section></div></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url" data-wpel-link="internal"><span itemprop="name">Home</span></a></li><li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" itemprop="url" data-wpel-link="internal"><span itemprop="name">Hardware</span></a><ul class="sub-menu"><li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Previews</span></a></li><li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li><li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li></ul></li><li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Software</span></a><ul class="sub-menu"><li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li><li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li></ul></li><li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Jocuri</span></a><ul class="sub-menu"><li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li><li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li></ul></li><li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" itemprop="url" data-wpel-link="internal"><span itemprop="name">Internet</span></a></li><li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiinta</span></a></li><li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" itemprop="url" data-wpel-link="internal"><span itemprop="name">Auto</span></a><ul class="sub-menu"><li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li></ul></li><li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" itemprop="url" data-wpel-link="internal"><span itemprop="name">Diverse</span></a><ul class="sub-menu"><li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" itemprop="url" data-wpel-link="internal"><span itemprop="name">Editorial</span></a></li><li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" itemprop="url" data-wpel-link="internal"><span itemprop="name">Evenimente IT</span></a></li></ul></li><li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice" itemprop="url" data-wpel-link="internal"><span itemprop="name">EV reviews</span></a></li><li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div id="postnavigation"><div class="previous"> <span>&#x000AB; <a href="https://arenait.ro/2019/06/19/sony-xperia-1s-solutia-triple-camera-japonezilor.html" rel="prev" data-wpel-link="internal">Sony Xperia 1S &#8211; solutia triple camera a japonezilor</a></span></div><div class="next"> <span><a href="https://arenait.ro/2019/06/19/zowie-xl2536-monitor-gaming-2000-impresiile-mele.html" rel="next" data-wpel-link="internal">Zowie XL2536 &#8211; monitor de gaming la 2000 lei &#8211; impresiile mele</a> &#x000BB;</span></div></div> <article class="post-114064 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-smartphone-sony tag-sony entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Un telefon Sony cu 6 camere principale a scapat pe internet</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-19T16:39:03+03:00">19.06.2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-06-19T16:39:03+03:00">16:39</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://arenait.ro/author/gabriel" class="entry-author-link" itemprop="url" rel="author" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#comments" data-wpel-link="internal">1</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/hardware" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/stiri" rel="category tag" data-wpel-link="internal">Stiri</a></span></p></header><div class="entry-content" itemprop="text"><div class="share-box"><p>Ti-a placut?</p><div> <a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a></div></div><p>Pixel 3 ne-a demonstrat ca o singura camera foto poate fi imbatabila, iar multi producatori ne-au demonstrat ca un numar mare de camere foto nu inseamna o calitate mai buna. Dupa ce aceste lucruri au fost dovedite, Sony pare ca lucreaza in reluare. Pentru ca un telefon cu 6 camere foto principale a scapat pe internet. <a href="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="628545756" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="114067" data-permalink="https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html/sony-2" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=1200%2C981&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,981" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SONY" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=700%2C572&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=750%2C613&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-large wp-image-114067" src="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?resize=750%2C613&#038;quality=100&#038;strip=all&#038;ssl=1" alt="" width="750" height="613" srcset="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?resize=200%2C164&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?resize=700%2C572&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a><span id="more-114064"></span></p><p>Telefonul arata astfel si pe langa cele 6 camere principale (5 + 1 un senzor ToF) va avea si alte 2 camere frontale. Sursa acestei informatii este de incredere, in trecut oferind informatii la fel de precise.</p><p>Pe partea din fata sunt doi senzori de 10MP si un senzor ToF de 0.3MP. Pe spate regasim senzori de 20, 48, 16, 5, 12 si 0.5MP. Intelegem ca unii pot fi pentru Wide, Zoom si normal, insa ceilalti nu stim ce fac.</p><p>Nu stim cum se numeste acest telefon si nici cand va fi lansat, probabil in toamna la IFA Berlin.</p><div id='jp-relatedposts' class='jp-relatedposts'></div></div><div class="inline-share-box"><p> Ti-a placut? Da-ne un: <a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a></p></div><div class="errorNotification"><p style=" color: #999999;"><a href="#" class="enp-report" data-wpel-link="internal"><strong>Semnaleaza o eroare</strong></a></p><div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div><div id="error-notification-id" class="enp-114064"></div></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/smartphone-sony" rel="tag" data-wpel-link="internal">smartphone sony</a> <a href="https://arenait.ro/tag/sony" rel="tag" data-wpel-link="internal">Sony</a></span></p><div class="after-entry widget-area"><div class="wrap"><div class="widget_text awd-visible-phone"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative; margin-left: -10px;"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW After Entry Mobile&#039;, &#039;WoW After Entry Mobile&#039;);" rel="noopener noreferrer" data-wpel-link="external"><div style="position:absolute; z-index:500;height:250px;width:100%;"></div> <iframe src='https://dariusjula.ro/static/WoW/WoWs_BC_300x250_Ro/' width='100%' height='250' frameborder='0' scrolling='no'></iframe> </a></div></div></div></section></div><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong> <br> Daca ti-a placut acest articol si vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">un abonament pe Patreon</a>. </span></div></div></section></div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list"><li class="comment even thread-even depth-1" id="comment-131767"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name">varucu</span> <span class="says">says</span></p><a class="comment-time-link" href="https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#comment-131767" itemprop="url" data-wpel-link="internal">19.06.2019 at 20:30</a><time class="comment-time" datetime="2019-06-19T20:30:44+03:00" itemprop="datePublished"></time><p class="comment-meta"></p> </header><div class="comment-content" itemprop="text"><p>O fi salbatic de-a scapat asa. Inca n-au apucat japonezii sa-l imblanzeasca. Sper sa nu muste pe nimeni.</p></div><div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html?replytocom=131767#respond" data-commentid="131767" data-postid="114064" data-belowelement="comment-131767" data-respondelement="respond" aria-label="Răspunde la varucu" data-wpel-link="internal">Răspunde</a></div> </article></li></ol></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=114064&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=7.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7c01242220779bb5b24995803fc879424887cd67#parent=https%3A%2F%2Farenait.ro%2F2019%2F06%2F19%2Ftelefon-sony-6-camere-principale-scapat-internet.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Sidebar&#039;, &#039;WoW Sidebar&#039;);" rel="noopener noreferrer" data-wpel-link="external"><div style="position:absolute; z-index:500;height:250px;width:300px;"></div> <iframe src='https://dariusjula.ro/static/WoW/WoWs_BC_300x250_Ro/' width='300' height='250' frameborder='0' scrolling='no'></iframe> </a></div></div></div></section> <section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5d0a8e6741d940.81749080" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="https://arenait.ro/?s={s}"></form></div></section> <section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4><div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="noopener noreferrer">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="noopener noreferrer">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">un abonament pe Patreon</a>.</div></div></section> <section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4><div class="post-113835 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-a50 tag-android tag-android-9 tag-evomag tag-galaxy-a50 tag-midrange tag-midranger tag-one-ui tag-samsung tag-smartphone entry"><a href="https://arenait.ro/2019/06/13/samsung-galaxy-a50-review-surprize-surprize.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Samsung Galaxy A50 Review: surprize, surprize!" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?w=2016&amp;quality=100&amp;strip=all&amp;ssl=1 2016w, https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="113883" data-permalink="https://arenait.ro/2019/06/13/samsung-galaxy-a50-review-surprize-surprize.html/galaxy-a50-1" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?fit=2016%2C1512&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2016,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560269760&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Galaxy A50 (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/13/samsung-galaxy-a50-review-surprize-surprize.html" data-wpel-link="internal">Samsung Galaxy A50 Review: surprize, surprize!</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-13T09:57:11+03:00">13.06.2019</time></p></div></div><div class="post-114006 post type-post status-publish format-standard has-post-thumbnail category-auto tag-renault-zoe tag-renault-zoe-2019 entry"><a href="https://arenait.ro/2019/06/18/renault-2019-autonomie-mare-interior-mici-modificari-exterior.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/06/Renault-Zoe-2019-1.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Renault Zoe 2019 &#8211; autonomie mai mare, interior nou si mici modificari la exterior" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/06/Renault-Zoe-2019-1.jpg?w=1013&amp;quality=100&amp;strip=all&amp;ssl=1 1013w, https://i0.wp.com/arenait.ro/files/2019/06/Renault-Zoe-2019-1.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/06/Renault-Zoe-2019-1.jpg?resize=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114008" data-permalink="https://arenait.ro/2019/06/18/renault-2019-autonomie-mare-interior-mici-modificari-exterior.html/renault-zoe-2019-1" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/06/Renault-Zoe-2019-1.jpg?fit=1013%2C675&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1013,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Renault Zoe 2019 (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/06/Renault-Zoe-2019-1.jpg?fit=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/06/Renault-Zoe-2019-1.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/18/renault-2019-autonomie-mare-interior-mici-modificari-exterior.html" data-wpel-link="internal">Renault Zoe 2019 &#8211; autonomie mai mare, interior nou si mici modificari la exterior</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-18T02:36:37+03:00">18.06.2019</time></p></div></div><div class="post-113964 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-hongmeng-os tag-huawei entry"><a href="https://arenait.ro/2019/06/14/sistemul-proprietar-operare-huawei-este-dezvoltat-alaturi-oppo-vivo-tencent.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="104" src="https://i1.wp.com/arenait.ro/files/2019/06/hongmeng-os.jpg?fit=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Sistemul proprietar de operare Huawei este dezvoltat alaturi de Oppo, Vivo si Tencent" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/06/hongmeng-os.jpg?w=768&amp;quality=100&amp;strip=all&amp;ssl=1 768w, https://i1.wp.com/arenait.ro/files/2019/06/hongmeng-os.jpg?resize=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/06/hongmeng-os.jpg?resize=700%2C365&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="113966" data-permalink="https://arenait.ro/2019/06/14/sistemul-proprietar-operare-huawei-este-dezvoltat-alaturi-oppo-vivo-tencent.html/hongmeng-os" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/06/hongmeng-os.jpg?fit=768%2C401&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="768,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hongmeng os" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/06/hongmeng-os.jpg?fit=700%2C365&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/06/hongmeng-os.jpg?fit=750%2C392&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/14/sistemul-proprietar-operare-huawei-este-dezvoltat-alaturi-oppo-vivo-tencent.html" data-wpel-link="internal">Sistemul proprietar de operare Huawei este dezvoltat alaturi de Oppo, Vivo si Tencent</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-14T09:28:52+03:00">14.06.2019</time></p></div></div><div class="post-114037 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-criptomoneda tag-facebook tag-libra tag-moneda-virtuala entry"><a href="https://arenait.ro/2019/06/18/facebook-lansat-criptomoneda-libra.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="145" src="https://i2.wp.com/arenait.ro/files/2019/06/libra.jpg?fit=200%2C145&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Facebook a lansat criptomoneda Libra" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/06/libra.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w, https://i2.wp.com/arenait.ro/files/2019/06/libra.jpg?resize=200%2C145&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/06/libra.jpg?resize=700%2C508&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/06/libra.jpg?resize=1200%2C871&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/06/libra.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114039" data-permalink="https://arenait.ro/2019/06/18/facebook-lansat-criptomoneda-libra.html/libra" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/06/libra.jpg?fit=1800%2C1306&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1800,1306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libra" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/06/libra.jpg?fit=700%2C508&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/06/libra.jpg?fit=750%2C544&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/18/facebook-lansat-criptomoneda-libra.html" data-wpel-link="internal">Facebook a lansat criptomoneda Libra</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-18T21:18:10+03:00">18.06.2019</time></p></div></div><div class="post-113984 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hdd tag-ssd entry"><a href="https://arenait.ro/2019/06/16/urile-atinge-cota-piata-60-pana-sfarsitul-anului.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="125" src="https://i2.wp.com/arenait.ro/files/2018/11/Kingston-SSD.jpg?fit=200%2C125&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="SSD-urile vor atinge o cota de piata de 60% pana la sfarsitul anului" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/11/Kingston-SSD.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/arenait.ro/files/2018/11/Kingston-SSD.jpg?resize=200%2C125&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/11/Kingston-SSD.jpg?resize=700%2C438&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2018/11/Kingston-SSD.jpg?resize=320%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 320w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="103043" data-permalink="https://arenait.ro/2018/11/03/kingston-este-mare-producator-2017.html/kingston-ssd" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/11/Kingston-SSD.jpg?fit=800%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kingston SSD" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/11/Kingston-SSD.jpg?fit=700%2C438&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/11/Kingston-SSD.jpg?fit=750%2C469&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/16/urile-atinge-cota-piata-60-pana-sfarsitul-anului.html" data-wpel-link="internal">SSD-urile vor atinge o cota de piata de 60% pana la sfarsitul anului</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-16T13:50:42+03:00">16.06.2019</time></p></div></div></div></section> <section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4><div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" itemprop="url" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li><li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" itemprop="url" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li><li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" itemprop="url" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li></ul></div></div></section> <section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4><div class="post-114079 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-oferta-pc-garage tag-pc-garage entry"><a href="https://arenait.ro/2019/06/19/este-calculatorul-pregatit-vacanta-gaming.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2019/06/pc-garage.png?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Este calculatorul tau pregatit pentru o vacanta de gaming?" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/06/pc-garage.png?w=960&amp;quality=100&amp;strip=all&amp;ssl=1 960w, https://i2.wp.com/arenait.ro/files/2019/06/pc-garage.png?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/06/pc-garage.png?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/06/pc-garage.png?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114081" data-permalink="https://arenait.ro/2019/06/19/este-calculatorul-pregatit-vacanta-gaming.html/pc-garage-5" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/06/pc-garage.png?fit=960%2C960&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pc garage" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/06/pc-garage.png?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/06/pc-garage.png?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/19/este-calculatorul-pregatit-vacanta-gaming.html" data-wpel-link="internal">Este calculatorul tau pregatit pentru o vacanta de gaming?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-19T22:32:06+03:00">19.06.2019</time></p></div></div><div class="post-114057 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-benq tag-monitor-benq entry"><a href="https://arenait.ro/2019/06/19/zowie-xl2536-monitor-gaming-2000-impresiile-mele.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Zowie XL2536 &#8211; monitor de gaming la 2000 lei &#8211; impresiile mele" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114059" data-permalink="https://arenait.ro/2019/06/19/zowie-xl2536-monitor-gaming-2000-impresiile-mele.html/benq-zowie-monitor-xl2536" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="benq zowie monitor xl2536" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/19/zowie-xl2536-monitor-gaming-2000-impresiile-mele.html" data-wpel-link="internal">Zowie XL2536 &#8211; monitor de gaming la 2000 lei &#8211; impresiile mele</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-19T16:59:15+03:00">19.06.2019</time></p></div></div><div class="post-114064 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-smartphone-sony tag-sony entry"><a href="https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="164" src="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=200%2C164&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Un telefon Sony cu 6 camere principale a scapat pe internet" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?resize=200%2C164&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?resize=700%2C572&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114067" data-permalink="https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html/sony-2" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=1200%2C981&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,981" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SONY" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=700%2C572&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/06/SONY.jpg?fit=750%2C613&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html" data-wpel-link="internal">Un telefon Sony cu 6 camere principale a scapat pe internet</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-19T16:39:03+03:00">19.06.2019</time></p></div></div><div class="post-114052 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-smarpthone-sony tag-sony entry"><a href="https://arenait.ro/2019/06/19/sony-xperia-1s-solutia-triple-camera-japonezilor.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="120" src="https://i1.wp.com/arenait.ro/files/2019/06/xperia-1s.jpg?fit=200%2C120&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Sony Xperia 1S &#8211; solutia triple camera a japonezilor" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/06/xperia-1s.jpg?w=727&amp;quality=100&amp;strip=all&amp;ssl=1 727w, https://i1.wp.com/arenait.ro/files/2019/06/xperia-1s.jpg?resize=200%2C120&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/06/xperia-1s.jpg?resize=700%2C419&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114054" data-permalink="https://arenait.ro/2019/06/19/sony-xperia-1s-solutia-triple-camera-japonezilor.html/xperia-1s" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/06/xperia-1s.jpg?fit=727%2C435&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="727,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xperia 1s" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/06/xperia-1s.jpg?fit=700%2C419&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/06/xperia-1s.jpg?fit=727%2C435&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/19/sony-xperia-1s-solutia-triple-camera-japonezilor.html" data-wpel-link="internal">Sony Xperia 1S &#8211; solutia triple camera a japonezilor</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-19T03:57:21+03:00">19.06.2019</time></p></div></div><div class="post-114048 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-dream-phone tag-telefonul-perfect entry"><a href="https://arenait.ro/2019/06/19/putea-arata-telefonul-perfect.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/06/dream-phone.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Cum ar putea arata telefonul perfect?" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/06/dream-phone.jpg?w=1269&amp;quality=100&amp;strip=all&amp;ssl=1 1269w, https://i0.wp.com/arenait.ro/files/2019/06/dream-phone.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/06/dream-phone.jpg?resize=700%2C464&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/06/dream-phone.jpg?resize=1200%2C795&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114050" data-permalink="https://arenait.ro/2019/06/19/putea-arata-telefonul-perfect.html/dream-phone" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/06/dream-phone.jpg?fit=1269%2C841&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1269,841" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dream phone" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/06/dream-phone.jpg?fit=700%2C464&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/06/dream-phone.jpg?fit=750%2C497&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/19/putea-arata-telefonul-perfect.html" data-wpel-link="internal">Cum ar putea arata telefonul perfect?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-19T03:51:43+03:00">19.06.2019</time></p></div></div></div></section> <section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4><div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;"><div style="width: 125px; float: left; margin-bottom: 5px;"> <a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a></div><div style="float: right; width: 125px;"> <a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></a></div></div><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;"><div style="margin-left: 0px; float: left; margin-bottom: 5px;"> <a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a></div><div style="float: right;"> <a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a></div></div></div></div></section> <section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap"> <style type="text/css">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</style><div id="democracy-37" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":37,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">Folisiti laptop sau desktop pentru munca?</h4><div class="dem-screen vote"><form method="POST" action="#democracy-37"><ul class="dem-vote"><li data-aid="111"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="111" name="answer_ids[]"><span class="dem__spot"></span> Desktop </label></li><li data-aid="110"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="110" name="answer_ids[]"><span class="dem__spot"></span> Laptop </label></li><li data-aid="112"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="112" name="answer_ids[]"><span class="dem__spot"></span> Ambele </label></li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="37"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie"> <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect> <path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform> </path> <path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform> </path> <path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform> </path> <path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform> </path> </svg></div></div></div> <div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 212 votes - 48% of all votes' data-aid="111"><div class="dem-label">Desktop <span class="dem-label-percent-txt">48%, 212 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">212 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">48%</span></div><div class="dem-percent-txt">212 votes - 48% of all votes</div></div></li><li class="" title=' 127 votes - 29% of all votes' data-aid="110"><div class="dem-label">Laptop <span class="dem-label-percent-txt">29%, 127 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="60%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">127 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">29%</span></div><div class="dem-percent-txt">127 votes - 29% of all votes</div></div></li><li class="" title=' 100 votes - 23% of all votes' data-aid="112"><div class="dem-label">Ambele <span class="dem-label-percent-txt">23%, 100 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="47%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">100 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">23%</span></div><div class="dem-percent-txt">100 votes - 23% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 439</div><div class="dem-date" title="Begin"> <span class="dem-begin-date">05.06.2019</span></div></div><div class="dem-notice dem-youarevote" style="display:none;"><div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote.</div> <span class="dem-revote-button-wrap"><form action="#democracy-37" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="37"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"></form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-37"><ul class="dem-vote"><li data-aid="111"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="111" name="answer_ids[]"><span class="dem__spot"></span> Desktop </label></li><li data-aid="110"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="110" name="answer_ids[]"><span class="dem__spot"></span> Laptop </label></li><li data-aid="112"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="112" name="answer_ids[]"><span class="dem__spot"></span> Ambele </label></li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="37"><div class="dem-notice dem-youarevote" style="display:none;"><div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote.</div> <span class="dem-revote-button-wrap" style="display:none;"><form action="#democracy-37" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="37"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"></form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div></div> </div></section> <section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4><div class="post-114057 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-benq tag-monitor-benq entry"><a href="https://arenait.ro/2019/06/19/zowie-xl2536-monitor-gaming-2000-impresiile-mele.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Zowie XL2536 &#8211; monitor de gaming la 2000 lei &#8211; impresiile mele" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114059" data-permalink="https://arenait.ro/2019/06/19/zowie-xl2536-monitor-gaming-2000-impresiile-mele.html/benq-zowie-monitor-xl2536" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="benq zowie monitor xl2536" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/06/benq-zowie-monitor-xl2536.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/19/zowie-xl2536-monitor-gaming-2000-impresiile-mele.html" data-wpel-link="internal">Zowie XL2536 &#8211; monitor de gaming la 2000 lei &#8211; impresiile mele</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-19T16:59:15+03:00">19.06.2019</time></p></div></div><div class="post-114025 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-gembird tag-hdd tag-rack tag-ssd tag-stocare tag-storage tag-usb-30 entry"><a href="https://arenait.ro/2019/06/18/rack-gembird-ee2-u3s-2-review.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/06/Gembird-rack-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Rack Gembird EE2-U3S-2 Review" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/06/Gembird-rack-1.jpg?w=2016&amp;quality=100&amp;strip=all&amp;ssl=1 2016w, https://i0.wp.com/arenait.ro/files/2019/06/Gembird-rack-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/06/Gembird-rack-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/06/Gembird-rack-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/06/Gembird-rack-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114030" data-permalink="https://arenait.ro/2019/06/18/rack-gembird-ee2-u3s-2-review.html/gembird-rack-1" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/06/Gembird-rack-1.jpg?fit=2016%2C1512&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2016,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;J9110&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555652601&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.26&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gembird rack (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/06/Gembird-rack-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/06/Gembird-rack-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/18/rack-gembird-ee2-u3s-2-review.html" data-wpel-link="internal">Rack Gembird EE2-U3S-2 Review</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-18T13:27:39+03:00">18.06.2019</time></p></div></div><div class="post-113835 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-a50 tag-android tag-android-9 tag-evomag tag-galaxy-a50 tag-midrange tag-midranger tag-one-ui tag-samsung tag-smartphone entry"><a href="https://arenait.ro/2019/06/13/samsung-galaxy-a50-review-surprize-surprize.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Samsung Galaxy A50 Review: surprize, surprize!" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?w=2016&amp;quality=100&amp;strip=all&amp;ssl=1 2016w, https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="113883" data-permalink="https://arenait.ro/2019/06/13/samsung-galaxy-a50-review-surprize-surprize.html/galaxy-a50-1" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?fit=2016%2C1512&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2016,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560269760&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Galaxy A50 (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/06/Galaxy-A50-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/13/samsung-galaxy-a50-review-surprize-surprize.html" data-wpel-link="internal">Samsung Galaxy A50 Review: surprize, surprize!</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-13T09:57:11+03:00">13.06.2019</time></p></div></div><div class="post-113922 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews entry"><a href="https://arenait.ro/2019/06/12/review-router-tenda-4g680-solutie-ieftina-cine-cauta-router-slot.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/06/tenda-4g680-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review router Tenda 4G680 &#8211; o solutie ieftina pentru cine cauta un router cu slot SIM" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/06/tenda-4g680-11.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2019/06/tenda-4g680-11.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/06/tenda-4g680-11.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/06/tenda-4g680-11.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/06/tenda-4g680-11.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="113931" data-permalink="https://arenait.ro/2019/06/12/review-router-tenda-4g680-solutie-ieftina-cine-cauta-router-slot.html/tenda-4g680-11" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/06/tenda-4g680-11.jpg?fit=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tenda 4g680 (11)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/06/tenda-4g680-11.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/06/tenda-4g680-11.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/12/review-router-tenda-4g680-solutie-ieftina-cine-cauta-router-slot.html" data-wpel-link="internal">Review router Tenda 4G680 &#8211; o solutie ieftina pentru cine cauta un router cu slot SIM</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-12T23:57:19+03:00">12.06.2019</time></p></div></div><div class="post-113635 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-camera-auto tag-camera-auto-mio tag-mi-vue-786 tag-mio entry"><a href="https://arenait.ro/2019/06/06/camera-auto-mivue-786-review-solutie-inteligenta-capturarea-calatoriilor-tale.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Camera auto Mio MiVue 786 review: o solutie inteligenta pentru capturarea calatoriilor tale" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="113643" data-permalink="https://arenait.ro/2019/06/06/camera-auto-mivue-786-review-solutie-inteligenta-capturarea-calatoriilor-tale.html/camera-auto-mio-mivue-786-review-1" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ONEPLUS A6013&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559398408&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Camera-Auto-Mio-MiVue-786-review (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/06/06/camera-auto-mivue-786-review-solutie-inteligenta-capturarea-calatoriilor-tale.html" data-wpel-link="internal">Camera auto Mio MiVue 786 review: o solutie inteligenta pentru capturarea calatoriilor tale</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-06T08:00:27+03:00">06.06.2019</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section> <section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">DeMons</span> la <a href="https://arenait.ro/2019/06/19/zowie-xl2536-monitor-gaming-2000-impresiile-mele.html#comment-131770" data-wpel-link="internal">Zowie XL2536 &#8211; monitor de gaming la 2000 lei &#8211; impresiile mele</a></li><li class="recentcomments"><span class="comment-author-link">varucu</span> la <a href="https://arenait.ro/2019/06/19/zowie-xl2536-monitor-gaming-2000-impresiile-mele.html#comment-131769" data-wpel-link="internal">Zowie XL2536 &#8211; monitor de gaming la 2000 lei &#8211; impresiile mele</a></li><li class="recentcomments"><span class="comment-author-link">NBA</span> la <a href="https://arenait.ro/2019/06/19/zowie-xl2536-monitor-gaming-2000-impresiile-mele.html#comment-131768" data-wpel-link="internal">Zowie XL2536 &#8211; monitor de gaming la 2000 lei &#8211; impresiile mele</a></li><li class="recentcomments"><span class="comment-author-link">varucu</span> la <a href="https://arenait.ro/2019/06/19/telefon-sony-6-camere-principale-scapat-internet.html#comment-131767" data-wpel-link="internal">Un telefon Sony cu 6 camere principale a scapat pe internet</a></li><li class="recentcomments"><span class="comment-author-link">sciuro</span> la <a href="https://arenait.ro/2019/06/19/sony-xperia-1s-solutia-triple-camera-japonezilor.html#comment-131766" data-wpel-link="internal">Sony Xperia 1S &#8211; solutia triple camera a japonezilor</a></li></ul></div></section> <section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4> <label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Selectează luna</option><option value='https://arenait.ro/2019/06'> iunie 2019 &nbsp;(81)</option><option value='https://arenait.ro/2019/05'> mai 2019 &nbsp;(160)</option><option value='https://arenait.ro/2019/04'> aprilie 2019 &nbsp;(198)</option><option value='https://arenait.ro/2019/03'> martie 2019 &nbsp;(152)</option><option value='https://arenait.ro/2019/02'> februarie 2019 &nbsp;(125)</option><option value='https://arenait.ro/2019/01'> ianuarie 2019 &nbsp;(142)</option><option value='https://arenait.ro/2018/12'> decembrie 2018 &nbsp;(111)</option><option value='https://arenait.ro/2018/11'> noiembrie 2018 &nbsp;(182)</option><option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(174)</option><option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option><option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option><option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option><option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option><option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option><option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option><option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option><option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option><option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(72)</option><option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option><option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option><option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option><option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option><option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option><option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option><option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option><option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option><option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option><option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option><option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option><option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option><option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option><option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option><option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option><option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option><option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option><option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option><option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option><option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option><option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option><option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option><option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option><option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option><option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option><option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option><option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option><option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option><option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option><option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option><option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option><option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option><option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option><option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option><option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option><option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option><option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option><option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option><option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option><option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option><option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option><option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option><option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option><option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option><option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option><option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option><option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option><option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option><option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option><option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option><option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option><option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option><option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option><option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option><option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option><option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option><option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option><option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option><option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option><option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option><option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option><option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option><option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option><option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option><option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option><option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option><option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option><option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option><option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option><option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option><option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option><option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option><option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option><option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option><option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option><option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option><option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option><option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option><option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option><option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option><option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option><option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option><option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option><option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option><option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option><option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option><option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option><option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option><option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(135)</option><option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option><option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option><option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option><option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option><option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option><option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option><option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option><option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option><option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option><option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option><option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option><option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option><option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option><option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option><option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option><option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option><option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option><option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option><option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option><option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option><option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option><option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option><option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option><option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option><option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option><option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option><option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option><option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option><option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option><option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option><option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option><option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option><option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option><option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option><option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option><option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option><option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option><option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option><option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option><option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option><option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option><option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option><option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option><option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option><option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option><option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option><option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option><option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option><option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option></select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/*  */</script> </div></section> <section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4><ul class='xoxo blogroll'><li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li><li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li><li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li><li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li></ul></div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4><div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" itemprop="url" data-wpel-link="internal">Termene si conditii</a></li><li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" itemprop="url" data-wpel-link="internal">Politică privind fișierele cookies</a></li><li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" itemprop="url" data-wpel-link="internal">Politica de confidentialitate</a></li><li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" itemprop="url" data-wpel-link="internal">Management date personale</a></li></ul></div></div></section> </aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2019 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a> &middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a> &middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>  <script type="text/javascript">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</script> <div id="error-notification-id" class="enp-114064"></div><div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div> <script type='text/javascript'>/*  */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1559677183/out/footer-88b90a85.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1559677183/out/footer-29b705a2.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1559677183/out/footer-314e0614.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script><script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-util.min.js'></script><script type='text/javascript'>/*  */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1559677183/out/footer-20a304e3.min.js'></script><script type='text/javascript'>/*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"c2d2910c2d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2F2019%2F06%2F19%2Ftelefon-sony-6-camere-principale-scapat-internet.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/carousel/jetpack-carousel.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1559677183/out/footer-801634fb.min.js'></script><script type="text/javascript" id="slb_footer">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"628545756":{"id":114067,"type":"image","source":"https:\/\/arenait.ro\/files\/2019\/06\/SONY.jpg","internal":true,"sizes":{"thumbnail":{"file":"SONY-200x164.jpg","width":200,"height":164,"mime-type":"image\/jpeg"},"medium":{"file":"SONY-700x572.jpg","width":700,"height":572,"mime-type":"image\/jpeg"},"large":{"file":"SONY-1200x981.jpg","width":1200,"height":981,"mime-type":"image\/jpeg"},"wp_review_large":{"file":"SONY-320x200.jpg","width":320,"height":200,"mime-type":"image\/jpeg"},"wp_review_small":{"file":"SONY-65x65.jpg","width":65,"height":65,"mime-type":"image\/jpeg"},"home-middle":{"file":"SONY-332x190.jpg","width":332,"height":190,"mime-type":"image\/jpeg"},"featured-image":{"file":"SONY-700x200.jpg","width":700,"height":200,"mime-type":"image\/jpeg"},"original":{"file":"2019\/06\/SONY.jpg","width":1200,"height":981}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"SONY","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/*  */</script> <script type="text/javascript" id="slb_context">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/*  */</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=114064&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7c01242220779bb5b24995803fc879424887cd67#parent=https%3A%2F%2Farenait.ro%2F2019%2F06%2F19%2Ftelefon-sony-6-camere-principale-scapat-internet.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=114064&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7c01242220779bb5b24995803fc879424887cd67#parent=https%3A%2F%2Farenait.ro%2F2019%2F06%2F19%2Ftelefon-sony-6-camere-principale-scapat-internet.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'32559871',post:'114064',tz:'3',srv:'arenait.ro'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '114064' ]);</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>


