<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>De ce cred ca un OS nou de la Huawei ar putea fi un lucru bun - Arena IT</title><link rel="canonical" href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="De ce cred ca un OS nou de la Huawei ar putea fi un lucru bun - Arena IT" /><meta property="og:description" content="Indiferent daca sunteti sau nu pasionati de tehnologie, cu siguranta a ajuns la urechile voastre vestea ca telefoanele Huawei vor fi interzise in SUA. In data de 15 mai 2019, administratia Trump a adaugat compania Huawei pe lista neagra a corporatiilor, interzicand practic orice echipament marca Huawei de a mai fi comercializat in SUA. Cateva &hellip;" /><meta property="og:url" content="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html" /><meta property="og:site_name" content="Arena IT" /><meta property="article:publisher" content="http://www.facebook.com/arenait" /><meta property="article:tag" content="Android" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="Huawei" /><meta property="article:tag" content="OS" /><meta property="article:tag" content="parere" /><meta property="article:tag" content="ZTE" /><meta property="article:section" content="Articole Speciale" /><meta property="article:published_time" content="2019-07-10T09:08:15+00:00" /><meta property="og:image" content="https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?fit=900%2C506&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?fit=900%2C506&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="506" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Indiferent daca sunteti sau nu pasionati de tehnologie, cu siguranta a ajuns la urechile voastre vestea ca telefoanele Huawei vor fi interzise in SUA. In data de 15 mai 2019, administratia Trump a adaugat compania Huawei pe lista neagra a corporatiilor, interzicand practic orice echipament marca Huawei de a mai fi comercializat in SUA. Cateva [&hellip;]" /><meta name="twitter:title" content="De ce cred ca un OS nou de la Huawei ar putea fi un lucru bun - Arena IT" /><meta name="twitter:site" content="@arenait" /><meta name="twitter:image" content="https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?fit=900%2C506&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="twitter:creator" content="@arenait" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","potentialAction":{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#primaryimage","url":"https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?fit=900%2C506&quality=100&strip=all&ssl=1","width":900,"height":506},{"@type":"WebPage","@id":"https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#webpage","url":"https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html","inLanguage":"ro-RO","name":"De ce cred ca un OS nou de la Huawei ar putea fi un lucru bun - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#primaryimage"},"datePublished":"2019-07-10T09:08:15+00:00","dateModified":"2019-07-10T09:08:15+00:00","author":{"@id":"https://arenait.ro/#/schema/person/32b6ebc4ebcfc6e12b0788c6ecac8b5a"}},{"@type":["Person"],"@id":"https://arenait.ro/#/schema/person/32b6ebc4ebcfc6e12b0788c6ecac8b5a","name":"Alex Voinica","image":{"@type":"ImageObject","@id":"https://arenait.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/6cec5f6f5b26057bfb4341c022a36cc7?s=96&d=mm&r=g","caption":"Alex Voinica"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v16/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}</style><link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.2.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css' href='https://arenait.ro/files/cache/fvm/1561968167/out/header-7a680e67.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-4-css' href='https://arenait.ro/files/cache/fvm/1561968167/out/header-9c0e32c4.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-6-css' href='https://arenait.ro/files/cache/fvm/1561968167/out/header-5bce16f8.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.5.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.2/_inc/build/related-posts/related-posts.min.js'></script><script type='text/javascript'>/*  */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1561968167/out/header-b04d2219.min.js'></script><link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F07%2F10%2Fcred-huawei-putea-lucru.html" /><link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F07%2F10%2Fcred-huawei-putea-lucru.html&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar { box-sizing: border-box; max-height: 0; opacity: 0; z-index: 99999; overflow: hidden; color: #ddd; position: fixed; left: 0; bottom: 0; width: 100%; background-color: #464646; } #catapult-cookie-bar a { color: #fff; } #catapult-cookie-bar .x_close span { background-color: #ffffff; } button#catapultCookie { background:#85af4b; color: #ffffff; border: 0; padding: 6px 9px; border-radius: 3px; } #catapult-cookie-bar h3 { color: #ddd; } .has-cookie-bar #catapult-cookie-bar { opacity: 1; max-height: 999px; min-height: 30px; }</style><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2135914-1');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7898841823845546",
          enable_page_level_ads: true
     });</script><style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #d6d5da; }</style><link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=16bc3d99f1" /></head><body class="post-template-default single single-post postid-114754 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton" data-wpel-link="internal"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" itemprop="url" data-wpel-link="internal"><span itemprop="name">Despre</span></a></li><li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" itemprop="url" data-wpel-link="internal"><span itemprop="name">Publicitate</span></a></li><li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url" data-wpel-link="internal"><span itemprop="name">Echipa</span></a><ul class="sub-menu"><li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" itemprop="url" data-wpel-link="internal"><span itemprop="name">Darius</span></a></li><li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" itemprop="url" data-wpel-link="internal"><span itemprop="name">Gabriel</span></a></li><li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Razvan</span></a></li><li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Alex</span></a></li></ul></li><li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" itemprop="url" data-wpel-link="internal"><span itemprop="name">Abonare</span></a></li></ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;" class="headerWoWWide"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Header&#039;, &#039;WoW Header&#039;);" rel="noopener noreferrer" data-wpel-link="external"> <img src="https://i0.wp.com/arenait.ro/files/2019/07/WoWs_app_v2_google_Long.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Castiga bani!" data-recalc-dims="1" /> </a></div></div></div></section></div><div class="widget_text awd-visible-phone"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="margin-left: 20px;"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Header Mobile&#039;, &#039;WoW Header Mobile&#039;);" rel="noopener noreferrer" data-wpel-link="external"> <img src="https://i0.wp.com/arenait.ro/files/2019/07/WoWs_app_v2_google_Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Castiga bani!" data-recalc-dims="1" /> </a></div></div></div></section></div></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url" data-wpel-link="internal"><span itemprop="name">Home</span></a></li><li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" itemprop="url" data-wpel-link="internal"><span itemprop="name">Hardware</span></a><ul class="sub-menu"><li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Previews</span></a></li><li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li><li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li></ul></li><li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Software</span></a><ul class="sub-menu"><li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li><li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li></ul></li><li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Jocuri</span></a><ul class="sub-menu"><li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li><li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li></ul></li><li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" itemprop="url" data-wpel-link="internal"><span itemprop="name">Internet</span></a></li><li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiinta</span></a></li><li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" itemprop="url" data-wpel-link="internal"><span itemprop="name">Auto</span></a><ul class="sub-menu"><li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li></ul></li><li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" itemprop="url" data-wpel-link="internal"><span itemprop="name">Diverse</span></a><ul class="sub-menu"><li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" itemprop="url" data-wpel-link="internal"><span itemprop="name">Editorial</span></a></li><li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" itemprop="url" data-wpel-link="internal"><span itemprop="name">Evenimente IT</span></a></li></ul></li><li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice" itemprop="url" data-wpel-link="internal"><span itemprop="name">EV reviews</span></a></li><li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div id="postnavigation"><div class="previous"> <span>&#x000AB; <a href="https://arenait.ro/2019/07/10/nokia-1-plus-review-mezinul-familiei.html" rel="prev" data-wpel-link="internal">Nokia 1 Plus review: mezinul familiei</a></span></div><div class="next"> <span> &#x000BB;</span></div></div> <article class="post-114754 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-android tag-donald-trump tag-huawei tag-os tag-parere tag-zte entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">De ce cred ca un OS nou de la Huawei ar putea fi un lucru bun</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-10T12:08:15+03:00">10.07.2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-07-10T12:08:15+03:00">12:08</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://arenait.ro/author/alexvoinica" class="entry-author-link" itemprop="url" rel="author" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Alex Voinica</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#comments" data-wpel-link="internal">6</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/articole-speciale" rel="category tag" data-wpel-link="internal">Articole Speciale</a></span></p></header><div class="entry-content" itemprop="text"><div class="share-box"><p>Ti-a placut?</p><div> <a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a></div></div><p>Indiferent daca sunteti sau nu pasionati de tehnologie, cu siguranta a ajuns la urechile voastre vestea ca telefoanele Huawei vor fi interzise in SUA.<span id="more-114754"></span> In data de 15 mai 2019, administratia Trump a adaugat compania Huawei pe lista neagra a corporatiilor, interzicand practic orice echipament marca Huawei de a mai fi comercializat in SUA. Cateva zile mai tarziu, pe 19 mai, firma americana Google care este responsabila de sistemul de operare Android a facut o scurta declaratie a ceea ce inseamna pentru ei faptul ca Huawei a ajuns pe lista neagra: toate telefoanele Huawei disponibile deja pe piata vor continua sa primeasca suport si actualizari precum si acces la Play Store, dar viitoarele telefoane au un viitor incert raportat la Android. Pe larg, intregul film al evenimentelor il gasiti <a href="https://www.androidauthority.com/huawei-google-android-ban-988382/" data-wpel-link="external" target="_blank">aici</a>, eu voi sari la data de 5 iulie, cand aceiasi administratie a inceput sa dea inapoi, dar raul a fost deja facut. Practic, Trump a aplicat cam aceiasi strategie ca in cazul celor de la <a href="https://www.businessinsider.de/huawei-us-ban-similar-to-zte-us-ban-2019-5?r=US&amp;IR=T" data-wpel-link="external" target="_blank">ZTE</a> in 2018.</p><p>In cazul Huawei, lucrurile sunt suficient de clare si nu cred ca e nevoie de foarte multa lumina asupra cazului: companii care au avut de castigat de pe urma interzicerii a fost Apple si Samsung. In Q1 2019, Huawei a <a href="https://arenait.ro/2019/05/05/huawei-depasit-apple-q1-2019.html" data-wpel-link="internal">depasit Apple ca numar de telefoane vandute global</a>, Samsung fiind locul 1, Huawei pe 2, iar Apple ajunsese pe 3. La cum se miscau lucrurile Huawei avea mari sanse ca anul acesta sa ajunga lider, asa ca Trump a actionat suficient cat sa le dea lumea peste cap.</p><p>Nu sunt fan telefoane Huawei, o zic deschis, dar jocul murdar pe care l-a facut Trump impotriva lor nu a fost corect deloc. In alta ordine de idei, nici Huawei nu este o companie fara pete, ba chiar are multe. In primul rand are o politica de publicitate agresiva si de multe ori falsa. Dar asta prinde la mase, pui 2-3 influenceri care habar nu au nimic despre telefon sa spuna cat de grozav este si ai mai castigat 10 clienti. Cel mai ciudat mi se pare cum utilizatorii, care se plangeau de interfata veche Samsung plina de bloatware,colorata si prea incarcata de culori nu au nimic de obiectat in fata interfetei EMUI, care asa arata 5 ani mai tarziu dupa ce Samsung s-a trezit. Pozele facute cu un Huawei sunt reusite: asta daca stai si potrivesti unghiul, pe ce focalizezi si practic 1 minut doar cauti momentul potrivit, in timp ce cu un Pixel, Apple sau Samsung faci o poza buna fara efort.</p><blockquote><p>Huawei has been building an alternative operating system just in case it is needed,</p></blockquote><p>Declaratia ii apartine lui Glenn Schloss, vice-presedintele Huawei si la o analiza mi se pare ca un nou OS pentru mobile este un risc pe termen scurt, dar poate deveni un castig enorm pe termen lung. Nu sunt primii care incearca un nou sistem de operare: Microsoft si Mozilla au incercat la randul lor dar fara succes.</p><p>Experienta acumulata pe Android, alaturi de resursele financiare existente ii pot ajuta sa construiasca de la zero un sistem de operare care sa fie competitiv. Cu niste sondaje de opinie pot afla care sunt cele mai mari plangeri ale utilizatorilor legate de Android si iOS si ce functionalitati isi doresc acestia cel mai mult pe partea software de la telefonul mobil. In mod clar vorbim de o munca titanica pentru a ajunge la versiunea 1.0, care in mod normal nu va fi o versiune matura. Pe langa partea de dezvoltare, va fi nevoie sa convingi utilizatorii ca noul sistem de operare este sigur si merita incercat, iar pentru a ajunge la maturitate va trebui sa treaca prin cateva iteratii. Mai mult decat atat, acesta va trebui sa fie compatibil cu aplicatiile Android. Huawei insa pare compania cu resurse atat materiale cat si umane care poate face treaba asta cu succes daca taie din bugetul anumitor departamente precum marketing in viitorul apropiat si as urmari putin evolutia lui OnePlus.</p><p>Eu unul as dori sa va un nou sistem de operare bun pe piata, pentru a mai scutura putin lucrurile. Concurenta nu este niciodata un lucru rau pentru ca daca ai impotriva cui concura, automat esti constrans ca sa fii inovator pentru a nu ramane in urma si sa pierzi teren. Voi de ce parere sunteti? Ar trebui Huawei sa ofere propriul OS? Ati cumpara un telefon cu un sistem de operare nou?</p><div id='jp-relatedposts' class='jp-relatedposts'></div></div><div class="inline-share-box"><p> Ti-a placut? Da-ne un: <a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="internal"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a></p></div><div class="errorNotification"><p style=" color: #999999;"><a href="#" class="enp-report" data-wpel-link="internal"><strong>Semnaleaza o eroare</strong></a></p><div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div><div id="error-notification-id" class="enp-114754"></div></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/android" rel="tag" data-wpel-link="internal">Android</a> <a href="https://arenait.ro/tag/donald-trump" rel="tag" data-wpel-link="internal">Donald Trump</a> <a href="https://arenait.ro/tag/huawei" rel="tag" data-wpel-link="internal">Huawei</a> <a href="https://arenait.ro/tag/os" rel="tag" data-wpel-link="internal">OS</a> <a href="https://arenait.ro/tag/parere" rel="tag" data-wpel-link="internal">parere</a> <a href="https://arenait.ro/tag/zte" rel="tag" data-wpel-link="internal">ZTE</a></span></p><div class="after-entry widget-area"><div class="wrap"><div class="widget_text awd-visible-phone"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative; margin-left: -10px;"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW After Entry Mobile&#039;, &#039;WoW After Entry Mobile&#039;);" rel="noopener noreferrer" data-wpel-link="external"> <img src="https://i0.wp.com/arenait.ro/files/2019/07/WoWs_app_v2_google_Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Castiga bani!" data-recalc-dims="1" /> </a></div></div></div></section></div><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong> <br> Daca ti-a placut acest articol si vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">un abonament pe Patreon</a>. </span></div></div></section></div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list"><li class="comment even thread-even depth-1" id="comment-132166"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='https://secure.gravatar.com/avatar/3e9109048d70e731d62162ef2adc7e55?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e9109048d70e731d62162ef2adc7e55?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name">Greuceanu</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2019-07-10T12:37:12+03:00" itemprop="datePublished"><a class="comment-time-link" href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#comment-132166" itemprop="url" data-wpel-link="internal">10.07.2019 at 12:37</a></time></p> </header><div class="comment-content" itemprop="text"><p>În cazul Huawei cred că problema nu este dacă ar trebui să lanseze un OS nou, ci dacă vor fi nevoiți să o facă sau nu. Dacă relațiile cu americanii se vor normaliza eu nu cred că vor mai lansa niciun OS proprietar.<br /> În caz contrar, cu siguranță o vor face.</p><p>În ce privește cumpărarea unui telefon cu un sistem de operare nou, noi cei informați care citim presa de profil nu cred că ne vom repezi să cumpărăm telefoane cu un OS nou, insuficient testat sau susținut prin aplicații de către dezvoltatori.</p><p>Pe de altă parte majoritatea cumpărătorilor de telefoane în general, habar n-au ce sistem de operare rulează pe telefonul lor, o parte bună din aceștia vor cumpăra telefoane și cu un OS nou tocmai pentru că nu sunt interesați de acest aspect. Dacă telefonul funcționează la nivel de funcții de bază, pentru ei este de ajuns, vor cumpăra și astfel de telefoane.</p></div><div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="/2019/07/10/cred-huawei-putea-lucru.html?replytocom=132166#respond" data-commentid="132166" data-postid="114754" data-belowelement="comment-132166" data-respondelement="respond" aria-label="Răspunde la Greuceanu" data-wpel-link="internal">Răspunde</a></div> </article><ul class="children"><li class="comment byuser comment-author-alexvoinica bypostauthor odd alt depth-2" id="comment-132174"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='https://secure.gravatar.com/avatar/6cec5f6f5b26057bfb4341c022a36cc7?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cec5f6f5b26057bfb4341c022a36cc7?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name">Alex Voinica</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2019-07-10T14:06:26+03:00" itemprop="datePublished"><a class="comment-time-link" href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#comment-132174" itemprop="url" data-wpel-link="internal">10.07.2019 at 14:06</a></time></p> </header><div class="comment-content" itemprop="text"><p>Corect, de aceea am si zis pe termen lung: pentru ca va avea nevoie de timp sa devina bun, finisat si de incredere. Iar pentru asta trebuie sa iti dai interesul. Si eu probabil pentru inceput l-as folosi experimental gen as lua un telefon la test cu sistemul respectiv de operare sa vad ce stie sa faca. Ar trebui conceput pentru telefoane low-end, mid-end si testat in tari din lumea a treia pentru inceput. Evident utilizatorii ar fi un fel de cobai in cazul respectiv si poate suna rasista afirmatia mea &#8211; dar nu acolo bat &#8211; ci doar ca oamenii de acolo sunt mai predispusi sa cumpere chestii ieftine si mai putin reliable pentru ca ei chiar pun pret pe functionalitate si nu vad telefonul ca o bijuterie sau si-l cumpara ca sa moara capra vecinului de invidie cum se mai intampla la noi. Apoi as trece la finisaje si adaugat functionalitati avansate. Cum e Android GO pentru Android normal.<br /> Lumea ar fi la fel de sceptica acum si daca o noua consola ar fi lansata deodata cu PS5 si Xbox Scarlett &#8211; desi probabil ar fi mai ieftina pentru ca nu ar avea un renume, ar fi privita cu scepticism pana cand cativa YouTuberi de incredere ar discuta despre ea si ar testa-o.</p></div> </article></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="comment-132168"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name">varucu</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2019-07-10T12:58:03+03:00" itemprop="datePublished"><a class="comment-time-link" href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#comment-132168" itemprop="url" data-wpel-link="internal">10.07.2019 at 12:58</a></time></p> </header><div class="comment-content" itemprop="text"><p>Si eu cred in concurenta si in beneficiile pe care ea le aduce utilizatorului final. In cazul Huawei, care a declarat ca va adopta aceleasi politici in ceea ce priveste securitatea ca si Apple, ar fi chiar un salt major. Eu din pacate sunt sceptic, la lucrurile astea, un fel de Toma necredinciosul. Chiar daca face asta, daca maine statul chinez se hotaraste ca ei sunt sefii lui Huawei si vor toate datele despre toti posesorii de terminale Huawei, astia din urma nu au ce sa faca, se conformeaza. Un lucru este cert din punctul meu de vedere cel putin: concurenta este benefica si &#8222;aprob pozitiv&#8221; demersul Huawei, dar eu nu voi fi vreodata unul din utilizatorii lor. Dar, cum a spus si Greuceanu foarte corect, vor fi oameni cu duiumul care-si vor achizitiona terminalele lor pentru pretul practicat, pentru ce li se pune in fata cand merg sa-si cumpere un telefon, etc. Eu, nu voi fi unul din ei.</p><p>Ce vroiam eu sa te intreb din declaratiile tale: nu vad care a fost castigul Samsung (al caror profituri au scazut considerabil in urma demersului) sau Apple (care se gandeste sa mute o parte din productie din China). Ba mai mult, se aude ca Apple vrea sa scoata pe piata un telefon special pentru Chinezi, la pret mai accesibil, cu ceva tehnologii mai ieftine. SI fac asta din dorinta de a concura direct cu producatorii chinezi, dar doar pe piata aia. Daca ai timp, poate ma lamuresti si pe mine, ca poate-mi scapa mie ceva.</p></div><div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="/2019/07/10/cred-huawei-putea-lucru.html?replytocom=132168#respond" data-commentid="132168" data-postid="114754" data-belowelement="comment-132168" data-respondelement="respond" aria-label="Răspunde la varucu" data-wpel-link="internal">Răspunde</a></div> </article><ul class="children"><li class="comment odd alt depth-2" id="comment-132172"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='https://secure.gravatar.com/avatar/6cec5f6f5b26057bfb4341c022a36cc7?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cec5f6f5b26057bfb4341c022a36cc7?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name">AleX Voinica</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2019-07-10T13:54:36+03:00" itemprop="datePublished"><a class="comment-time-link" href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#comment-132172" itemprop="url" data-wpel-link="internal">10.07.2019 at 13:54</a></time></p> </header><div class="comment-content" itemprop="text"><p>Totul se bazeaza pe speculatii, precum ai folosit si tu cuvantul magic in articolul legat de pierderile masive suferite de Samsung.</p><p><a href="https://www.forbes.com/sites/simonrockman1/2019/05/21/huawei-winners-and-losers/#706cb00d24c5" rel="nofollow" data-wpel-link="external" target="_blank">https://www.forbes.com/sites/simonrockman1/2019/05/21/huawei-winners-and-losers/#706cb00d24c5</a><br /> <a href="https://www.trtworld.com/business/who-benefits-from-the-restrictions-on-huawei-26737" rel="nofollow" data-wpel-link="external" target="_blank">https://www.trtworld.com/business/who-benefits-from-the-restrictions-on-huawei-26737</a><br /> <a href="https://www.businessinsider.de/huawei-ban-us-could-benefit-samsung-smartphones-2019-5?r=US&#038;IR=T" rel="nofollow" data-wpel-link="external" target="_blank">https://www.businessinsider.de/huawei-ban-us-could-benefit-samsung-smartphones-2019-5?r=US&#038;IR=T</a><br /> <a href="https://www.cnbc.com/2019/06/01/us-blacklisting-huawei-could-boost-samsung-and-apple-top-analyst-says.html" rel="nofollow" data-wpel-link="external" target="_blank">https://www.cnbc.com/2019/06/01/us-blacklisting-huawei-could-boost-samsung-and-apple-top-analyst-says.html</a></p><p>Intr-adevar cifrele nu mint, dar asta e ceva pe termen scurt. Acum depinde si cum a impactat increderea oamenilor in echipamentele Huawei dupa miscarea asta. Inca nu e suficient de clar ce se intampla cu Huawei.</p><p>Apple are de castigat ca probabil revine pe locul 2 ca supplier de telefoane la nivel global, iar locul 3 nu va mai reprezenta o amenintare pe viitorul apropiat. Probabil actiunile care se vand la bursa sunt afectate si de acest lucru.</p><p>E cert ca sunt foarte multi factori de luat in considerare, cantarit si interpretat si momentan piata arata interesant. Cum Nokia, HTC, LG si Sony au cazut mult, e posibil ca si Samsung sa tremure putin mai mult in episodul asta.</p></div> </article></li></ul></li><li class="comment even thread-even depth-1" id="comment-132171"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='https://secure.gravatar.com/avatar/9ca9261d2568da63cc0c311d05988a35?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ca9261d2568da63cc0c311d05988a35?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name">DeMons</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2019-07-10T13:43:54+03:00" itemprop="datePublished"><a class="comment-time-link" href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#comment-132171" itemprop="url" data-wpel-link="internal">10.07.2019 at 13:43</a></time></p> </header><div class="comment-content" itemprop="text"><p>&#8221; si Mozilla au incercat la randul lor dar fara succes.&#8221;<br /> My Home Screen aka Firefox OS, e chiar reușit. Simplu și ușor de folosit. (Panasonic)<br /> Minusul ca si la WebOS LG, este contentul.. si ai acces doar un Media/Video Player.</p></div><div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="/2019/07/10/cred-huawei-putea-lucru.html?replytocom=132171#respond" data-commentid="132171" data-postid="114754" data-belowelement="comment-132171" data-respondelement="respond" aria-label="Răspunde la DeMons" data-wpel-link="internal">Răspunde</a></div> </article><ul class="children"><li class="comment byuser comment-author-alexvoinica bypostauthor odd alt depth-2" id="comment-132173"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='https://secure.gravatar.com/avatar/6cec5f6f5b26057bfb4341c022a36cc7?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cec5f6f5b26057bfb4341c022a36cc7?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name">Alex Voinica</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2019-07-10T13:57:22+03:00" itemprop="datePublished"><a class="comment-time-link" href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#comment-132173" itemprop="url" data-wpel-link="internal">10.07.2019 at 13:57</a></time></p> </header><div class="comment-content" itemprop="text"><p>Da, dar a ramas un sistem de operare simplut pentru TV, nu un OS pentru telefoane.</p></div> </article></li></ul></li></ol></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/10/cred-huawei-putea-lucru.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=114754&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=7.5.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=21143dafa122ca35be29d217877cba286b9f2fc8#parent=https%3A%2F%2Farenait.ro%2F2019%2F07%2F10%2Fcred-huawei-putea-lucru.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Sidebar&#039;, &#039;WoW Sidebar&#039;);" rel="noopener noreferrer" data-wpel-link="external"> <img src="https://i0.wp.com/arenait.ro/files/2019/07/WoWs_app_v2_google_Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Castiga bani!" data-recalc-dims="1" /> </a></div></div></div></section> <section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5d25e44c80cc22.95857443" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="https://arenait.ro/?s={s}"></form></div></section> <section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4><div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="noopener noreferrer">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="noopener noreferrer">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">un abonament pe Patreon</a>.</div></div></section> <section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4><div class="post-113706 post type-post status-publish format-standard has-post-thumbnail category-auto category-reviews-masini tag-4x4 tag-kodiaq tag-skoda tag-skoda-kodiaq tag-suv tag-suv-urban entry"><a href="https://arenait.ro/2019/07/04/review-koda-kodiaq-familie.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/03/Skoda-Kodiaq.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Škoda Kodiaq – un SUV de familie" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/03/Skoda-Kodiaq.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2019/03/Skoda-Kodiaq.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/03/Skoda-Kodiaq.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/03/Skoda-Kodiaq.jpg?resize=1200%2C899&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/03/Skoda-Kodiaq.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108717" data-permalink="https://arenait.ro/2019/03/12/skoda-salonul-auto-geneva-2019.html/skoda-kodiaq" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/03/Skoda-Kodiaq.jpg?fit=2048%2C1535&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Skoda Kodiaq" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/03/Skoda-Kodiaq.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/03/Skoda-Kodiaq.jpg?fit=750%2C562&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/04/review-koda-kodiaq-familie.html" data-wpel-link="internal">Review Škoda Kodiaq – un SUV de familie</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-04T02:20:18+03:00">04.07.2019</time></p></div></div><div class="post-114565 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-microsoft tag-windows-1-0 entry"><a href="https://arenait.ro/2019/07/04/windows-1-0-relansat-peste.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i2.wp.com/arenait.ro/files/2019/03/actualizare-windows-10-probleme-jocuri.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Windows 1.0 va fi relansat si ne cam da peste cap" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/03/actualizare-windows-10-probleme-jocuri.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i2.wp.com/arenait.ro/files/2019/03/actualizare-windows-10-probleme-jocuri.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/03/actualizare-windows-10-probleme-jocuri.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/03/actualizare-windows-10-probleme-jocuri.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/03/actualizare-windows-10-probleme-jocuri.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="108566" data-permalink="https://arenait.ro/2019/03/08/actualizare-windows-10-creeaza-probleme-jocuri.html/actualizare-windows-10-probleme-jocuri" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/03/actualizare-windows-10-probleme-jocuri.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="actualizare-windows-10-probleme-jocuri" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/03/actualizare-windows-10-probleme-jocuri.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/03/actualizare-windows-10-probleme-jocuri.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/04/windows-1-0-relansat-peste.html" data-wpel-link="internal">Windows 1.0 va fi relansat si ne cam da peste cap</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-04T14:34:19+03:00">04.07.2019</time></p></div></div><div class="post-114734 post type-post status-publish format-standard has-post-thumbnail category-internet tag-internet tag-romania tag-studiu tag-viteza-internet entry"><a href="https://arenait.ro/2019/07/10/romania-pierde-teren-viteza-internet.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Romania pierde teren (si) la viteza de internet" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="58625" data-permalink="https://arenait.ro/2014/10/21/conexiune-de-10-gbps-de-la-un-isp-din-coreea-de-sud.html/slow-internet-connection-fiber" data-orig-file="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="slow-internet-connection-fiber" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/10/romania-pierde-teren-viteza-internet.html" data-wpel-link="internal">Romania pierde teren (si) la viteza de internet</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-10T07:04:25+03:00">10.07.2019</time></p></div></div><div class="post-114559 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-flagship tag-galaxy tag-galaxy-s10 tag-s10 tag-s10-plus tag-samsung tag-snapdragon tag-snapdragon-855 entry"><a href="https://arenait.ro/2019/07/09/samsung-galaxy-s10-snapdragon-edition-review.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Samsung Galaxy S10+ Snapdragon Edition Review" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114724" data-permalink="https://arenait.ro/2019/07/09/samsung-galaxy-s10-snapdragon-edition-review.html/dsc_0127-2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;J9110&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562610272&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.26&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0127" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/09/samsung-galaxy-s10-snapdragon-edition-review.html" data-wpel-link="internal">Samsung Galaxy S10+ Snapdragon Edition Review</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-09T11:26:05+03:00">09.07.2019</time></p></div></div><div class="post-114351 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-4k tag-android tag-flagship tag-oled tag-sony tag-xperia-1 entry"><a href="https://arenait.ro/2019/07/08/sony-xperia-1-review-inaltul-clasei.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Sony Xperia 1 Review: Inaltul clasei" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114687" data-permalink="https://arenait.ro/2019/07/08/sony-xperia-1-review-inaltul-clasei.html/sony-xperia-1-2-3" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562261498&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sony Xperia 1 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/08/sony-xperia-1-review-inaltul-clasei.html" data-wpel-link="internal">Sony Xperia 1 Review: Inaltul clasei</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-08T11:49:55+03:00">08.07.2019</time></p></div></div></div></section> <section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4><div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" itemprop="url" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li><li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" itemprop="url" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li><li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" itemprop="url" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li></ul></div></div></section> <section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4><div class="post-114754 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-android tag-donald-trump tag-huawei tag-os tag-parere tag-zte entry"><a href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="De ce cred ca un OS nou de la Huawei ar putea fi un lucru bun" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?w=900&amp;quality=100&amp;strip=all&amp;ssl=1 900w, https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114758" data-permalink="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html/huawei-os" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?fit=900%2C506&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huawei OS" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/07/Huawei-OS.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html" data-wpel-link="internal">De ce cred ca un OS nou de la Huawei ar putea fi un lucru bun</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-10T12:08:15+03:00">10.07.2019</time></p></div></div><div class="post-114553 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android-go tag-buget tag-entry-level tag-nokia tag-smartphone entry"><a href="https://arenait.ro/2019/07/10/nokia-1-plus-review-mezinul-familiei.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Nokia 1 Plus review: mezinul familiei" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114647" data-permalink="https://arenait.ro/2019/07/10/nokia-1-plus-review-mezinul-familiei.html/nokia-1-plus-2" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562261162&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nokia 1 Plus (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/10/nokia-1-plus-review-mezinul-familiei.html" data-wpel-link="internal">Nokia 1 Plus review: mezinul familiei</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-10T09:23:17+03:00">10.07.2019</time></p></div></div><div class="post-114739 post type-post status-publish format-standard has-post-thumbnail category-internet category-software category-stiri-software tag-hbo tag-hbo-max tag-platforme-video tag-streaming entry"><a href="https://arenait.ro/2019/07/10/lanseaza.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="132" src="https://i1.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Se lanseaza HBO Max" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?w=726&amp;quality=100&amp;strip=all&amp;ssl=1 726w, https://i1.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?resize=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?resize=700%2C462&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114742" data-permalink="https://arenait.ro/2019/07/10/lanseaza.html/hbo-max" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?fit=726%2C479&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="726,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Raduca Cristian IC-TEM-IA212&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562712632&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HBO MAX" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?fit=700%2C462&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?fit=726%2C479&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/10/lanseaza.html" data-wpel-link="internal">Se lanseaza HBO Max</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-10T07:41:40+03:00">10.07.2019</time></p></div></div><div class="post-114734 post type-post status-publish format-standard has-post-thumbnail category-internet tag-internet tag-romania tag-studiu tag-viteza-internet entry"><a href="https://arenait.ro/2019/07/10/romania-pierde-teren-viteza-internet.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Romania pierde teren (si) la viteza de internet" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="58625" data-permalink="https://arenait.ro/2014/10/21/conexiune-de-10-gbps-de-la-un-isp-din-coreea-de-sud.html/slow-internet-connection-fiber" data-orig-file="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="slow-internet-connection-fiber" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/10/romania-pierde-teren-viteza-internet.html" data-wpel-link="internal">Romania pierde teren (si) la viteza de internet</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-10T07:04:25+03:00">10.07.2019</time></p></div></div><div class="post-114559 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-flagship tag-galaxy tag-galaxy-s10 tag-s10 tag-s10-plus tag-samsung tag-snapdragon tag-snapdragon-855 entry"><a href="https://arenait.ro/2019/07/09/samsung-galaxy-s10-snapdragon-edition-review.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Samsung Galaxy S10+ Snapdragon Edition Review" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114724" data-permalink="https://arenait.ro/2019/07/09/samsung-galaxy-s10-snapdragon-edition-review.html/dsc_0127-2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;J9110&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562610272&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.26&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0127" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/09/samsung-galaxy-s10-snapdragon-edition-review.html" data-wpel-link="internal">Samsung Galaxy S10+ Snapdragon Edition Review</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-09T11:26:05+03:00">09.07.2019</time></p></div></div></div></section> <section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4><div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;"><div style="width: 125px; float: left; margin-bottom: 5px;"> <a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a></div><div style="float: right; width: 125px;"> <a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></a></div></div><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;"><div style="margin-left: 0px; float: left; margin-bottom: 5px;"> <a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a></div><div style="float: right;"> <a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a></div></div></div></div></section> <section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap"> <style type="text/css">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</style><div id="democracy-37" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":37,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">Folisiti laptop sau desktop pentru munca?</h4><div class="dem-screen vote"><form method="POST" action="#democracy-37"><ul class="dem-vote"><li data-aid="111"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="111" name="answer_ids[]"><span class="dem__spot"></span> Desktop </label></li><li data-aid="110"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="110" name="answer_ids[]"><span class="dem__spot"></span> Laptop </label></li><li data-aid="112"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="112" name="answer_ids[]"><span class="dem__spot"></span> Ambele </label></li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="37"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie"> <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect> <path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform> </path> <path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform> </path> <path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform> </path> <path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform> </path> </svg></div></div></div> <div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 232 votes - 48% of all votes' data-aid="111"><div class="dem-label">Desktop <span class="dem-label-percent-txt">48%, 232 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">232 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">48%</span></div><div class="dem-percent-txt">232 votes - 48% of all votes</div></div></li><li class="" title=' 144 votes - 30% of all votes' data-aid="110"><div class="dem-label">Laptop <span class="dem-label-percent-txt">30%, 144 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="62%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">144 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">30%</span></div><div class="dem-percent-txt">144 votes - 30% of all votes</div></div></li><li class="" title=' 110 votes - 23% of all votes' data-aid="112"><div class="dem-label">Ambele <span class="dem-label-percent-txt">23%, 110 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="47%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">110 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">23%</span></div><div class="dem-percent-txt">110 votes - 23% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 486</div><div class="dem-date" title="Begin"> <span class="dem-begin-date">05.06.2019</span></div></div><div class="dem-notice dem-youarevote" style="display:none;"><div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote.</div> <span class="dem-revote-button-wrap"><form action="#democracy-37" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="37"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"></form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-37"><ul class="dem-vote"><li data-aid="111"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="111" name="answer_ids[]"><span class="dem__spot"></span> Desktop </label></li><li data-aid="110"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="110" name="answer_ids[]"><span class="dem__spot"></span> Laptop </label></li><li data-aid="112"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="112" name="answer_ids[]"><span class="dem__spot"></span> Ambele </label></li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="37"><div class="dem-notice dem-youarevote" style="display:none;"><div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote.</div> <span class="dem-revote-button-wrap" style="display:none;"><form action="#democracy-37" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="37"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"></form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div></div> </div></section> <section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4><div class="post-114553 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android-go tag-buget tag-entry-level tag-nokia tag-smartphone entry"><a href="https://arenait.ro/2019/07/10/nokia-1-plus-review-mezinul-familiei.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Nokia 1 Plus review: mezinul familiei" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114647" data-permalink="https://arenait.ro/2019/07/10/nokia-1-plus-review-mezinul-familiei.html/nokia-1-plus-2" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562261162&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nokia 1 Plus (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/07/Nokia-1-Plus-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/10/nokia-1-plus-review-mezinul-familiei.html" data-wpel-link="internal">Nokia 1 Plus review: mezinul familiei</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-10T09:23:17+03:00">10.07.2019</time></p></div></div><div class="post-114559 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-flagship tag-galaxy tag-galaxy-s10 tag-s10 tag-s10-plus tag-samsung tag-snapdragon tag-snapdragon-855 entry"><a href="https://arenait.ro/2019/07/09/samsung-galaxy-s10-snapdragon-edition-review.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Samsung Galaxy S10+ Snapdragon Edition Review" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114724" data-permalink="https://arenait.ro/2019/07/09/samsung-galaxy-s10-snapdragon-edition-review.html/dsc_0127-2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;J9110&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562610272&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.26&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0127" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/07/DSC_0127.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/09/samsung-galaxy-s10-snapdragon-edition-review.html" data-wpel-link="internal">Samsung Galaxy S10+ Snapdragon Edition Review</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-09T11:26:05+03:00">09.07.2019</time></p></div></div><div class="post-114691 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-razer tag-razer-huntsman tag-razer-huntsman-elite entry"><a href="https://arenait.ro/2019/07/09/razer-huntsman-tastatura-switch-speciale.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/07/Razer-Huntsman-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Razer Huntsman &#8211; o tastatura cu switch-uri speciale" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2019/07/Razer-Huntsman-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/07/Razer-Huntsman-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/07/Razer-Huntsman-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/07/Razer-Huntsman-2.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/07/Razer-Huntsman-2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114700" data-permalink="https://arenait.ro/2019/07/09/razer-huntsman-tastatura-switch-speciale.html/razer-huntsman-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/07/Razer-Huntsman-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562627755&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Razer Huntsman (2)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/07/Razer-Huntsman-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/07/Razer-Huntsman-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/09/razer-huntsman-tastatura-switch-speciale.html" data-wpel-link="internal">Razer Huntsman &#8211; o tastatura cu switch-uri speciale</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-09T01:17:14+03:00">09.07.2019</time></p></div></div><div class="post-114351 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-4k tag-android tag-flagship tag-oled tag-sony tag-xperia-1 entry"><a href="https://arenait.ro/2019/07/08/sony-xperia-1-review-inaltul-clasei.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Sony Xperia 1 Review: Inaltul clasei" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114687" data-permalink="https://arenait.ro/2019/07/08/sony-xperia-1-review-inaltul-clasei.html/sony-xperia-1-2-3" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562261498&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sony Xperia 1 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/07/Sony-Xperia-1-2-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/08/sony-xperia-1-review-inaltul-clasei.html" data-wpel-link="internal">Sony Xperia 1 Review: Inaltul clasei</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-08T11:49:55+03:00">08.07.2019</time></p></div></div><div class="post-114395 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus tag-asus-zenbook entry"><a href="https://arenait.ro/2019/07/04/review-asus-zenbook-ux533f.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="125" src="https://i1.wp.com/arenait.ro/files/2019/07/ASUS-Zenbook-UX533F.jpg?fit=200%2C125&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review ASUS Zenbook UX533F &#8211; un laptop elegant si suficient de puternic" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2019/07/ASUS-Zenbook-UX533F.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i1.wp.com/arenait.ro/files/2019/07/ASUS-Zenbook-UX533F.jpg?resize=200%2C125&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/07/ASUS-Zenbook-UX533F.jpg?resize=700%2C438&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/07/ASUS-Zenbook-UX533F.jpg?resize=1200%2C750&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/07/ASUS-Zenbook-UX533F.jpg?resize=320%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 320w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="114524" data-permalink="https://arenait.ro/2019/07/04/review-asus-zenbook-ux533f.html/asus-zenbook-ux533f" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/07/ASUS-Zenbook-UX533F.jpg?fit=1500%2C938&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,938" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ASUS Zenbook UX533F" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/07/ASUS-Zenbook-UX533F.jpg?fit=700%2C438&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/07/ASUS-Zenbook-UX533F.jpg?fit=750%2C469&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/07/04/review-asus-zenbook-ux533f.html" data-wpel-link="internal">Review ASUS Zenbook UX533F &#8211; un laptop elegant si suficient de puternic</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-04T02:05:40+03:00">04.07.2019</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section> <section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Gigel Marian</span> la <a href="https://arenait.ro/2019/07/09/samsung-galaxy-s10-snapdragon-edition-review.html#comment-132176" data-wpel-link="internal">Samsung Galaxy S10+ Snapdragon Edition Review</a></li><li class="recentcomments"><span class="comment-author-link">Daniel Bis</span> la <a href="https://arenait.ro/2019/07/05/revolut-permite-acum-faceti-donatii.html#comment-132175" data-wpel-link="internal">Revolut va permite acum sa faceti donatii</a></li><li class="recentcomments"><span class="comment-author-link">Alex Voinica</span> la <a href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#comment-132174" data-wpel-link="internal">De ce cred ca un OS nou de la Huawei ar putea fi un lucru bun</a></li><li class="recentcomments"><span class="comment-author-link">Alex Voinica</span> la <a href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#comment-132173" data-wpel-link="internal">De ce cred ca un OS nou de la Huawei ar putea fi un lucru bun</a></li><li class="recentcomments"><span class="comment-author-link">AleX Voinica</span> la <a href="https://arenait.ro/2019/07/10/cred-huawei-putea-lucru.html#comment-132172" data-wpel-link="internal">De ce cred ca un OS nou de la Huawei ar putea fi un lucru bun</a></li></ul></div></section> <section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4> <label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Selectează luna</option><option value='https://arenait.ro/2019/07'> iulie 2019 &nbsp;(42)</option><option value='https://arenait.ro/2019/06'> iunie 2019 &nbsp;(123)</option><option value='https://arenait.ro/2019/05'> mai 2019 &nbsp;(160)</option><option value='https://arenait.ro/2019/04'> aprilie 2019 &nbsp;(198)</option><option value='https://arenait.ro/2019/03'> martie 2019 &nbsp;(152)</option><option value='https://arenait.ro/2019/02'> februarie 2019 &nbsp;(125)</option><option value='https://arenait.ro/2019/01'> ianuarie 2019 &nbsp;(142)</option><option value='https://arenait.ro/2018/12'> decembrie 2018 &nbsp;(111)</option><option value='https://arenait.ro/2018/11'> noiembrie 2018 &nbsp;(182)</option><option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(174)</option><option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option><option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option><option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option><option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option><option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option><option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option><option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option><option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option><option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(71)</option><option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option><option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option><option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option><option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option><option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option><option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option><option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option><option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option><option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option><option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option><option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option><option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option><option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option><option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option><option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option><option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option><option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option><option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option><option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option><option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option><option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option><option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option><option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option><option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option><option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option><option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option><option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option><option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option><option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option><option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option><option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option><option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option><option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option><option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option><option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option><option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option><option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option><option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option><option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option><option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option><option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option><option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option><option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option><option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option><option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option><option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option><option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option><option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option><option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option><option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option><option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option><option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option><option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option><option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option><option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option><option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option><option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option><option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option><option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option><option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option><option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option><option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option><option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option><option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option><option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option><option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option><option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option><option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option><option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option><option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option><option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option><option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option><option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option><option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option><option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option><option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option><option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option><option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option><option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option><option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option><option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option><option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option><option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option><option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option><option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option><option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option><option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option><option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option><option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(135)</option><option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option><option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option><option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option><option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option><option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option><option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option><option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option><option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option><option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option><option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option><option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option><option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option><option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option><option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option><option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option><option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option><option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option><option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option><option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option><option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option><option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option><option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option><option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option><option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option><option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option><option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option><option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option><option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option><option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option><option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option><option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option><option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option><option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option><option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option><option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option><option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option><option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option><option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option><option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option><option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option><option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option><option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option><option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option><option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option><option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option><option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option><option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option><option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option><option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option></select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/*  */</script> </div></section> <section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4><ul class='xoxo blogroll'><li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li><li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li><li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li><li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li></ul></div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4><div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" itemprop="url" data-wpel-link="internal">Termene si conditii</a></li><li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" itemprop="url" data-wpel-link="internal">Politică privind fișierele cookies</a></li><li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" itemprop="url" data-wpel-link="internal">Politica de confidentialitate</a></li><li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" itemprop="url" data-wpel-link="internal">Management date personale</a></li></ul></div></div></section> </aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2019 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> &amp; <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a> &middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a> &middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>  <script type="text/javascript">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</script> <div id="error-notification-id" class="enp-114754"></div><div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div> <script type='text/javascript'>/*  */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1561968167/out/footer-88b90a85.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.2/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1561968167/out/footer-29b705a2.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1561968167/out/footer-314e0614.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script><script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-util.min.js'></script><script type='text/javascript'>/*  */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1561968167/out/footer-20a304e3.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1561968167/out/footer-1f5004d0.min.js'></script><script type="text/javascript" id="slb_context">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/*  */</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=114754&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21143dafa122ca35be29d217877cba286b9f2fc8#parent=https%3A%2F%2Farenait.ro%2F2019%2F07%2F10%2Fcred-huawei-putea-lucru.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=114754&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21143dafa122ca35be29d217877cba286b9f2fc8#parent=https%3A%2F%2Farenait.ro%2F2019%2F07%2F10%2Fcred-huawei-putea-lucru.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201928.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'32559871',post:'114754',tz:'3',srv:'arenait.ro'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '114754' ]);</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>


