<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Rezultate sondaj: veti achizitiona un smartphone 5G in urmatorul an? - Arena IT</title><link rel="canonical" href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Rezultate sondaj: veti achizitiona un smartphone 5G in urmatorul an? - Arena IT" /><meta property="og:description" content="La final de august va intrebam daca aveti in plan sa cumparati un nou smartphone in anul urmator, care sa fie si compatibil cu reteaua 5G. Desi &#8222;urneles-au inchis&#8221; de mai bine de o saptamana, abia astazi am avut timp sa finalizez si analiza. Si ea este relativ simpla si logica: majoritatea covarsitoare (83%) dintre &hellip;" /><meta property="og:url" content="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html" /><meta property="og:site_name" content="Arena IT" /><meta property="article:publisher" content="http://www.facebook.com/arenait" /><meta property="article:tag" content="5G" /><meta property="article:tag" content="retea 5g" /><meta property="article:tag" content="smartphone" /><meta property="article:tag" content="smartphone 5G" /><meta property="article:tag" content="SONDAJ. rezultate sondaj" /><meta property="article:section" content="Diverse" /><meta property="article:published_time" content="2019-09-12T11:31:29+00:00" /><meta property="og:image" content="https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?fit=1200%2C800&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?fit=1200%2C800&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La final de august va intrebam daca aveti in plan sa cumparati un nou smartphone in anul urmator, care sa fie si compatibil cu reteaua 5G. Desi &#8222;urneles-au inchis&#8221; de mai bine de o saptamana, abia astazi am avut timp sa finalizez si analiza. Si ea este relativ simpla si logica: majoritatea covarsitoare (83%) dintre [&hellip;]" /><meta name="twitter:title" content="Rezultate sondaj: veti achizitiona un smartphone 5G in urmatorul an? - Arena IT" /><meta name="twitter:site" content="@arenait" /><meta name="twitter:image" content="https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?fit=1200%2C800&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="twitter:creator" content="@arenait" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","potentialAction":{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#primaryimage","url":"https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?fit=1200%2C800&quality=100&strip=all&ssl=1","width":1200,"height":800},{"@type":"WebPage","@id":"https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#webpage","url":"https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html","inLanguage":"ro-RO","name":"Rezultate sondaj: veti achizitiona un smartphone 5G in urmatorul an? - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#primaryimage"},"datePublished":"2019-09-12T11:31:29+00:00","dateModified":"2019-09-12T11:31:29+00:00","author":{"@id":"https://arenait.ro/#/schema/person/460d9f4929dd65664e9ede5b618fe2aa"}},{"@type":["Person"],"@id":"https://arenait.ro/#/schema/person/460d9f4929dd65664e9ede5b618fe2aa","name":"Cristian R\u0103duc\u0103","image":{"@type":"ImageObject","@id":"https://arenait.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=96&d=mm&r=g","caption":"Cristian R\u0103duc\u0103"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html/amp" /><meta name="generator" content="AMP for WP 0.9.98.8" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}</style><link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.2.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css' href='https://arenait.ro/files/cache/fvm/1567971008/out/header-7a680e67.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-4-css' href='https://arenait.ro/files/cache/fvm/1567971008/out/header-9c0e32c4.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-6-css' href='https://arenait.ro/files/cache/fvm/1567971008/out/header-5bce16f8.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/spin.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/jquery.spin.min.js'></script><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/related-posts/related-posts.min.js'></script><script type='text/javascript'>/*  */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1567971008/out/header-b04d2219.min.js'></script><link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F09%2F12%2Frezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html" /><link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F09%2F12%2Frezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar { box-sizing: border-box; max-height: 0; opacity: 0; z-index: 99999; overflow: hidden; color: #ddd; position: fixed; left: 0; bottom: 0; width: 100%; background-color: #464646; } #catapult-cookie-bar a { color: #fff; } #catapult-cookie-bar .x_close span { background-color: #ffffff; } button#catapultCookie { background:#85af4b; color: #ffffff; border: 0; padding: 6px 9px; border-radius: 3px; } #catapult-cookie-bar h3 { color: #ddd; } .has-cookie-bar #catapult-cookie-bar { opacity: 1; max-height: 999px; min-height: 30px; }</style><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2135914-1');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7898841823845546",
          enable_page_level_ads: true
     });</script><style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #d6d5da; }</style><link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=16bc3d99f1" /></head><body class="post-template-default single single-post postid-116939 single-format-standard custom-background custom-header header-image content-sidebar genesis-breadcrumbs-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" data-wpel-link="internal"><span>Despre</span></a></li><li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" data-wpel-link="internal"><span>Publicitate</span></a></li><li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span>Echipa</span></a><ul class="sub-menu"><li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" data-wpel-link="internal"><span>Darius</span></a></li><li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" data-wpel-link="internal"><span>Gabriel</span></a></li><li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" data-wpel-link="internal"><span>Razvan</span></a></li><li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" data-wpel-link="internal"><span>Alex</span></a></li><li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca" data-wpel-link="internal"><span>Cristian</span></a></li></ul></li><li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" data-wpel-link="internal"><span>Abonare</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-desktop"><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="margin-left: 20px;"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WoW-Top-Mobile&#039;);" rel="noopener noreferrer" data-wpel-link="external"><div style="position:absolute; z-index:500;height:250px;width:300px;"></div> <iframe src="https://arenait.ro/static/wow/WoW_Submarines_Square/" width="300" height="250" frameborder="0" scrolling="no"></iframe> </a></div></div></div></section></div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span>Home</span></a></li><li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" data-wpel-link="internal"><span>Hardware</span></a><ul class="sub-menu"><li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" data-wpel-link="internal"><span>Previews</span></a></li><li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" data-wpel-link="internal"><span>Reviews</span></a></li><li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" data-wpel-link="internal"><span>Stiri</span></a></li></ul></li><li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" data-wpel-link="internal"><span>Software</span></a><ul class="sub-menu"><li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" data-wpel-link="internal"><span>Reviews</span></a></li><li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" data-wpel-link="internal"><span>Stiri</span></a></li></ul></li><li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" data-wpel-link="internal"><span>Jocuri</span></a><ul class="sub-menu"><li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" data-wpel-link="internal"><span>Reviews</span></a></li><li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" data-wpel-link="internal"><span>Stiri</span></a></li></ul></li><li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" data-wpel-link="internal"><span>Internet</span></a></li><li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" data-wpel-link="internal"><span>Stiinta</span></a></li><li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" data-wpel-link="internal"><span>Auto</span></a><ul class="sub-menu"><li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" data-wpel-link="internal"><span>Reviews</span></a></li><li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice" data-wpel-link="internal"><span>EV reviews</span></a></li></ul></li><li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" data-wpel-link="internal"><span>Diverse</span></a><ul class="sub-menu"><li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" data-wpel-link="internal"><span>Editorial</span></a></li><li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" data-wpel-link="internal"><span>Evenimente IT</span></a></li></ul></li><li id="menu-item-116344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-116344"><a href="https://arenait.ro/tag/fotovoltaice-gratis" data-wpel-link="internal"><span>Fotovoltaice Gratis</span></a></li><li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div id="postnavigation"><div class="previous"> <span>&#x000AB; <a href="https://arenait.ro/2019/09/12/apple-lucreaza-display-senzor-amprenta-integrat.html" rel="prev" data-wpel-link="internal">Apple lucreaza la un display cu senzor de amprenta integrat</a></span></div><div class="next"> <span> &#x000BB;</span></div></div> <article class="post-116939 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-5g tag-retea-5g tag-smartphone tag-smartphone-5g tag-sondaj-rezultate-sondaj entry"><header class="entry-header"><h1 class="entry-title">Rezultate sondaj: veti achizitiona un smartphone 5G in urmatorul an?</h1><p class="entry-meta"><time class="entry-time">12.09.2019</time> <time class="entry-time">14:31</time> | <span class="entry-author"><a href="https://arenait.ro/author/cristian-raduca" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Cristian Răducă</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#comments" data-wpel-link="internal">5</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/diverse" rel="category tag" data-wpel-link="internal">Diverse</a></span></p></header><div class="entry-content"><div class="share-box"><p>Ti-a placut?</p><div> <a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="external"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a></div></div><p>La final de august va intrebam daca aveti in plan sa cumparati un nou smartphone in anul urmator, care sa fie si compatibil cu reteaua 5G.<span id="more-116939"></span></p><p>Desi &#8222;urneles-au inchis&#8221; de mai bine de o saptamana, abia astazi am avut timp sa finalizez si analiza. Si ea este relativ simpla si logica: majoritatea covarsitoare (83%) dintre raspunsuri au fost negative. Doar 17% &#8211; adica 134 de cititori &#8211; au declarat ca vor face o astfel de achizitie:</p><p><img data-attachment-id="116941" data-permalink="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html/sondaj-smartphone-5g-in-urmatorul-an" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/Sondaj-smartphone-5G-in-urmatorul-an..jpg?fit=655%2C207&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="655,207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Raduca Cristian IC-TEM-IA212&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568297717&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sondaj smartphone 5G in urmatorul an." data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/Sondaj-smartphone-5G-in-urmatorul-an..jpg?fit=655%2C207&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/Sondaj-smartphone-5G-in-urmatorul-an..jpg?fit=655%2C207&amp;quality=100&amp;strip=all&amp;ssl=1" class="size-full wp-image-116941 aligncenter" src="https://i2.wp.com/arenait.ro/files/2019/09/Sondaj-smartphone-5G-in-urmatorul-an..jpg?resize=655%2C207&#038;quality=100&#038;strip=all&#038;ssl=1" alt="" width="655" height="207" srcset="https://i2.wp.com/arenait.ro/files/2019/09/Sondaj-smartphone-5G-in-urmatorul-an..jpg?w=655&amp;quality=100&amp;strip=all&amp;ssl=1 655w, https://i2.wp.com/arenait.ro/files/2019/09/Sondaj-smartphone-5G-in-urmatorul-an..jpg?resize=200%2C63&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 655px) 100vw, 655px" data-recalc-dims="1" /></p><p>Parerea mea personala este ca maxim 10% din acestia chiar vor pune in practica votul, la restul fiind, mai degraba, vorba de <em>wishfull trhinking</em>, ca sa zic asa. Chiar voi fi curios de o statistica, anul viitor. cu terminalele 5G pe care romanii le detin 🙂</p><p>Pe de alta parte, sunt unele comentarii la sondaj care au perfecta dreptate: operatorii telecom ne vorbesc de 5G cand noi nu avem, in multe locrui, acoperire decenta pe frecventele 3 sau 4G!</p><div id='jp-relatedposts' class='jp-relatedposts'></div></div><div class="inline-share-box"><p> Ti-a placut? Da-ne un: <a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="external"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a></p></div><div class="errorNotification"><p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p><div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div><div id="error-notification-id" class="enp-116939"></div></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/5g" rel="tag" data-wpel-link="internal">5G</a> <a href="https://arenait.ro/tag/retea-5g" rel="tag" data-wpel-link="internal">retea 5g</a> <a href="https://arenait.ro/tag/smartphone" rel="tag" data-wpel-link="internal">smartphone</a> <a href="https://arenait.ro/tag/smartphone-5g" rel="tag" data-wpel-link="internal">smartphone 5G</a> <a href="https://arenait.ro/tag/sondaj-rezultate-sondaj" rel="tag" data-wpel-link="internal">SONDAJ. rezultate sondaj</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong> <br> Daca ti-a placut acest articol si vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">un abonament pe Patreon</a>. </span></div></div></section></div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list"><li class="comment even thread-even depth-1" id="comment-133400"> <article> <header class="comment-header"><p class="comment-author"> <img alt='' src='https://secure.gravatar.com/avatar/fce2f6e9e4b3d6b70a5336b14ad24e81?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fce2f6e9e4b3d6b70a5336b14ad24e81?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name">Liviu Raducu Podaru</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#comment-133400" data-wpel-link="internal">12.09.2019 at 14:41</a></time></p> </header><div class="comment-content"><p>Nu se merita acum 5G din cauza prețului prea mare nejustificat al abonamentelor 5G și al terminalelor, plus 4G+ este încă foarte rapid însă nici măcar 4G+ nu avem în toate zonele din orașe, din zona rurala numai vorbesc. Probabil în ceva timp preturile vor scade, sa ne aducem aminte de perioada când lumea își dădea bipuri, abonamentele erau mai scumpe față de preturile actuale și nu aveai nici minutele sau traficul de date pe care le avem azi. In timp asa va fi și cu prețul 5G va veni o clipa când 5G va fi precum 4G și vei avea o gama largă de dispozitive de unde sa alegi.</p></div><div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html?replytocom=133400#respond" data-commentid="133400" data-postid="116939" data-belowelement="comment-133400" data-respondelement="respond" aria-label="Răspunde la Liviu Raducu Podaru" data-wpel-link="internal">Răspunde</a></div> </article><ul class="children"><li class="comment byuser comment-author-cristian-raduca bypostauthor odd alt depth-2" id="comment-133401"> <article> <header class="comment-header"><p class="comment-author"> <img alt='' src='https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name">Cristian Răducă</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#comment-133401" data-wpel-link="internal">12.09.2019 at 14:48</a></time></p> </header><div class="comment-content"><p>Bine, intrebarea era legata de achizitia de terminale, nu de abonamente. Ca vor fi unii care vor achizitiona terminale 5G fara a opta pentru abonament.</p></div> </article></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="comment-133402"> <article> <header class="comment-header"><p class="comment-author"> <img alt='' src='https://secure.gravatar.com/avatar/fce2f6e9e4b3d6b70a5336b14ad24e81?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fce2f6e9e4b3d6b70a5336b14ad24e81?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name">BursucuL</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#comment-133402" data-wpel-link="internal">12.09.2019 at 15:03</a></time></p> </header><div class="comment-content"><p>Da întrebarea era de terminale și nu de abonamente&#8230;. Arată-mi o oferta de 5G la Prepay, de ce ai lua un telefon 5G acum sau la anul dacă nu ai acces la 5G&#8230;. Ia vezi tu asa cam cât costa un terminal 5G la liber și vezi cam ce alternative ai pentru terminalele 4G în aceiași bani și acum vezi cam cât sunt și abonamentele care pentru ce ofera/preț nu se justifica. Și vezi dacă te hotărăști pentru la liber zi-ne și noua dacă ai vreo oferta la cartela 5G.</p></div><div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html?replytocom=133402#respond" data-commentid="133402" data-postid="116939" data-belowelement="comment-133402" data-respondelement="respond" aria-label="Răspunde la BursucuL" data-wpel-link="internal">Răspunde</a></div> </article><ul class="children"><li class="comment byuser comment-author-cristian-raduca bypostauthor odd alt depth-2" id="comment-133403"> <article> <header class="comment-header"><p class="comment-author"> <img alt='' src='https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name">Cristian Răducă</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#comment-133403" data-wpel-link="internal">12.09.2019 at 15:30</a></time></p> </header><div class="comment-content"><p>Nu m-ai inteles. Si eu sunt de aceeasi parere, doar ca iti spuneam ca nu abonamentul era topicul discutat. 🙂</p></div> </article></li></ul></li><li class="comment even thread-even depth-1" id="comment-133406"> <article> <header class="comment-header"><p class="comment-author"> <img alt='' src='https://secure.gravatar.com/avatar/afc4b66ac132da723545b3b94dcf7dd8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/afc4b66ac132da723545b3b94dcf7dd8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name">Gabi</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#comment-133406" data-wpel-link="internal">12.09.2019 at 16:51</a></time></p> </header><div class="comment-content"><p>Intai ar trebui sa aibă toti operatorii VoLTE si VoWiFi si dupa aia sa vorbim de 5G</p></div><div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html?replytocom=133406#respond" data-commentid="133406" data-postid="116939" data-belowelement="comment-133406" data-respondelement="respond" aria-label="Răspunde la Gabi" data-wpel-link="internal">Răspunde</a></div> </article></li></ol></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=116939&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=7.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d6056c46343995cd0641dbbf6fb237c1c350d1c3#parent=https%3A%2F%2Farenait.ro%2F2019%2F09%2F12%2Frezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="margin-left: 20px;"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WoW-Sidebar&#039;);" rel="noopener noreferrer" data-wpel-link="external"><div style="position:absolute; z-index:500;height:250px;width:300px;"></div> <iframe src="https://arenait.ro/static/wow/WoW_Submarines_Square/" width="300" height="250" frameborder="0" scrolling="no"></iframe> </a></div></div></div></section> <section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta content="https://arenait.ro/?s={s}"></form></div></section> <section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4><div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="noopener noreferrer">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="noopener noreferrer">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">un abonament pe Patreon</a>.</div></div></section> <section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4><div class="post-116831 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-stiri tag-apple tag-apple-iphone tag-iphone-11 tag-iphone-11-pro tag-iphone-11-pro-max entry"><a href="https://arenait.ro/2019/09/10/despre-iphone-11-iphone-11-specificatii-oficiale-pret-disponibilitate.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="141" src="https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-Pro-4.jpg?fit=200%2C141&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Despre iPhone 11 si iPhone 11 Pro &#8211; specificatii oficiale, pret si disponibilitate" srcset="https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-Pro-4.jpg?w=1950&amp;quality=100&amp;strip=all&amp;ssl=1 1950w, https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-Pro-4.jpg?resize=200%2C141&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-Pro-4.jpg?resize=700%2C492&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-Pro-4.jpg?resize=1200%2C843&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-Pro-4.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116837" data-permalink="https://arenait.ro/2019/09/10/despre-iphone-11-iphone-11-specificatii-oficiale-pret-disponibilitate.html/iphone-11-pro-4" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-Pro-4.jpg?fit=1950%2C1370&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1950,1370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone 11 Pro (4)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-Pro-4.jpg?fit=700%2C492&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-Pro-4.jpg?fit=750%2C527&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/10/despre-iphone-11-iphone-11-specificatii-oficiale-pret-disponibilitate.html" data-wpel-link="internal">Despre iPhone 11 si iPhone 11 Pro &#8211; specificatii oficiale, pret si disponibilitate</a></h5><p class="entry-meta"><time class="entry-time">10.09.2019</time></p></div></div><div class="post-116856 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple tag-iphone-11-pro entry"><a href="https://arenait.ro/2019/09/11/iphone-11-merita-denumirea.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/09/iPhone-11-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="iPhone 11 Pro nu merita denumirea Pro" srcset="https://i2.wp.com/arenait.ro/files/2019/09/iPhone-11-6.jpg?w=1632&amp;quality=100&amp;strip=all&amp;ssl=1 1632w, https://i2.wp.com/arenait.ro/files/2019/09/iPhone-11-6.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/iPhone-11-6.jpg?resize=700%2C526&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/09/iPhone-11-6.jpg?resize=1200%2C901&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/09/iPhone-11-6.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116840" data-permalink="https://arenait.ro/2019/09/10/despre-iphone-11-iphone-11-specificatii-oficiale-pret-disponibilitate.html/iphone-11-6" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/iPhone-11-6.jpg?fit=1632%2C1226&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1632,1226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone 11 (6)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/iPhone-11-6.jpg?fit=700%2C526&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/iPhone-11-6.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/11/iphone-11-merita-denumirea.html" data-wpel-link="internal">iPhone 11 Pro nu merita denumirea Pro</a></h5><p class="entry-meta"><time class="entry-time">11.09.2019</time></p></div></div><div class="post-116758 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-afm tag-casa-verde tag-casa-verde-afm tag-fotovoltaice-gratis tag-panouri-fotovoltaice tag-smart-home entry"><a href="https://arenait.ro/2019/09/07/casa-verde-afm-fotovoltaice-gratis-cand-incepe-acte-necesare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="101" src="https://i0.wp.com/arenait.ro/files/2019/08/fotovoltaice-gratis-afm.jpg?fit=200%2C101&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Casa Verde AFM (fotovoltaice gratis): cand incepe, acte necesare" srcset="https://i0.wp.com/arenait.ro/files/2019/08/fotovoltaice-gratis-afm.jpg?w=960&amp;quality=100&amp;strip=all&amp;ssl=1 960w, https://i0.wp.com/arenait.ro/files/2019/08/fotovoltaice-gratis-afm.jpg?resize=200%2C101&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/08/fotovoltaice-gratis-afm.jpg?resize=700%2C355&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116339" data-permalink="https://arenait.ro/2019/08/29/panouri-fotovoltaice-gratis-instalatorii-autorizati.html/fotovoltaice-gratis-afm" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/08/fotovoltaice-gratis-afm.jpg?fit=960%2C487&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="960,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotovoltaice-gratis-afm" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/08/fotovoltaice-gratis-afm.jpg?fit=700%2C355&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/08/fotovoltaice-gratis-afm.jpg?fit=750%2C380&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/07/casa-verde-afm-fotovoltaice-gratis-cand-incepe-acte-necesare.html" data-wpel-link="internal">Casa Verde AFM (fotovoltaice gratis): cand incepe, acte necesare</a></h5><p class="entry-meta"><time class="entry-time">07.09.2019</time></p></div></div><div class="post-116868 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-nas tag-synology entry"><a href="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Cum mi-am accesat toate datele din laptop de la 1000km distanta prin telefon" srcset="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116897" data-permalink="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html/nas-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568246806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nas" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html" data-wpel-link="internal">Cum mi-am accesat toate datele din laptop de la 1000km distanta prin telefon</a></h5><p class="entry-meta"><time class="entry-time">12.09.2019</time></p></div></div><div class="post-116861 post type-post status-publish format-standard category-diverse tag-afm tag-casa-verde-afm tag-fotovoltaice-gratis entry has-post-thumbnail"><a href="https://arenait.ro/2019/09/11/casa-verde-fotovoltaice-gratis-aplicatia-inchisa-cati-inscris.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="58" src="https://i1.wp.com/arenait.ro/files/2019/09/inscrisi-afm-fotovoltaice.jpg?fit=200%2C58&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Casa Verde AFM (fotovoltaice gratis): aplicatia e inchisa, cati s-au inscris" srcset="https://i1.wp.com/arenait.ro/files/2019/09/inscrisi-afm-fotovoltaice.jpg?w=1479&amp;quality=100&amp;strip=all&amp;ssl=1 1479w, https://i1.wp.com/arenait.ro/files/2019/09/inscrisi-afm-fotovoltaice.jpg?resize=200%2C58&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/09/inscrisi-afm-fotovoltaice.jpg?resize=700%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/09/inscrisi-afm-fotovoltaice.jpg?resize=1200%2C351&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116863" data-permalink="https://arenait.ro/2019/09/11/casa-verde-fotovoltaice-gratis-aplicatia-inchisa-cati-inscris.html/inscrisi-afm-fotovoltaice" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/09/inscrisi-afm-fotovoltaice.jpg?fit=1479%2C432&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1479,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inscrisi-afm-fotovoltaice" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/09/inscrisi-afm-fotovoltaice.jpg?fit=700%2C204&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/09/inscrisi-afm-fotovoltaice.jpg?fit=750%2C219&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/11/casa-verde-fotovoltaice-gratis-aplicatia-inchisa-cati-inscris.html" data-wpel-link="internal">Casa Verde AFM (fotovoltaice gratis): aplicatia e inchisa, cati s-au inscris</a></h5><p class="entry-meta"><time class="entry-time">11.09.2019</time></p></div></div></div></section> <section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4><div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li><li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li><li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li></ul></div></div></section> <section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4><div class="post-116939 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-5g tag-retea-5g tag-smartphone tag-smartphone-5g tag-sondaj-rezultate-sondaj entry"><a href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Rezultate sondaj: veti achizitiona un smartphone 5G in urmatorul an?" srcset="https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116184" data-permalink="https://arenait.ro/2019/08/27/sondaj-achizitiona-smartphone-5g-urmatorul.html/5g-4" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?fit=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5G" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/08/5G.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html" data-wpel-link="internal">Rezultate sondaj: veti achizitiona un smartphone 5G in urmatorul an?</a></h5><p class="entry-meta"><time class="entry-time">12.09.2019</time></p></div></div><div class="post-116573 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple tag-apple-iphone tag-display tag-iphone tag-senzor-de-amprenta tag-senzor-deblocare entry"><a href="https://arenait.ro/2019/09/12/apple-lucreaza-display-senzor-amprenta-integrat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/01/iphone_xs_review_front_display.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Apple lucreaza la un display cu senzor de amprenta integrat" srcset="https://i0.wp.com/arenait.ro/files/2019/01/iphone_xs_review_front_display.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2019/01/iphone_xs_review_front_display.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/01/iphone_xs_review_front_display.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/01/iphone_xs_review_front_display.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/01/iphone_xs_review_front_display.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="106354" data-permalink="https://arenait.ro/2019/01/29/sharp-putea-deveni-principalul-furnizor-ecrane-oled-apple.html/iphone_xs_review_front_display" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/01/iphone_xs_review_front_display.jpg?fit=2048%2C1365&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone_xs_review_front_display" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/iphone_xs_review_front_display.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/iphone_xs_review_front_display.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/12/apple-lucreaza-display-senzor-amprenta-integrat.html" data-wpel-link="internal">Apple lucreaza la un display cu senzor de amprenta integrat</a></h5><p class="entry-meta"><time class="entry-time">12.09.2019</time></p></div></div><div class="post-116935 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-oneplus tag-pret tag-smartphone entry"><a href="https://arenait.ro/2019/09/12/urmatorul-telefon-oneplus-ieftin.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Urmatorul telefon OnePlus va fi mai ieftin" srcset="https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="112832" data-permalink="https://arenait.ro/2019/05/16/cred-oneplus-succes.html/oneplus-logo" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?fit=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oneplus logo" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/05/oneplus-logo.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/12/urmatorul-telefon-oneplus-ieftin.html" data-wpel-link="internal">Urmatorul telefon OnePlus va fi mai ieftin</a></h5><p class="entry-meta"><time class="entry-time">12.09.2019</time></p></div></div><div class="post-116929 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple tag-iphone-11 tag-iphone-11-pro tag-iphone-11-pro-max tag-pret-iphone-11-romania entry"><a href="https://arenait.ro/2019/09/12/iphone-11-iphone-11-sunt-listate-quickmobile.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-11.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="iPhone 11 si iPhone 11 Pro sunt listate la Quickmobile" srcset="https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-11.jpg?w=1632&amp;quality=100&amp;strip=all&amp;ssl=1 1632w, https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-11.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-11.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-11.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-11.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w, https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-11.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116844" data-permalink="https://arenait.ro/2019/09/10/despre-iphone-11-iphone-11-specificatii-oficiale-pret-disponibilitate.html/iphone-11-11" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-11.jpg?fit=1632%2C918&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1632,918" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone 11 (11)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-11.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/09/iPhone-11-11.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/12/iphone-11-iphone-11-sunt-listate-quickmobile.html" data-wpel-link="internal">iPhone 11 si iPhone 11 Pro sunt listate la Quickmobile</a></h5><p class="entry-meta"><time class="entry-time">12.09.2019</time></p></div></div><div class="post-116868 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-nas tag-synology entry"><a href="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Cum mi-am accesat toate datele din laptop de la 1000km distanta prin telefon" srcset="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116897" data-permalink="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html/nas-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568246806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nas" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html" data-wpel-link="internal">Cum mi-am accesat toate datele din laptop de la 1000km distanta prin telefon</a></h5><p class="entry-meta"><time class="entry-time">12.09.2019</time></p></div></div></div></section> <section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4><div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;"><div style="width: 125px; float: left; margin-bottom: 5px;"> <a href="https://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a></div><div style="float: right; width: 125px;"> <a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></a></div></div><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;"><div style="margin-left: 0px; float: left; margin-bottom: 5px;"> <a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a></div><div style="float: right;"> <a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a></div></div></div></div></section> <section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap"> <style type="text/css">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</style><div id="democracy-39" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":39,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">Voi mai folositi HDD in calculatoarele voastre?</h4><div class="dem-screen vote"><form method="POST" action="#democracy-39"><ul class="dem-vote"><li data-aid="117"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="117" name="answer_ids[]"><span class="dem__spot"></span> Da, folosesc doar HDD-uri </label></li><li data-aid="116"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="116" name="answer_ids[]"><span class="dem__spot"></span> Da, insa doar pentru stocare </label></li><li data-aid="115"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="115" name="answer_ids[]"><span class="dem__spot"></span> Nu, doar SSD-uri </label></li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="39"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie"> <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect> <path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform> </path> <path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform> </path> <path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform> </path> <path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform> </path> </svg></div></div></div> <div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 462 votes - 50% of all votes' data-aid="117"><div class="dem-label">Da, folosesc doar HDD-uri <span class="dem-label-percent-txt">50%, 462 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">462 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">50%</span></div><div class="dem-percent-txt">462 votes - 50% of all votes</div></div></li><li class="" title=' 392 votes - 42% of all votes' data-aid="116"><div class="dem-label">Da, insa doar pentru stocare <span class="dem-label-percent-txt">42%, 392 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="85%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">392 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">42%</span></div><div class="dem-percent-txt">392 votes - 42% of all votes</div></div></li><li class="" title=' 72 votes - 8% of all votes' data-aid="115"><div class="dem-label">Nu, doar SSD-uri <span class="dem-label-percent-txt">8%, 72 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="16%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">72 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">8%</span></div><div class="dem-percent-txt">72 votes - 8% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 926</div><div class="dem-date" title="Begin"> <span class="dem-begin-date">03.09.2019</span></div></div><div class="dem-notice dem-youarevote" style="display:none;"><div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote.</div> <span class="dem-revote-button-wrap"><form action="#democracy-39" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="39"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"></form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-39"><ul class="dem-vote"><li data-aid="117"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="117" name="answer_ids[]"><span class="dem__spot"></span> Da, folosesc doar HDD-uri </label></li><li data-aid="116"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="116" name="answer_ids[]"><span class="dem__spot"></span> Da, insa doar pentru stocare </label></li><li data-aid="115"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="115" name="answer_ids[]"><span class="dem__spot"></span> Nu, doar SSD-uri </label></li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="39"><div class="dem-notice dem-youarevote" style="display:none;"><div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote.</div> <span class="dem-revote-button-wrap" style="display:none;"><form action="#democracy-39" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="39"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"></form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div></div> </div></section> <section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4><div class="post-116868 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-nas tag-synology entry"><a href="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Cum mi-am accesat toate datele din laptop de la 1000km distanta prin telefon" srcset="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116897" data-permalink="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html/nas-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568246806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nas" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html" data-wpel-link="internal">Cum mi-am accesat toate datele din laptop de la 1000km distanta prin telefon</a></h5><p class="entry-meta"><time class="entry-time">12.09.2019</time></p></div></div><div class="post-116811 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-sistem-pc-garage entry"><a href="https://arenait.ro/2019/09/10/review-sistem-black-scorpion-v7-garage.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i1.wp.com/arenait.ro/files/2019/09/black-scorpion-2.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review sistem Black Scorpion v7 by PC Garage" srcset="https://i1.wp.com/arenait.ro/files/2019/09/black-scorpion-2.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i1.wp.com/arenait.ro/files/2019/09/black-scorpion-2.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/09/black-scorpion-2.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/09/black-scorpion-2.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116814" data-permalink="https://arenait.ro/2019/09/10/review-sistem-black-scorpion-v7-garage.html/black-scorpion-2" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/09/black-scorpion-2.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="black scorpion (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/09/black-scorpion-2.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/09/black-scorpion-2.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/10/review-sistem-black-scorpion-v7-garage.html" data-wpel-link="internal">Review sistem Black Scorpion v7 by PC Garage</a></h5><p class="entry-meta"><time class="entry-time">10.09.2019</time></p></div></div><div class="post-116576 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-camera-galaxy-note-10-plus tag-review-camera-samsung-galaxy-note-10-plus tag-review-samsung-galaxy-note-10-plus entry"><a href="https://arenait.ro/2019/09/06/partea-2-review-samsung-galaxy-note-10-plus-camera-foto-autonomie.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/08/samsung-note-10-20.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Partea 2 &#8211; Review Samsung Galaxy Note 10 Plus &#8211; CAMERA FOTO si AUTONOMIE" srcset="https://i1.wp.com/arenait.ro/files/2019/08/samsung-note-10-20.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2019/08/samsung-note-10-20.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/08/samsung-note-10-20.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/08/samsung-note-10-20.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/08/samsung-note-10-20.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116050" data-permalink="https://arenait.ro/2019/08/21/testam-samsung-galaxy-note-10-plus-primele-impresii.html/samsung-note-10-20" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/08/samsung-note-10-20.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1566398614&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="samsung note 10 (20)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/08/samsung-note-10-20.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/08/samsung-note-10-20.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/06/partea-2-review-samsung-galaxy-note-10-plus-camera-foto-autonomie.html" data-wpel-link="internal">Partea 2 &#8211; Review Samsung Galaxy Note 10 Plus &#8211; CAMERA FOTO si AUTONOMIE</a></h5><p class="entry-meta"><time class="entry-time">06.09.2019</time></p></div></div><div class="post-116509 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-galaxy-note-10 tag-samsung-galaxy-note-10 tag-samsung-galaxy-note-10-plus entry"><a href="https://arenait.ro/2019/09/04/partea-1-review-samsung-galaxy-note-10-plus-design-constructie.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/07/Samsung-Galaxy-Note-10-Note-10.png?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Partea 1 &#8211; Review Samsung Galaxy Note 10 Plus &#8211; DESIGN si CONSTRUCTIE" srcset="https://i0.wp.com/arenait.ro/files/2019/07/Samsung-Galaxy-Note-10-Note-10.png?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i0.wp.com/arenait.ro/files/2019/07/Samsung-Galaxy-Note-10-Note-10.png?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/07/Samsung-Galaxy-Note-10-Note-10.png?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/07/Samsung-Galaxy-Note-10-Note-10.png?resize=1200%2C801&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="115135" data-permalink="https://arenait.ro/2019/07/24/informatii-despre-galaxy-note-1.html/samsung-galaxy-note-10-note-10" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/07/Samsung-Galaxy-Note-10-Note-10.png?fit=1280%2C854&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Samsung Galaxy Note 10 Note 10" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/07/Samsung-Galaxy-Note-10-Note-10.png?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/07/Samsung-Galaxy-Note-10-Note-10.png?fit=750%2C501&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/04/partea-1-review-samsung-galaxy-note-10-plus-design-constructie.html" data-wpel-link="internal">Partea 1 &#8211; Review Samsung Galaxy Note 10 Plus &#8211; DESIGN si CONSTRUCTIE</a></h5><p class="entry-meta"><time class="entry-time">04.09.2019</time></p></div></div><div class="post-116358 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-editorial category-hardware category-reviews tag-oneplus tag-oneplus-6t tag-oneplus-7-pro tag-review-smartphone tag-smartphone entry"><a href="https://arenait.ro/2019/08/30/trecut-oneplus-7-oneplus-6t-scurt-review-comparativ.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="100" src="https://i2.wp.com/arenait.ro/files/2019/08/OnePlus-7-PRO-6T-review-headline.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Am trecut la OnePlus 7 PRO de la OnePlus 6T: scurt review comparativ" srcset="https://i2.wp.com/arenait.ro/files/2019/08/OnePlus-7-PRO-6T-review-headline.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2019/08/OnePlus-7-PRO-6T-review-headline.jpg?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/08/OnePlus-7-PRO-6T-review-headline.jpg?resize=700%2C351&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/08/OnePlus-7-PRO-6T-review-headline.jpg?resize=1200%2C602&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/08/OnePlus-7-PRO-6T-review-headline.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116370" data-permalink="https://arenait.ro/2019/08/30/trecut-oneplus-7-oneplus-6t-scurt-review-comparativ.html/oneplus-7-pro-6t-review-headline" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/08/OnePlus-7-PRO-6T-review-headline.jpg?fit=1600%2C802&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,802" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567180674&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus-7-PRO-6T-review-headline" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/08/OnePlus-7-PRO-6T-review-headline.jpg?fit=700%2C351&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/08/OnePlus-7-PRO-6T-review-headline.jpg?fit=750%2C376&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/08/30/trecut-oneplus-7-oneplus-6t-scurt-review-comparativ.html" data-wpel-link="internal">Am trecut la OnePlus 7 PRO de la OnePlus 6T: scurt review comparativ</a></h5><p class="entry-meta"><time class="entry-time">30.08.2019</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section> <section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">varucu</span> la <a href="https://arenait.ro/2019/09/12/apple-lucreaza-display-senzor-amprenta-integrat.html#comment-133408" data-wpel-link="internal">Apple lucreaza la un display cu senzor de amprenta integrat</a></li><li class="recentcomments"><span class="comment-author-link">Tomescu Stefan</span> la <a href="https://arenait.ro/2019/09/12/apple-lucreaza-display-senzor-amprenta-integrat.html#comment-133407" data-wpel-link="internal">Apple lucreaza la un display cu senzor de amprenta integrat</a></li><li class="recentcomments"><span class="comment-author-link">Gabi</span> la <a href="https://arenait.ro/2019/09/12/rezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html#comment-133406" data-wpel-link="internal">Rezultate sondaj: veti achizitiona un smartphone 5G in urmatorul an?</a></li><li class="recentcomments"><span class="comment-author-link">MarmureanuWeb</span> la <a href="https://arenait.ro/2019/09/05/aplicatia-mobil-tesla-blocat-utilizatorii-putut-intra-masina.html#comment-133405" data-wpel-link="internal">Aplicatia de mobil Tesla s-a blocat si utilizatorii nu au mai putut intra in masina</a></li><li class="recentcomments"><span class="comment-author-link">Renáta Molnár</span> la <a href="https://arenait.ro/2019/09/07/casa-verde-afm-fotovoltaice-gratis-cand-incepe-acte-necesare.html#comment-133404" data-wpel-link="internal">Casa Verde AFM (fotovoltaice gratis): cand incepe, acte necesare</a></li></ul></div></section> <section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4> <label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Selectează luna</option><option value='https://arenait.ro/2019/09'> septembrie 2019 &nbsp;(52)</option><option value='https://arenait.ro/2019/08'> august 2019 &nbsp;(98)</option><option value='https://arenait.ro/2019/07'> iulie 2019 &nbsp;(108)</option><option value='https://arenait.ro/2019/06'> iunie 2019 &nbsp;(123)</option><option value='https://arenait.ro/2019/05'> mai 2019 &nbsp;(160)</option><option value='https://arenait.ro/2019/04'> aprilie 2019 &nbsp;(198)</option><option value='https://arenait.ro/2019/03'> martie 2019 &nbsp;(152)</option><option value='https://arenait.ro/2019/02'> februarie 2019 &nbsp;(125)</option><option value='https://arenait.ro/2019/01'> ianuarie 2019 &nbsp;(142)</option><option value='https://arenait.ro/2018/12'> decembrie 2018 &nbsp;(111)</option><option value='https://arenait.ro/2018/11'> noiembrie 2018 &nbsp;(182)</option><option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(174)</option><option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option><option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option><option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option><option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option><option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option><option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option><option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option><option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option><option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(71)</option><option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option><option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option><option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option><option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option><option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option><option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option><option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option><option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option><option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option><option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option><option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option><option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option><option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option><option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option><option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option><option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option><option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option><option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option><option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option><option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option><option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option><option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option><option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option><option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option><option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option><option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option><option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option><option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option><option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option><option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option><option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option><option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option><option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option><option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option><option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option><option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option><option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option><option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option><option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option><option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option><option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option><option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option><option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option><option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option><option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option><option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option><option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option><option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option><option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option><option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option><option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option><option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option><option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option><option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option><option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option><option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option><option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option><option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option><option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option><option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option><option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option><option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option><option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option><option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option><option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option><option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option><option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option><option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option><option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option><option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option><option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option><option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option><option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option><option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option><option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option><option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option><option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option><option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option><option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option><option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option><option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option><option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option><option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option><option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option><option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option><option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option><option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option><option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option><option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(135)</option><option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option><option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option><option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option><option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option><option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option><option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option><option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option><option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option><option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option><option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option><option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option><option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option><option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option><option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option><option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option><option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option><option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option><option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option><option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option><option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option><option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option><option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option><option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option><option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option><option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option><option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option><option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option><option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option><option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option><option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option><option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option><option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option><option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option><option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option><option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option><option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option><option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option><option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option><option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option><option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option><option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option><option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option><option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option><option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option><option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option><option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option><option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option><option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option><option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option></select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/*  */</script> </div></section> <section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4><ul class='xoxo blogroll'><li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li><li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li><li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li><li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li></ul></div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4><div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" data-wpel-link="internal">Termene si conditii</a></li><li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Politică privind fișierele cookies</a></li><li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" data-wpel-link="internal">Politica de confidentialitate</a></li><li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" data-wpel-link="internal">Management date personale</a></li></ul></div></div></section> </aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&copy; 2007 - 2019 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> &amp; <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a> &middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a> &middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>  <script type="text/javascript">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</script> <div id="error-notification-id" class="enp-116939"></div><div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div> <script type='text/javascript'>/*  */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1567971008/out/footer-88b90a85.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1567971008/out/footer-29b705a2.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1567971008/out/footer-314e0614.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script><script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-util.min.js'></script><script type='text/javascript'>/*  */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1567971008/out/footer-20a304e3.min.js'></script><script type='text/javascript'>/*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"8e518ddabf","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2F2019%2F09%2F12%2Frezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1567971008/out/footer-1f5004d0.min.js'></script><script type="text/javascript" id="slb_context">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/*  */</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=116939&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d6056c46343995cd0641dbbf6fb237c1c350d1c3#parent=https%3A%2F%2Farenait.ro%2F2019%2F09%2F12%2Frezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=116939&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d6056c46343995cd0641dbbf6fb237c1c350d1c3#parent=https%3A%2F%2Farenait.ro%2F2019%2F09%2F12%2Frezultate-sondaj-veti-achizitiona-smartphone-5g-urmatorul.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'32559871',post:'116939',tz:'3',srv:'arenait.ro'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '116939' ]);</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>


