<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>GoPro Hero 8 Black a fost lansat - Arena IT</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="GoPro Hero 8 Black a fost lansat - Arena IT" /><meta property="og:description" content="Fara prea multa galagie, GoPro a lansat cea de-a opta generatie de camere video pentru pasionatii sporturilor extreme. Spre deosebire de generatiile anterioare, acum avem o singura camera in generatia a opta, modelul de top, care a purtat mereu prefixul Black. Ce imbunatatiri aduce noul model comparativ cu generatia anterioara? Pai in primul rand suporta &hellip;" /><meta property="og:url" content="https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html" /><meta property="og:site_name" content="Arena IT" /><meta property="article:publisher" content="http://www.facebook.com/arenait" /><meta property="article:tag" content="action camera" /><meta property="article:tag" content="black edition" /><meta property="article:tag" content="filmare" /><meta property="article:tag" content="GoPro" /><meta property="article:tag" content="hero 8" /><meta property="article:section" content="Hardware" /><meta property="article:published_time" content="2019-10-02T08:31:27+00:00" /><meta property="og:image" content="https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?fit=768%2C432&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?fit=768%2C432&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="432" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Fara prea multa galagie, GoPro a lansat cea de-a opta generatie de camere video pentru pasionatii sporturilor extreme. Spre deosebire de generatiile anterioare, acum avem o singura camera in generatia a opta, modelul de top, care a purtat mereu prefixul Black. Ce imbunatatiri aduce noul model comparativ cu generatia anterioara? Pai in primul rand suporta [&hellip;]" /><meta name="twitter:title" content="GoPro Hero 8 Black a fost lansat - Arena IT" /><meta name="twitter:site" content="@arenait" /><meta name="twitter:image" content="https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?fit=768%2C432&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="twitter:creator" content="@arenait" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","potentialAction":{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html#primaryimage","url":"https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?fit=768%2C432&quality=100&strip=all&ssl=1","width":768,"height":432},{"@type":"WebPage","@id":"https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html#webpage","url":"https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html","inLanguage":"ro-RO","name":"GoPro Hero 8 Black a fost lansat - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html#primaryimage"},"datePublished":"2019-10-02T08:31:27+00:00","dateModified":"2019-10-02T08:31:27+00:00","author":{"@id":"https://arenait.ro/#/schema/person/32b6ebc4ebcfc6e12b0788c6ecac8b5a"}},{"@type":["Person"],"@id":"https://arenait.ro/#/schema/person/32b6ebc4ebcfc6e12b0788c6ecac8b5a","name":"Alex Voinica","image":{"@type":"ImageObject","@id":"https://arenait.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/6cec5f6f5b26057bfb4341c022a36cc7?s=96&d=mm&r=g","caption":"Alex Voinica"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html/amp" /><meta name="generator" content="AMP for WP 0.9.98.13" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}</style><link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.2.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css' href='https://arenait.ro/files/cache/fvm/1568319428/out/header-7a680e67.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-4-css' href='https://arenait.ro/files/cache/fvm/1568319428/out/header-9c0e32c4.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-6-css' href='https://arenait.ro/files/cache/fvm/1568319428/out/header-5bce16f8.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js'></script><script type='text/javascript'>/*  */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1568319428/out/header-b04d2219.min.js'></script><link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F10%2F02%2Fgopro-hero-8-black-fost-lansat.html" /><link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F10%2F02%2Fgopro-hero-8-black-fost-lansat.html&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar { box-sizing: border-box; max-height: 0; opacity: 0; z-index: 99999; overflow: hidden; color: #ddd; position: fixed; left: 0; bottom: 0; width: 100%; background-color: #464646; } #catapult-cookie-bar a { color: #fff; } #catapult-cookie-bar .x_close span { background-color: #ffffff; } button#catapultCookie { background:#85af4b; color: #ffffff; border: 0; padding: 6px 9px; border-radius: 3px; } #catapult-cookie-bar h3 { color: #ddd; } .has-cookie-bar #catapult-cookie-bar { opacity: 1; max-height: 999px; min-height: 30px; }</style><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2135914-1');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7898841823845546",
          enable_page_level_ads: true
     });</script><style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #d6d5da; }</style><link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=16bc3d99f1" /></head><body class="post-template-default single single-post postid-117685 single-format-standard custom-background custom-header header-image content-sidebar genesis-breadcrumbs-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" data-wpel-link="internal"><span>Despre</span></a></li><li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" data-wpel-link="internal"><span>Publicitate</span></a></li><li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span>Echipa</span></a><ul class="sub-menu"><li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" data-wpel-link="internal"><span>Darius</span></a></li><li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" data-wpel-link="internal"><span>Gabriel</span></a></li><li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" data-wpel-link="internal"><span>Razvan</span></a></li><li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" data-wpel-link="internal"><span>Alex</span></a></li><li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca" data-wpel-link="internal"><span>Cristian</span></a></li></ul></li><li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" data-wpel-link="internal"><span>Abonare</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;width: 728px;height:90px;" class="headerWoWWide"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WoW-Header&#039;);" rel="noopener noreferrer" data-wpel-link="external"><div style="position:absolute; z-index:500;height:728px;width:90px;"></div> <iframe src="https://arenait.ro/static/wow/WoW_Submarines_Rectangle/" width="728" height="90" frameborder="0" scrolling="no"></iframe> </a></div></div></div></section></div><div class="widget_text awd-hidden-desktop"><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="margin-left: 20px;"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WoW-Top-Mobile&#039;);" rel="noopener noreferrer" data-wpel-link="external"><div style="position:absolute; z-index:500;height:250px;width:300px;"></div> <iframe src="https://arenait.ro/static/wow/WoW_Submarines_Square/" width="300" height="250" frameborder="0" scrolling="no"></iframe> </a></div></div></div></section></div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span>Home</span></a></li><li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" data-wpel-link="internal"><span>Hardware</span></a><ul class="sub-menu"><li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" data-wpel-link="internal"><span>Previews</span></a></li><li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" data-wpel-link="internal"><span>Reviews</span></a></li><li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" data-wpel-link="internal"><span>Stiri</span></a></li></ul></li><li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" data-wpel-link="internal"><span>Software</span></a><ul class="sub-menu"><li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" data-wpel-link="internal"><span>Reviews</span></a></li><li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" data-wpel-link="internal"><span>Stiri</span></a></li></ul></li><li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" data-wpel-link="internal"><span>Jocuri</span></a><ul class="sub-menu"><li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" data-wpel-link="internal"><span>Reviews</span></a></li><li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" data-wpel-link="internal"><span>Stiri</span></a></li></ul></li><li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" data-wpel-link="internal"><span>Internet</span></a></li><li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" data-wpel-link="internal"><span>Stiinta</span></a></li><li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" data-wpel-link="internal"><span>Auto</span></a><ul class="sub-menu"><li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" data-wpel-link="internal"><span>Reviews</span></a></li><li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice" data-wpel-link="internal"><span>EV reviews</span></a></li></ul></li><li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" data-wpel-link="internal"><span>Diverse</span></a><ul class="sub-menu"><li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" data-wpel-link="internal"><span>Editorial</span></a></li><li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" data-wpel-link="internal"><span>Evenimente IT</span></a></li></ul></li><li id="menu-item-116344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-116344"><a href="https://arenait.ro/tag/fotovoltaice-gratis" data-wpel-link="internal"><span>Fotovoltaice Gratis</span></a></li><li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div id="postnavigation"><div class="previous"> <span>&#x000AB; <a href="https://arenait.ro/2019/10/02/black-friday-incepe-15-noiembrie.html" rel="prev" data-wpel-link="internal">Black Friday 2019 incepe pe 15 noiembrie</a></span></div><div class="next"> <span><a href="https://arenait.ro/2019/10/02/serviciile-google-play-instalate-siguranta-huawei-mate-30.html" rel="next" data-wpel-link="internal">Serviciile Google Play nu mai pot fi instalate in siguranta pe Huawei Mate 30</a> &#x000BB;</span></div></div> <article class="post-117685 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-action-camera tag-black-edition tag-filmare tag-gopro tag-hero-8 entry"><header class="entry-header"><h1 class="entry-title">GoPro Hero 8 Black a fost lansat</h1><p class="entry-meta"><time class="entry-time">02.10.2019</time> <time class="entry-time">11:31</time> | <span class="entry-author"><a href="https://arenait.ro/author/alexvoinica" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Alex Voinica</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html#respond" data-wpel-link="internal">Da drumul discutiei!</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/hardware" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/stiri" rel="category tag" data-wpel-link="internal">Stiri</a></span></p></header><div class="entry-content"><div class="share-box"><p>Ti-a placut?</p><div> <a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="external"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a></div></div><p>Fara prea multa galagie, GoPro a lansat cea de-a opta generatie de camere video pentru pasionatii sporturilor extreme.</p><p><span id="more-117685"></span></p><p>Spre deosebire de generatiile anterioare, acum avem o singura camera in generatia a opta, modelul de top, care a purtat mereu prefixul Black.</p><p>Ce imbunatatiri aduce noul model comparativ cu generatia anterioara? Pai in primul rand suporta niste accesorii noi: se pot adauga surse noi de lumina precum si adauga microfoane extra pentru a crea efecte audio si video variate.</p><p>Pe langa asta, avem <strong>Digital Lenses</strong>, Hero 8 are in total 4 lentine: <strong>Narrow</strong> (27mm), <strong>distortion-free Linear</strong> (19-39mm), <strong>Wide</strong> (16-34mm) si <strong>SuperView</strong> (16mm).</p><p>Stabilizarea a fost la randul ei imbunatatita si avem <strong>Hypersmooth 2.0</strong> care asigura filmulete extrem de clare si in conditii foarte dificile.</p><p>Pentru fanii time-lapse exista modul <strong>time-wrap</strong>, care te lasa sa setezi pentru portiuni ale video-ului ce viteza doresti. Tot aici merita mentionat si <strong>night-lapse video</strong>, pana la o rezolutie de 4k.</p><p>Modul <strong>SuperPhoto</strong> promite ca elimita efectul de blur din poze si adauga un contrast placut, astfel incat rezultatul final sa fie detaliat si impresionant.</p><p>Cu fiecare generatie noua, GoPro a imbunatatit camerele Hero, dar a intampinat rezistenta tot mai acerba din partea chinezilor, care ofera camere in aceiasi gama la o patrime din pretul unui GoPro. Bineinteles calitatea si functiile pe care le ofera GoPro sunt net superioare, dar pentru un utilizator care are nevoie de un asemenea dispozitiv de doua ori pe an, varianta chinezeasca suna mult mai bine. Ce nemultumire la Hero 8 dupa citirea specificatiilor este legata de capacitatea bateriei: 1220mAh.</p><p>Mai multe detalii despre camera gasiti <a href="https://gopro.com/en/ro/shop/cameras/hero8-black/CHDHX-801-master.html" data-wpel-link="external" target="_blank">aici</a>, iar pretul acesteia la pre-comanda este de <strong>430 euro</strong>.</p><p>Detin un Hero 4 Silver, dar fiind destul de complicat de folosit lipsindu-i multe din <em>feature-urile</em> generatiilor mai noi, am abandonat-o. Vara asta cel putin am simtit lipsa unei camere de genul in cateva situatii, dar pretul este destul de piperat din punctul meu de vedere, iar 4-ule ma obosea la utilizare.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='750' height='422' src='https://www.youtube.com/embed/Mh-x8kbJT5k?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><div id='jp-relatedposts' class='jp-relatedposts'></div></div><div class="inline-share-box"><p> Ti-a placut? Da-ne un: <a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="external"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a></p></div><div class="errorNotification"><p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p><div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div><div id="error-notification-id" class="enp-117685"></div></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/action-camera" rel="tag" data-wpel-link="internal">action camera</a> <a href="https://arenait.ro/tag/black-edition" rel="tag" data-wpel-link="internal">black edition</a> <a href="https://arenait.ro/tag/filmare" rel="tag" data-wpel-link="internal">filmare</a> <a href="https://arenait.ro/tag/gopro" rel="tag" data-wpel-link="internal">GoPro</a> <a href="https://arenait.ro/tag/hero-8" rel="tag" data-wpel-link="internal">hero 8</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong> <br> Daca ti-a placut acest articol si vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">un abonament pe Patreon</a>. </span></div></div></section></div></div></footer></article><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/02/gopro-hero-8-black-fost-lansat.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=117685&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bf83957bd254fdea7100361f769d3926cb692030#parent=https%3A%2F%2Farenait.ro%2F2019%2F10%2F02%2Fgopro-hero-8-black-fost-lansat.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="margin-left: 20px;"> <a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WoW-Sidebar&#039;);" rel="noopener noreferrer" data-wpel-link="external"><div style="position:absolute; z-index:500;height:250px;width:300px;"></div> <iframe src="https://arenait.ro/static/wow/WoW_Submarines_Square/" width="300" height="250" frameborder="0" scrolling="no"></iframe> </a></div></div></div></section> <section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta content="https://arenait.ro/?s={s}"></form></div></section> <section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4><div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="noopener noreferrer">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="noopener noreferrer">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">un abonament pe Patreon</a>.</div></div></section> <section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4><div class="post-117535 post type-post status-publish format-standard has-post-thumbnail category-hardware category-previews tag-preview-iphone-11 tag-preview-iphone-11-pro tag-review-iphone-11 tag-review-iphone-11-pro entry"><a href="https://arenait.ro/2019/09/29/iphone-11-primele-impresii.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i0.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-10.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="iPhone 11 Pro &#8211; primele impresii" srcset="https://i0.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-10.jpg?w=1080&amp;quality=100&amp;strip=all&amp;ssl=1 1080w, https://i0.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-10.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i0.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-10.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i0.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-10.jpg?resize=900%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 900w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117571" data-permalink="https://arenait.ro/2019/09/29/iphone-11-primele-impresii.html/sample-foto-iphone-11-pro-10" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-10.jpg?fit=1080%2C1440&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1080,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569586114&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sample foto iPhone 11 Pro (10)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-10.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-10.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/29/iphone-11-primele-impresii.html" data-wpel-link="internal">iPhone 11 Pro &#8211; primele impresii</a></h5><p class="entry-meta"><time class="entry-time">29.09.2019</time></p></div></div><div class="post-117607 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-fifa tag-fotbal tag-gaming tag-lansare tag-playstation-4 entry"><a href="https://arenait.ro/2019/09/30/fifa-20-fost-lansat-giveaway.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="100" src="https://i1.wp.com/arenait.ro/files/2019/09/fifa-2020-zidane.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Fifa 20 a fost lansat + giveaway" srcset="https://i1.wp.com/arenait.ro/files/2019/09/fifa-2020-zidane.jpg?w=768&amp;quality=100&amp;strip=all&amp;ssl=1 768w, https://i1.wp.com/arenait.ro/files/2019/09/fifa-2020-zidane.jpg?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/09/fifa-2020-zidane.jpg?resize=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117612" data-permalink="https://arenait.ro/2019/09/30/fifa-20-fost-lansat-giveaway.html/fifa-2020-zidane" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/09/fifa-2020-zidane.jpg?fit=768%2C384&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="768,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fifa 2020 zidane" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/09/fifa-2020-zidane.jpg?fit=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/09/fifa-2020-zidane.jpg?fit=750%2C375&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/30/fifa-20-fost-lansat-giveaway.html" data-wpel-link="internal">Fifa 20 a fost lansat + giveaway</a></h5><p class="entry-meta"><time class="entry-time">30.09.2019</time></p></div></div><div class="post-117480 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-arenait tag-blog tag-sondaj entry"><a href="https://arenait.ro/2019/09/26/sondaj-placea-cititi-arenait-dark-mode.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2019/09/dark-night-mode-arenait.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Sondaj: v-ar placea sa cititi ArenaIT in dark mode?" srcset="https://i1.wp.com/arenait.ro/files/2019/09/dark-night-mode-arenait.jpg?w=790&amp;quality=100&amp;strip=all&amp;ssl=1 790w, https://i1.wp.com/arenait.ro/files/2019/09/dark-night-mode-arenait.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/09/dark-night-mode-arenait.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/09/dark-night-mode-arenait.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117482" data-permalink="https://arenait.ro/2019/09/26/sondaj-placea-cititi-arenait-dark-mode.html/dark-night-mode-arenait" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/09/dark-night-mode-arenait.jpg?fit=790%2C445&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="790,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Darius JULA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569496013&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dark-night-mode-arenait" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/09/dark-night-mode-arenait.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/09/dark-night-mode-arenait.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/26/sondaj-placea-cititi-arenait-dark-mode.html" data-wpel-link="internal">Sondaj: v-ar placea sa cititi ArenaIT in dark mode?</a></h5><p class="entry-meta"><time class="entry-time">26.09.2019</time></p></div></div><div class="post-117484 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-comenzi-emag tag-emag tag-livrari-emag-easybox tag-precomanda-iphone-11 tag-precomanda-iphone-11-pro entry"><a href="https://arenait.ro/2019/09/26/emag-tinut-cuvant-livrat-iphone-11-chiar-devreme.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/09/iphone-11-pro-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="eMAG s-a tinut de cuvant si a livrat iPhone 11 chiar mai devreme" srcset="https://i2.wp.com/arenait.ro/files/2019/09/iphone-11-pro-2.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/arenait.ro/files/2019/09/iphone-11-pro-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/iphone-11-pro-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117497" data-permalink="https://arenait.ro/2019/09/26/emag-tinut-cuvant-livrat-iphone-11-chiar-devreme.html/iphone-11-pro-2-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/iphone-11-pro-2.jpg?fit=1000%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569529459&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iphone 11 pro (2)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/iphone-11-pro-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/iphone-11-pro-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/26/emag-tinut-cuvant-livrat-iphone-11-chiar-devreme.html" data-wpel-link="internal">eMAG s-a tinut de cuvant si a livrat iPhone 11 chiar mai devreme</a></h5><p class="entry-meta"><time class="entry-time">26.09.2019</time></p></div></div><div class="post-117417 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-apple tag-iphone-11 tag-iphone-11-pro entry"><a href="https://arenait.ro/2019/10/02/roast-gabitzu.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Roast-ul lui Gabitzu" srcset="https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117494" data-permalink="https://arenait.ro/2019/09/26/emag-tinut-cuvant-livrat-iphone-11-chiar-devreme.html/iphone-11-pro-11" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569531803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iphone 11 pro (11)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/10/02/roast-gabitzu.html" data-wpel-link="internal">Roast-ul lui Gabitzu</a></h5><p class="entry-meta"><time class="entry-time">02.10.2019</time></p></div></div></div></section> <section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4><div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li><li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li><li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li></ul></div></div></section> <section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4><div class="post-117690 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-android tag-google tag-huawei tag-mate-30 tag-mate-30-pro tag-play-store tag-scandal entry"><a href="https://arenait.ro/2019/10/02/serviciile-google-play-instalate-siguranta-huawei-mate-30.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2019/09/huawei-mate-30.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Serviciile Google Play nu mai pot fi instalate in siguranta pe Huawei Mate 30" srcset="https://i1.wp.com/arenait.ro/files/2019/09/huawei-mate-30.jpg?w=940&amp;quality=100&amp;strip=all&amp;ssl=1 940w, https://i1.wp.com/arenait.ro/files/2019/09/huawei-mate-30.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/09/huawei-mate-30.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117318" data-permalink="https://arenait.ro/2019/09/22/despre-huawei-mate-30-lipsa-serviciilor-google.html/huawei-mate-30-3" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/09/huawei-mate-30.jpg?fit=940%2C627&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="940,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huawei mate 30" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/09/huawei-mate-30.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/09/huawei-mate-30.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/10/02/serviciile-google-play-instalate-siguranta-huawei-mate-30.html" data-wpel-link="internal">Serviciile Google Play nu mai pot fi instalate in siguranta pe Huawei Mate 30</a></h5><p class="entry-meta"><time class="entry-time">02.10.2019</time></p></div></div><div class="post-117685 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-action-camera tag-black-edition tag-filmare tag-gopro tag-hero-8 entry"><a href="https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="GoPro Hero 8 Black a fost lansat" srcset="https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?w=768&amp;quality=100&amp;strip=all&amp;ssl=1 768w, https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117687" data-permalink="https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html/hero-8-banner" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?fit=768%2C432&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hero 8 banner" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/10/hero-8-banner.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/10/02/gopro-hero-8-black-fost-lansat.html" data-wpel-link="internal">GoPro Hero 8 Black a fost lansat</a></h5><p class="entry-meta"><time class="entry-time">02.10.2019</time></p></div></div><div class="post-117671 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-black-friday tag-black-friday-2019 entry"><a href="https://arenait.ro/2019/10/02/black-friday-incepe-15-noiembrie.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/10/black-friday-emag-2019.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Black Friday 2019 incepe pe 15 noiembrie" srcset="https://i2.wp.com/arenait.ro/files/2019/10/black-friday-emag-2019.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2019/10/black-friday-emag-2019.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/10/black-friday-emag-2019.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/10/black-friday-emag-2019.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/10/black-friday-emag-2019.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117673" data-permalink="https://arenait.ro/2019/10/02/black-friday-incepe-15-noiembrie.html/black-friday-emag-2019" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/10/black-friday-emag-2019.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="black friday emag 2019" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/10/black-friday-emag-2019.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/10/black-friday-emag-2019.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/10/02/black-friday-incepe-15-noiembrie.html" data-wpel-link="internal">Black Friday 2019 incepe pe 15 noiembrie</a></h5><p class="entry-meta"><time class="entry-time">02.10.2019</time></p></div></div><div class="post-117417 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-apple tag-iphone-11 tag-iphone-11-pro entry"><a href="https://arenait.ro/2019/10/02/roast-gabitzu.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Roast-ul lui Gabitzu" srcset="https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117494" data-permalink="https://arenait.ro/2019/09/26/emag-tinut-cuvant-livrat-iphone-11-chiar-devreme.html/iphone-11-pro-11" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569531803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iphone 11 pro (11)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/09/iphone-11-pro-11.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/10/02/roast-gabitzu.html" data-wpel-link="internal">Roast-ul lui Gabitzu</a></h5><p class="entry-meta"><time class="entry-time">02.10.2019</time></p></div></div><div class="post-117637 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-nvidia entry"><a href="https://arenait.ro/2019/10/01/radeon-5500-vine-7-octombrie-1660-super-29-octombrie.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i2.wp.com/arenait.ro/files/2019/10/amd-radeon.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="AMD Radeon RX 5500 vine pe 7 octombrie, GTX 1660 Super pe 29 octombrie" srcset="https://i2.wp.com/arenait.ro/files/2019/10/amd-radeon.jpg?w=1920&amp;quality=100&amp;strip=all&amp;ssl=1 1920w, https://i2.wp.com/arenait.ro/files/2019/10/amd-radeon.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/10/amd-radeon.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/10/amd-radeon.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/10/amd-radeon.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w, https://i2.wp.com/arenait.ro/files/2019/10/amd-radeon.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117640" data-permalink="https://arenait.ro/2019/10/01/radeon-5500-vine-7-octombrie-1660-super-29-octombrie.html/amd-radeon" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/10/amd-radeon.jpg?fit=1920%2C1080&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amd radeon" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/10/amd-radeon.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/10/amd-radeon.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/10/01/radeon-5500-vine-7-octombrie-1660-super-29-octombrie.html" data-wpel-link="internal">AMD Radeon RX 5500 vine pe 7 octombrie, GTX 1660 Super pe 29 octombrie</a></h5><p class="entry-meta"><time class="entry-time">01.10.2019</time></p></div></div></div></section> <section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4><div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;"><div style="width: 125px; float: left; margin-bottom: 5px;"> <a href="https://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a></div><div style="float: right; width: 125px;"> <a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></a></div></div><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;"><div style="margin-left: 0px; float: left; margin-bottom: 5px;"> <a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a></div><div style="float: right;"> <a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a></div></div></div></div></section> <section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap"> <style type="text/css">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</style><div id="democracy-41" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":41,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">Ati dori sa cititi ArenaIT in dark mode?</h4><div class="dem-screen vote"><form method="POST" action="#democracy-41"><ul class="dem-vote"><li data-aid="128"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="128" name="answer_ids[]"><span class="dem__spot"></span> Nu </label></li><li data-aid="127"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="127" name="answer_ids[]"><span class="dem__spot"></span> Da </label></li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="41"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie"> <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect> <path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform> </path> <path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform> </path> <path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform> </path> <path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5"> <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform> </path> </svg></div></div></div> <div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 541 vote - 54% of all votes' data-aid="128"><div class="dem-label">Nu <span class="dem-label-percent-txt">54%, 541 <span class="votxt">vote</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">541 <span class="votxt">vote</span></span> <span class="dem-votes-txt-percent">54%</span></div><div class="dem-percent-txt">541 vote - 54% of all votes</div></div></li><li class="" title=' 454 votes - 46% of all votes' data-aid="127"><div class="dem-label">Da <span class="dem-label-percent-txt">46%, 454 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="84%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">454 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">46%</span></div><div class="dem-percent-txt">454 votes - 46% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 995</div><div class="dem-date" title="Begin"> <span class="dem-begin-date">26.09.2019</span> - <span class="dem-end-date" title="End">10.10.2019</span></div></div><div class="dem-notice dem-youarevote" style="display:none;"><div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote.</div> <span class="dem-revote-button-wrap"><form action="#democracy-41" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="41"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"></form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-41"><ul class="dem-vote"><li data-aid="128"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="128" name="answer_ids[]"><span class="dem__spot"></span> Nu </label></li><li data-aid="127"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="127" name="answer_ids[]"><span class="dem__spot"></span> Da </label></li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="41"><div class="dem-notice dem-youarevote" style="display:none;"><div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote.</div> <span class="dem-revote-button-wrap" style="display:none;"><form action="#democracy-41" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="41"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"></form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div></div> </div></section> <section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4><div class="post-117642 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-tenda tag-tenda-mw5s entry"><a href="https://arenait.ro/2019/09/29/review-tenda-mw5s-3-cuburi-wireless-casa-mare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/10/tenda-mw5s-8.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Tenda MW5s &#8211; 3 cuburi wireless pentru o casa mare" srcset="https://i0.wp.com/arenait.ro/files/2019/10/tenda-mw5s-8.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i0.wp.com/arenait.ro/files/2019/10/tenda-mw5s-8.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/10/tenda-mw5s-8.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117652" data-permalink="https://arenait.ro/2019/09/29/review-tenda-mw5s-3-cuburi-wireless-casa-mare.html/tenda-mw5s-8" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/10/tenda-mw5s-8.jpg?fit=1000%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569615650&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tenda mw5s (8)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/10/tenda-mw5s-8.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/10/tenda-mw5s-8.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/29/review-tenda-mw5s-3-cuburi-wireless-casa-mare.html" data-wpel-link="internal">Review Tenda MW5s &#8211; 3 cuburi wireless pentru o casa mare</a></h5><p class="entry-meta"><time class="entry-time">29.09.2019</time></p></div></div><div class="post-117154 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-arkay-pc-garage tag-sistem-pc-garage entry"><a href="https://arenait.ro/2019/09/18/review-sistem-arkay-garage.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/09/Arkay-by-PC-Garage-18.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review sistem Arkay by PC Garage" srcset="https://i2.wp.com/arenait.ro/files/2019/09/Arkay-by-PC-Garage-18.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/09/Arkay-by-PC-Garage-18.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/Arkay-by-PC-Garage-18.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/09/Arkay-by-PC-Garage-18.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/09/Arkay-by-PC-Garage-18.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117245" data-permalink="https://arenait.ro/2019/09/18/review-sistem-arkay-garage.html/arkay-by-pc-garage-18" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/Arkay-by-PC-Garage-18.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568593398&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arkay by PC Garage (18)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/Arkay-by-PC-Garage-18.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/Arkay-by-PC-Garage-18.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/18/review-sistem-arkay-garage.html" data-wpel-link="internal">Review sistem Arkay by PC Garage</a></h5><p class="entry-meta"><time class="entry-time">18.09.2019</time></p></div></div><div class="post-117137 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android-one tag-buget tag-mi-a3 tag-xiaomi entry"><a href="https://arenait.ro/2019/09/18/xiaomi-a3-review.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/09/20190906_094913.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Xiaomi Mi A3 review" srcset="https://i2.wp.com/arenait.ro/files/2019/09/20190906_094913.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/09/20190906_094913.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/20190906_094913.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/09/20190906_094913.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/09/20190906_094913.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="117207" data-permalink="https://arenait.ro/2019/09/18/xiaomi-a3-review.html/20190906_094913" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/20190906_094913.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567763351&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00022732439190725&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20190906_094913" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/20190906_094913.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/20190906_094913.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/18/xiaomi-a3-review.html" data-wpel-link="internal">Xiaomi Mi A3 review</a></h5><p class="entry-meta"><time class="entry-time">18.09.2019</time></p></div></div><div class="post-116967 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-preator-helios-700 tag-acer-predator entry"><a href="https://arenait.ro/2019/09/12/review-acer-predator-helios-700-2080-i9-9980hk.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/09/acer-predator-helios-700-39.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Acer Predator Helios 700 &#8211; RTX 2080 si i9-9980HK" srcset="https://i2.wp.com/arenait.ro/files/2019/09/acer-predator-helios-700-39.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/09/acer-predator-helios-700-39.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/acer-predator-helios-700-39.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/09/acer-predator-helios-700-39.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/09/acer-predator-helios-700-39.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116999" data-permalink="https://arenait.ro/2019/09/12/review-acer-predator-helios-700-2080-i9-9980hk.html/acer-predator-helios-700-39" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/acer-predator-helios-700-39.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568328695&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acer predator helios 700 (39)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/acer-predator-helios-700-39.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/acer-predator-helios-700-39.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/12/review-acer-predator-helios-700-2080-i9-9980hk.html" data-wpel-link="internal">Review Acer Predator Helios 700 &#8211; RTX 2080 si i9-9980HK</a></h5><p class="entry-meta"><time class="entry-time">12.09.2019</time></p></div></div><div class="post-116868 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-nas tag-synology entry"><a href="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Cum mi-am accesat toate datele din laptop de la 1000km distanta prin telefon" srcset="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116897" data-permalink="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html/nas-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568246806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nas" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/nas.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/09/12/accesat-toate-datele-laptop-1000km-distanta.html" data-wpel-link="internal">Cum mi-am accesat toate datele din laptop de la 1000km distanta prin telefon</a></h5><p class="entry-meta"><time class="entry-time">12.09.2019</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section> <section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cristian</span> la <a href="https://arenait.ro/2019/10/02/serviciile-google-play-instalate-siguranta-huawei-mate-30.html#comment-134142" data-wpel-link="internal">Serviciile Google Play nu mai pot fi instalate in siguranta pe Huawei Mate 30</a></li><li class="recentcomments"><span class="comment-author-link">Raoul Centea</span> la <a href="https://arenait.ro/2019/10/02/roast-gabitzu.html#comment-134141" data-wpel-link="internal">Roast-ul lui Gabitzu</a></li><li class="recentcomments"><span class="comment-author-link">ilarion ciobanu</span> la <a href="https://arenait.ro/2019/10/02/serviciile-google-play-instalate-siguranta-huawei-mate-30.html#comment-134140" data-wpel-link="internal">Serviciile Google Play nu mai pot fi instalate in siguranta pe Huawei Mate 30</a></li><li class="recentcomments"><span class="comment-author-link">DeMons</span> la <a href="https://arenait.ro/2019/09/30/impresiile-despre-razer-mamba-wireless.html#comment-134139" data-wpel-link="internal">Impresiile despre Razer Mamba Wireless</a></li><li class="recentcomments"><span class="comment-author-link">Eric premium</span> la <a href="https://arenait.ro/2019/09/30/fifa-20-fost-lansat-giveaway.html#comment-134138" data-wpel-link="internal">Fifa 20 a fost lansat + giveaway</a></li></ul></div></section> <section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4> <label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Selectează luna</option><option value='https://arenait.ro/2019/10'> octombrie 2019 &nbsp;(8)</option><option value='https://arenait.ro/2019/09'> septembrie 2019 &nbsp;(120)</option><option value='https://arenait.ro/2019/08'> august 2019 &nbsp;(98)</option><option value='https://arenait.ro/2019/07'> iulie 2019 &nbsp;(108)</option><option value='https://arenait.ro/2019/06'> iunie 2019 &nbsp;(123)</option><option value='https://arenait.ro/2019/05'> mai 2019 &nbsp;(160)</option><option value='https://arenait.ro/2019/04'> aprilie 2019 &nbsp;(198)</option><option value='https://arenait.ro/2019/03'> martie 2019 &nbsp;(152)</option><option value='https://arenait.ro/2019/02'> februarie 2019 &nbsp;(125)</option><option value='https://arenait.ro/2019/01'> ianuarie 2019 &nbsp;(142)</option><option value='https://arenait.ro/2018/12'> decembrie 2018 &nbsp;(111)</option><option value='https://arenait.ro/2018/11'> noiembrie 2018 &nbsp;(182)</option><option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(174)</option><option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option><option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option><option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option><option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option><option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option><option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option><option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option><option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option><option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(71)</option><option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option><option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option><option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option><option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option><option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option><option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option><option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option><option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option><option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option><option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option><option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option><option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option><option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option><option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option><option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option><option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option><option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option><option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option><option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option><option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option><option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option><option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option><option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option><option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option><option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option><option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option><option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option><option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option><option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option><option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option><option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option><option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option><option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option><option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option><option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option><option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option><option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option><option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option><option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option><option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option><option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option><option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option><option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option><option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option><option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option><option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option><option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option><option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option><option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option><option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option><option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option><option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option><option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option><option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option><option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option><option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option><option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option><option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option><option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option><option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option><option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option><option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option><option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option><option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option><option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option><option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option><option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option><option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option><option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option><option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option><option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option><option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option><option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option><option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option><option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option><option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option><option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option><option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option><option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option><option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option><option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option><option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option><option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option><option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option><option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option><option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option><option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option><option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option><option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(135)</option><option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option><option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option><option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option><option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option><option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option><option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option><option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option><option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option><option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option><option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option><option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option><option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option><option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option><option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option><option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option><option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option><option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option><option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option><option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option><option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option><option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option><option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option><option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option><option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option><option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option><option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option><option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option><option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option><option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option><option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option><option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option><option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option><option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option><option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option><option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option><option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option><option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option><option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option><option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option><option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option><option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option><option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option><option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option><option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option><option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option><option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option><option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option><option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option><option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option></select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/*  */</script> </div></section> <section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4><ul class='xoxo blogroll'><li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li><li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li><li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li><li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li></ul></div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4><div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" data-wpel-link="internal">Termene si conditii</a></li><li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Politică privind fișierele cookies</a></li><li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" data-wpel-link="internal">Politica de confidentialitate</a></li><li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" data-wpel-link="internal">Management date personale</a></li></ul></div></div></section> </aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&copy; 2007 - 2019 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> &amp; <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a> &middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a> &middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>  <script type="text/javascript">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</script> <div id="error-notification-id" class="enp-117685"></div><div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div> <script type='text/javascript'>/*  */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1568319428/out/footer-88b90a85.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://arenait.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://arenait.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://arenait.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://arenait.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/dom-ready.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1568319428/out/footer-29b705a2.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1568319428/out/footer-314e0614.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script><script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-util.min.js'></script><script type='text/javascript'>/*  */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1568319428/out/footer-20a304e3.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://arenait.ro/files/cache/fvm/1568319428/out/footer-1f5004d0.min.js'></script><script type="text/javascript" id="slb_context">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/*  */</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=117685&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bf83957bd254fdea7100361f769d3926cb692030#parent=https%3A%2F%2Farenait.ro%2F2019%2F10%2F02%2Fgopro-hero-8-black-fost-lansat.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=117685&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bf83957bd254fdea7100361f769d3926cb692030#parent=https%3A%2F%2Farenait.ro%2F2019%2F10%2F02%2Fgopro-hero-8-black-fost-lansat.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'32559871',post:'117685',tz:'3',srv:'arenait.ro'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '117685' ]);</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>


