<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Facebook Messenger are nevoie obligatoriu de un cont pe Facebook - Arena IT</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook Messenger are nevoie obligatoriu de un cont pe Facebook - Arena IT" />
<meta property="og:description" content="Facebook Messenger, probabil cea mai populara aplicatie de mesagerie din prezent, nu mai poate fi folosita fara un cont de Facebook. Practic acest serviciu nu mai este unul independent de reteaua de socializare. Daca pana de curand puteai sa te conectezi la Messenger cu un numar de telefon, acum nu mai poti daca nu ai &hellip;" />
<meta property="og:url" content="https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="Facebook Messenger" />
<meta property="article:tag" content="Messenger" />
<meta property="article:section" content="Software" />
<meta property="article:published_time" content="2019-12-30T11:29:06+00:00" />
<meta property="og:image" content="https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?fit=960%2C641&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?fit=960%2C641&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="641" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Facebook Messenger, probabil cea mai populara aplicatie de mesagerie din prezent, nu mai poate fi folosita fara un cont de Facebook. Practic acest serviciu nu mai este unul independent de reteaua de socializare. Daca pana de curand puteai sa te conectezi la Messenger cu un numar de telefon, acum nu mai poti daca nu ai [&hellip;]" />
<meta name="twitter:title" content="Facebook Messenger are nevoie obligatoriu de un cont pe Facebook - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?fit=960%2C641&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html#primaryimage","url":"https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?fit=960%2C641&quality=100&strip=all&ssl=1","width":"960","height":"641"},{"@type":"WebPage","@id":"https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html#webpage","url":"https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html","inLanguage":"ro-RO","name":"Facebook Messenger are nevoie obligatoriu de un cont pe Facebook - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html#primaryimage"},"datePublished":"2019-12-30T11:29:06+00:00","dateModified":"2019-12-30T11:29:06+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"}},{"@type":["Person"],"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html/amp" /><meta name="generator" content="AMP for WP 1.0.5" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Facebook Messenger are nevoie obligatoriu de un cont pe Facebook" href="https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arenait.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.3.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css' href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js'></script>
<link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arenait.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arenait.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://arenait.ro/?p=121359' />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F12%2F30%2Ffacebook-messenger-nevoie-obligatoriu-cont-facebook.html" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F12%2F30%2Ffacebook-messenger-nevoie-obligatoriu-cont-facebook.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#85af4b;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2135914-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7898841823845546",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript">
(function(){
  var bsa = document.createElement("script");
     bsa.type = "text/javascript";
     bsa.async = true;
     bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
  (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>

<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com"></script>

<script type="text/javascript">
        var altex_promo_id = 'dK6BLKqqegQ=';
        var aff_s_id = 'undefined';
    </script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; background-image: url("https://arenait.ro/files/2013/12/snow_bg.gif"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=56e6c10e27" />
</head>
<body class="post-template-default single single-post postid-121359 single-format-standard custom-background custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" data-wpel-link="internal"><span>Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" data-wpel-link="internal"><span>Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span>Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" data-wpel-link="internal"><span>Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" data-wpel-link="internal"><span>Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" data-wpel-link="internal"><span>Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" data-wpel-link="internal"><span>Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca" data-wpel-link="internal"><span>Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" data-wpel-link="internal"><span>Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div>
<a href="https://bit.ly/2pjzXuz" target="_blank" title="Oferta Acer Nitro 7" onclick="gtag(&#039;event&#039;, &#039;Acer Nitro 7 Header&#039;);" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/files/2019/10/acer-nitro-7-header.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Oferta Acer Nitro 7" data-recalc-dims="1" /></a>
</div></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div>
<a href="https://bit.ly/2pjzXuz" target="_blank" title="Oferta Acer Nitro 7" onclick="gtag(&#039;event&#039;, &#039;Acer Nitro 7 Mobile Header&#039;);" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/files/2019/10/acer-nitro-7-square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Oferta Acer Nitro 7" data-recalc-dims="1" /></a>
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span>Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" data-wpel-link="internal"><span>Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" data-wpel-link="internal"><span>Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" data-wpel-link="internal"><span>Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" data-wpel-link="internal"><span>Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" data-wpel-link="internal"><span>Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" data-wpel-link="internal"><span>Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" data-wpel-link="internal"><span>Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" data-wpel-link="internal"><span>Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" data-wpel-link="internal"><span>Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" data-wpel-link="internal"><span>Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice" data-wpel-link="internal"><span>EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" data-wpel-link="internal"><span>Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" data-wpel-link="internal"><span>Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" data-wpel-link="internal"><span>Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/2019/12/30/adata-lansat-memoriile-ddr4-hunter.html" rel="prev" data-wpel-link="internal">ADATA a lansat memoriile DDR4 XPG Hunter</a></span>
</div>
<div class="next">
<span><a href="https://arenait.ro/2019/12/30/ales-cele-bune-telefoane-2019-voteaza-telefonul-preferat.html" rel="next" data-wpel-link="internal">Am ales cele mai bune telefoane din 2019 &#8211; Voteaza si tu telefonul preferat</a> &#x000BB;</span>
</div>
</div>
<article class="post-121359 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-facebook-messenger tag-messenger entry"><header class="entry-header"><h1 class="entry-title">Facebook Messenger are nevoie obligatoriu de un cont pe Facebook</h1>
<p class="entry-meta"><time class="entry-time">30.12.2019</time> <time class="entry-time">13:29</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html#comments" data-wpel-link="internal">1</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/software" rel="category tag" data-wpel-link="internal">Software</a> <a href="https://arenait.ro/articole/software/stiri-software" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content"> <div class="share-box">
<p>Ti-a placut?</p>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="external"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</div>
</div>
<p>Facebook Messenger, probabil cea mai populara aplicatie de mesagerie din prezent, nu mai poate fi folosita fara un cont de Facebook. Practic acest serviciu nu mai este unul independent de reteaua de socializare. <span id="more-121359"></span></p>
<p>Daca pana de curand puteai sa te conectezi la Messenger cu un numar de telefon, acum nu mai poti daca nu ai un cont pe reteaua de socializare.</p>
<p>Facebook renunta si la autentificarea cu numarul de telefon, insa ei considera ca numarul de utilizatori care folosesc Messenger fara un cont sunt prea putini.</p>
<p>Asadar, daca acum esti inca conectat cu numarul de telefon o sa ramai asa pana cand iti schimbi numarul sau te deconectezi. Cand vei incerca sa te loghezi o sa ai nevoie de un cont pe Facebook.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div> <div class="inline-share-box">
<p>
Ti-a placut? Da-ne un:
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="external"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</p>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-121359"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/facebook-messenger" rel="tag" data-wpel-link="internal">Facebook Messenger</a> <a href="https://arenait.ro/tag/messenger" rel="tag" data-wpel-link="internal">Messenger</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>
</span></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-136235">
<article id="article-comment-136235">
<header class="comment-header">
<p class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name">varucu</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html#comment-136235" data-wpel-link="internal">30.12.2019 at 21:25</a></time></p> </header>
<div class="comment-content">
<p>Pai normal! Si mai sunt si agresivi. Acelasi lucru poae fi spus si despre instagram. De-aia n-o sa am eu niciun cont pe nicaieri.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html?replytocom=136235#respond" data-commentid="136235" data-postid="121359" data-belowelement="article-comment-136235" data-respondelement="respond" aria-label="Răspunde la varucu" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=121359&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1e52c0226d416b22fd49c5dfe6fd1f0492af5b52#parent=https%3A%2F%2Farenait.ro%2F2019%2F12%2F30%2Ffacebook-messenger-nevoie-obligatoriu-cont-facebook.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div>
<a href="https://bit.ly/2pjzXuz" target="_blank" title="Oferta Acer Nitro 7" onclick="gtag(&#039;event&#039;, &#039;Acer Nitro 7 Sidebar&#039;);" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/files/2019/10/acer-nitro-7-square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Oferta Acer Nitro 7" data-recalc-dims="1" /></a>
</div></div></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-121318 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse entry"><a href="https://arenait.ro/2019/12/25/craciun-fericit-4.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="108" src="https://i0.wp.com/arenait.ro/files/2019/01/arenait-banner-12-ani.png?fit=200%2C108&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Craciun Fericit!" srcset="https://i0.wp.com/arenait.ro/files/2019/01/arenait-banner-12-ani.png?w=1300&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i0.wp.com/arenait.ro/files/2019/01/arenait-banner-12-ani.png?resize=200%2C108&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/01/arenait-banner-12-ani.png?resize=700%2C377&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/01/arenait-banner-12-ani.png?resize=1200%2C646&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105948" data-permalink="https://arenait.ro/2019/01/06/arena-2018-statistici-articole-citite-comentatori-activi-planuri-viitor-12-activitate.html/arenait-banner-12-ani" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/01/arenait-banner-12-ani.png?fit=1300%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1300,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arenait-banner-12-ani" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/arenait-banner-12-ani.png?fit=700%2C377&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/arenait-banner-12-ani.png?fit=750%2C404&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/25/craciun-fericit-4.html" data-wpel-link="internal">Craciun Fericit!</a></h5><p class="entry-meta"><time class="entry-time">25.12.2019</time></p></div></div><div class="post-121308 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse tag-cel-mai-bun-telefon-din-2019 tag-cel-mai-bun-telefon-din-lume tag-flagship-2019 entry"><a href="https://arenait.ro/2019/12/30/ales-cele-bune-telefoane-2019-voteaza-telefonul-preferat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Am ales cele mai bune telefoane din 2019 &#8211; Voteaza si tu telefonul preferat" srcset="https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="118793" data-permalink="https://arenait.ro/2019/10/31/google-pixel-4-night-mode-senzational.html/note-10-pixel-4-iphone-11" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?fit=1600%2C1067&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GH4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572450109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="note 10 pixel 4 iphone 11" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/30/ales-cele-bune-telefoane-2019-voteaza-telefonul-preferat.html" data-wpel-link="internal">Am ales cele mai bune telefoane din 2019 &#8211; Voteaza si tu telefonul preferat</a></h5><p class="entry-meta"><time class="entry-time">30.12.2019</time></p></div></div><div class="post-121303 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-best-smartphone tag-cel-mai-bun-telefon-din-2019 tag-cele-mai-bune-telefoane entry"><a href="https://arenait.ro/2019/12/24/cele-bune-telefoane-2019-marques-brownlee.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2019/10/smartphone-bulk2.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Cele mai bune telefoane din 2019 by Marques Brownlee" srcset="https://i1.wp.com/arenait.ro/files/2019/10/smartphone-bulk2.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i1.wp.com/arenait.ro/files/2019/10/smartphone-bulk2.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/10/smartphone-bulk2.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/10/smartphone-bulk2.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/10/smartphone-bulk2.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="118140" data-permalink="https://arenait.ro/2019/10/15/este-moment-schimbi-telefonul.html/smartphone-bulk2" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/10/smartphone-bulk2.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smartphone bulk2" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/10/smartphone-bulk2.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/10/smartphone-bulk2.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/24/cele-bune-telefoane-2019-marques-brownlee.html" data-wpel-link="internal">Cele mai bune telefoane din 2019 by Marques Brownlee</a></h5><p class="entry-meta"><time class="entry-time">24.12.2019</time></p></div></div><div class="post-121331 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-android tag-android-11 entry"><a href="https://arenait.ro/2019/12/28/android-11-scapa-limitarea-4gb-filmarilor.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Android 11 scapa de limitarea la 4GB a filmarilor" srcset="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?w=918&amp;quality=100&amp;strip=all&amp;ssl=1 918w, https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="116108" data-permalink="https://arenait.ro/2019/08/23/google-renunta-deserturi-android.html/android-new-logo" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?fit=918%2C612&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="918,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Darius JULA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1566580793&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="android-new-logo" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/28/android-11-scapa-limitarea-4gb-filmarilor.html" data-wpel-link="internal">Android 11 scapa de limitarea la 4GB a filmarilor</a></h5><p class="entry-meta"><time class="entry-time">28.12.2019</time></p></div></div><div class="post-120789 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-apacer tag-ddr4 tag-nox tag-ram tag-review entry"><a href="https://arenait.ro/2019/12/25/review-memorie-ddr4-apacer-16-3200-cl16.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Apacer NOX RGB 16 GB DDR4 3200 Mhz CL16" srcset="https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?resize=1536%2C1151&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?resize=2048%2C1535&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="120661" data-permalink="https://arenait.ro/2019/12/25/review-memorie-ddr4-apacer-16-3200-cl16.html/apacer_nox_ddr4_review_led_rgb_rainbow_1" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?fit=2000%2C1499&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apacer_nox_ddr4_review_LED_RGB_rainbow_1" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/25/review-memorie-ddr4-apacer-16-3200-cl16.html" data-wpel-link="internal">Review Apacer NOX RGB 16 GB DDR4 3200 Mhz CL16</a></h5><p class="entry-meta"><time class="entry-time">25.12.2019</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-121308 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse tag-cel-mai-bun-telefon-din-2019 tag-cel-mai-bun-telefon-din-lume tag-flagship-2019 entry"><a href="https://arenait.ro/2019/12/30/ales-cele-bune-telefoane-2019-voteaza-telefonul-preferat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Am ales cele mai bune telefoane din 2019 &#8211; Voteaza si tu telefonul preferat" srcset="https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="118793" data-permalink="https://arenait.ro/2019/10/31/google-pixel-4-night-mode-senzational.html/note-10-pixel-4-iphone-11" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?fit=1600%2C1067&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GH4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572450109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="note 10 pixel 4 iphone 11" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/10/note-10-pixel-4-iphone-11.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/30/ales-cele-bune-telefoane-2019-voteaza-telefonul-preferat.html" data-wpel-link="internal">Am ales cele mai bune telefoane din 2019 &#8211; Voteaza si tu telefonul preferat</a></h5><p class="entry-meta"><time class="entry-time">30.12.2019</time></p></div></div><div class="post-121359 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-facebook-messenger tag-messenger entry"><a href="https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="134" src="https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?fit=200%2C134&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Facebook Messenger are nevoie obligatoriu de un cont pe Facebook" srcset="https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?w=960&amp;quality=100&amp;strip=all&amp;ssl=1 960w, https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?resize=200%2C134&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="98245" data-permalink="https://arenait.ro/2018/07/15/facebook-testeaza-functie-care-previne-mesajele-conturi-false.html/nintchdbpict000413580735" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?fit=960%2C641&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="960,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MESSENGER" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/07/NINTCHDBPICT000413580735.jpg?fit=750%2C501&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/30/facebook-messenger-nevoie-obligatoriu-cont-facebook.html" data-wpel-link="internal">Facebook Messenger are nevoie obligatoriu de un cont pe Facebook</a></h5><p class="entry-meta"><time class="entry-time">30.12.2019</time></p></div></div><div class="post-121354 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-adata tag-memorie-ram-adata entry"><a href="https://arenait.ro/2019/12/30/adata-lansat-memoriile-ddr4-hunter.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i1.wp.com/arenait.ro/files/2019/12/Hunter_U_1Kx1K_01.png?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="ADATA a lansat memoriile DDR4 XPG Hunter" srcset="https://i1.wp.com/arenait.ro/files/2019/12/Hunter_U_1Kx1K_01.png?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i1.wp.com/arenait.ro/files/2019/12/Hunter_U_1Kx1K_01.png?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/12/Hunter_U_1Kx1K_01.png?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/12/Hunter_U_1Kx1K_01.png?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="121357" data-permalink="https://arenait.ro/2019/12/30/adata-lansat-memoriile-ddr4-hunter.html/hunter_u_1kx1k_01" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/12/Hunter_U_1Kx1K_01.png?fit=1000%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hunter_U_1Kx1K_01" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/12/Hunter_U_1Kx1K_01.png?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/12/Hunter_U_1Kx1K_01.png?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/30/adata-lansat-memoriile-ddr4-hunter.html" data-wpel-link="internal">ADATA a lansat memoriile DDR4 XPG Hunter</a></h5><p class="entry-meta"><time class="entry-time">30.12.2019</time></p></div></div><div class="post-121337 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-samsung tag-samsung-neon entry"><a href="https://arenait.ro/2019/12/28/samsung-neon-artificial-prezentat-2020.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2019/12/samsung-neon.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Samsung NEON &#8211; un om artificial prezentat la CES 2020" srcset="https://i1.wp.com/arenait.ro/files/2019/12/samsung-neon.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i1.wp.com/arenait.ro/files/2019/12/samsung-neon.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/12/samsung-neon.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/12/samsung-neon.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/12/samsung-neon.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="121340" data-permalink="https://arenait.ro/2019/12/28/samsung-neon-artificial-prezentat-2020.html/samsung-neon" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/12/samsung-neon.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung neon" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/12/samsung-neon.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/12/samsung-neon.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/28/samsung-neon-artificial-prezentat-2020.html" data-wpel-link="internal">Samsung NEON &#8211; un om artificial prezentat la CES 2020</a></h5><p class="entry-meta"><time class="entry-time">28.12.2019</time></p></div></div><div class="post-121334 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-china tag-huawei tag-huawei-5g tag-zte entry"><a href="https://arenait.ro/2019/12/28/100-milioane-telefoane-5g-2020-doar-china.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2018/12/dims-1.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="100 de milioane de telefoane cu 5G in 2020 doar in China" srcset="https://i1.wp.com/arenait.ro/files/2018/12/dims-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2018/12/dims-1.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/12/dims-1.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2018/12/dims-1.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2018/12/dims-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="105122" data-permalink="https://arenait.ro/2018/12/10/japonia-interzice-echipamentele-huawei.html/woman-stands-at-the-booth-of-huawei-featuring-5g-technology-at-the-pt-expo-in-beijing" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/12/dims-1.jpg?fit=1600%2C1067&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A woman stands at the booth of Huawei featuring 5G technology at the PT Expo in Beijing, China September 28, 2018. Picture taken September 28, 2018. REUTERS\/Stringer ATTENTION EDITORS - THIS IMAGE WAS PROVIDED BY A THIRD PARTY. CHINA OUT.&quot;,&quot;created_timestamp&quot;:&quot;1540889666&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Woman stands at the booth of Huawei featuring 5G technology at the PT Expo in Beijing&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HUAWEI 5g" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/12/dims-1.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/12/dims-1.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/28/100-milioane-telefoane-5g-2020-doar-china.html" data-wpel-link="internal">100 de milioane de telefoane cu 5G in 2020 doar in China</a></h5><p class="entry-meta"><time class="entry-time">28.12.2019</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a>
</div>
</div>
</div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-120789 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-apacer tag-ddr4 tag-nox tag-ram tag-review entry"><a href="https://arenait.ro/2019/12/25/review-memorie-ddr4-apacer-16-3200-cl16.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Apacer NOX RGB 16 GB DDR4 3200 Mhz CL16" srcset="https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?resize=1536%2C1151&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?resize=2048%2C1535&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="120661" data-permalink="https://arenait.ro/2019/12/25/review-memorie-ddr4-apacer-16-3200-cl16.html/apacer_nox_ddr4_review_led_rgb_rainbow_1" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?fit=2000%2C1499&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apacer_nox_ddr4_review_LED_RGB_rainbow_1" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/12/apacer_nox_ddr4_review_LED_RGB_rainbow_1-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/25/review-memorie-ddr4-apacer-16-3200-cl16.html" data-wpel-link="internal">Review Apacer NOX RGB 16 GB DDR4 3200 Mhz CL16</a></h5><p class="entry-meta"><time class="entry-time">25.12.2019</time></p></div></div><div class="post-121288 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-amazfit-gts tag-concurs tag-smartwatch tag-xiaomi entry"><a href="https://arenait.ro/2019/12/23/xiaomi-amazfit-review-smartwatch-aratos-baterie-lunga-concurs.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i2.wp.com/arenait.ro/files/2019/12/Review-Smartwatch-Amazfit-GTS-ArenaIT-6-scaled.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Xiaomi Amazfit GTS review: un smartwatch aratos cu baterie lunga + CONCURS" srcset="https://i2.wp.com/arenait.ro/files/2019/12/Review-Smartwatch-Amazfit-GTS-ArenaIT-6-scaled.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i2.wp.com/arenait.ro/files/2019/12/Review-Smartwatch-Amazfit-GTS-ArenaIT-6-scaled.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i2.wp.com/arenait.ro/files/2019/12/Review-Smartwatch-Amazfit-GTS-ArenaIT-6-scaled.jpg?resize=900%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 900w, https://i2.wp.com/arenait.ro/files/2019/12/Review-Smartwatch-Amazfit-GTS-ArenaIT-6-scaled.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i2.wp.com/arenait.ro/files/2019/12/Review-Smartwatch-Amazfit-GTS-ArenaIT-6-scaled.jpg?resize=1152%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1152w, https://i2.wp.com/arenait.ro/files/2019/12/Review-Smartwatch-Amazfit-GTS-ArenaIT-6-scaled.jpg?resize=1536%2C2048&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121296" data-permalink="https://arenait.ro/2019/12/23/xiaomi-amazfit-review-smartwatch-aratos-baterie-lunga-concurs.html/review-smartwatch-amazfit-gts-arenait-6" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/12/Review-Smartwatch-Amazfit-GTS-ArenaIT-6-scaled.jpg?fit=1500%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.65&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GM1913&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576754188&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.755&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Review-Smartwatch-Amazfit-GTS-ArenaIT (6)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/12/Review-Smartwatch-Amazfit-GTS-ArenaIT-6-scaled.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/12/Review-Smartwatch-Amazfit-GTS-ArenaIT-6-scaled.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/23/xiaomi-amazfit-review-smartwatch-aratos-baterie-lunga-concurs.html" data-wpel-link="internal">Xiaomi Amazfit GTS review: un smartwatch aratos cu baterie lunga + CONCURS</a></h5><p class="entry-meta"><time class="entry-time">23.12.2019</time></p></div></div><div class="post-121028 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-reviews tag-esim tag-galaxy-active-2 tag-lte tag-orange tag-samsung tag-samsung-pay tag-smartwatch entry"><a href="https://arenait.ro/2019/12/20/samsung-galaxy-watch-active-2-review.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/12/Galaxy-Active-2-banner.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Samsung Galaxy Watch Active 2 LTE Review &#8211; James Bond pentru 2 saptamani" srcset="https://i1.wp.com/arenait.ro/files/2019/12/Galaxy-Active-2-banner.jpg?w=1613&amp;quality=100&amp;strip=all&amp;ssl=1 1613w, https://i1.wp.com/arenait.ro/files/2019/12/Galaxy-Active-2-banner.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/12/Galaxy-Active-2-banner.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/12/Galaxy-Active-2-banner.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/12/Galaxy-Active-2-banner.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="121258" data-permalink="https://arenait.ro/2019/12/20/samsung-galaxy-watch-active-2-review.html/galaxy-active-2-banner-2" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/12/Galaxy-Active-2-banner.jpg?fit=1613%2C1210&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1613,1210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576670629&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Galaxy Active 2 banner" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/12/Galaxy-Active-2-banner.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/12/Galaxy-Active-2-banner.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/20/samsung-galaxy-watch-active-2-review.html" data-wpel-link="internal">Samsung Galaxy Watch Active 2 LTE Review &#8211; James Bond pentru 2 saptamani</a></h5><p class="entry-meta"><time class="entry-time">20.12.2019</time></p></div></div><div class="post-120786 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-apple tag-iphone tag-iphone-11 tag-smartphone tag-telefon entry"><a href="https://arenait.ro/2019/12/19/apple-iphone-11-review-singurul-iphone-care-merita-cumparat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i2.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-4.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Apple iPhone 11 review: singurul iPhone care merita cumparat + VIDEO" srcset="https://i2.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-4.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-4.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-4.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-4.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-4.jpg?resize=1536%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="121034" data-permalink="https://arenait.ro/2019/12/19/apple-iphone-11-review-singurul-iphone-care-merita-cumparat.html/apple-iphone-11-review-romana-4" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-4.jpg?fit=1600%2C1067&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ILCE-6400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575210120&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple-iPhone-11-review-romana (4)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-4.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-4.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/19/apple-iphone-11-review-singurul-iphone-care-merita-cumparat.html" data-wpel-link="internal">Apple iPhone 11 review: singurul iPhone care merita cumparat + VIDEO</a></h5><p class="entry-meta"><time class="entry-time">19.12.2019</time></p></div></div><div class="post-120978 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-5g tag-galaxy-s10 tag-orange tag-s10 tag-samsung entry"><a href="https://arenait.ro/2019/12/18/samsung-galaxy-s10-5g-review.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/12/S10-5g-banner.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Samsung Galaxy S10 5G review" srcset="https://i0.wp.com/arenait.ro/files/2019/12/S10-5g-banner.jpg?w=1613&amp;quality=100&amp;strip=all&amp;ssl=1 1613w, https://i0.wp.com/arenait.ro/files/2019/12/S10-5g-banner.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/12/S10-5g-banner.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/12/S10-5g-banner.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/12/S10-5g-banner.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="121133" data-permalink="https://arenait.ro/2019/12/18/samsung-galaxy-s10-5g-review.html/s10-5g-banner" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/12/S10-5g-banner.jpg?fit=1613%2C1210&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1613,1210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576670509&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="S10 5g banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/12/S10-5g-banner.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/12/S10-5g-banner.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/12/18/samsung-galaxy-s10-5g-review.html" data-wpel-link="internal">Samsung Galaxy S10 5G review</a></h5><p class="entry-meta"><time class="entry-time">18.12.2019</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>© 2007 - 2019 <a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-121359"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=121359&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1e52c0226d416b22fd49c5dfe6fd1f0492af5b52#parent=https%3A%2F%2Farenait.ro%2F2019%2F12%2F30%2Ffacebook-messenger-nevoie-obligatoriu-cont-facebook.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=121359&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1e52c0226d416b22fd49c5dfe6fd1f0492af5b52#parent=https%3A%2F%2Farenait.ro%2F2019%2F12%2F30%2Ffacebook-messenger-nevoie-obligatoriu-cont-facebook.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'32559871',post:'121359',tz:'2',srv:'arenait.ro'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '121359' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>
