<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Huawei Mate 30 Pro disponibil la precomandă pe plan local - Arena IT</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huawei Mate 30 Pro disponibil la precomandă pe plan local - Arena IT" />
<meta property="og:description" content="Contrar așteptărilor, Huawei Mate 30 Pro se lansează oficial și în România. Producătorul tocmai a anunțat că a deschis precomenzile pentru perioada 15-29 ianuarie, iar clienții care plasează o precomandă prin site-ul Huawei primesc cadou o pereche de căști true wireless Huawei Freebuds 3. Pe plan local, Huawei Mate 30 Pro sosește în varianta cu &hellip;" />
<meta property="og:url" content="https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="Huawei" />
<meta property="article:tag" content="Mate 30 Pro" />
<meta property="article:tag" content="precomanda" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2020-01-15T13:18:53+00:00" />
<meta property="og:image" content="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=1312%2C768&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=1312%2C768&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1312" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Contrar așteptărilor, Huawei Mate 30 Pro se lansează oficial și în România. Producătorul tocmai a anunțat că a deschis precomenzile pentru perioada 15-29 ianuarie, iar clienții care plasează o precomandă prin site-ul Huawei primesc cadou o pereche de căști true wireless Huawei Freebuds 3. Pe plan local, Huawei Mate 30 Pro sosește în varianta cu [&hellip;]" />
<meta name="twitter:title" content="Huawei Mate 30 Pro disponibil la precomandă pe plan local - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=1312%2C768&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html#primaryimage","url":"https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=1312%2C768&quality=100&strip=all&ssl=1","width":1312,"height":768},{"@type":"WebPage","@id":"https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html#webpage","url":"https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html","inLanguage":"ro-RO","name":"Huawei Mate 30 Pro disponibil la precomand\u0103 pe plan local - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html#primaryimage"},"datePublished":"2020-01-15T13:18:53+00:00","dateModified":"2020-01-15T13:18:53+00:00","author":{"@id":"https://arenait.ro/#/schema/person/0a511df9b2e8fb475b1a9524038fb8cc"}},{"@type":["Person"],"@id":"https://arenait.ro/#/schema/person/0a511df9b2e8fb475b1a9524038fb8cc","name":"Razvan","image":{"@type":"ImageObject","@id":"https://arenait.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/f6eaccee147927c3d9cda8310fdcd707?s=96&d=mm&r=g","caption":"Razvan"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html/amp" /><meta name="generator" content="AMP for WP 1.0.14" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Huawei Mate 30 Pro disponibil la precomandă pe plan local" href="https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arenait.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.3.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awd-style-css' href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arenait.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arenait.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://arenait.ro/?p=122185' />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2020%2F01%2F15%2Fhuawei-mate-30-disponibil-precomanda-plan-local.html" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2020%2F01%2F15%2Fhuawei-mate-30-disponibil-precomanda-plan-local.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#85af4b;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2135914-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7898841823845546",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript">
(function(){
  var bsa = document.createElement("script");
     bsa.type = "text/javascript";
     bsa.async = true;
     bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
  (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>

<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com"></script>

<script type="text/javascript">
        var altex_promo_id = 'dK6BLKqqegQ=';
        var aff_s_id = 'undefined';
    </script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=56e6c10e27" />
</head>
<body class="post-template-default single single-post postid-122185 single-format-standard custom-background custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" data-wpel-link="internal"><span>Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" data-wpel-link="internal"><span>Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span>Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" data-wpel-link="internal"><span>Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" data-wpel-link="internal"><span>Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" data-wpel-link="internal"><span>Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" data-wpel-link="internal"><span>Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca" data-wpel-link="internal"><span>Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" data-wpel-link="internal"><span>Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span>Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" data-wpel-link="internal"><span>Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" data-wpel-link="internal"><span>Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" data-wpel-link="internal"><span>Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" data-wpel-link="internal"><span>Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" data-wpel-link="internal"><span>Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" data-wpel-link="internal"><span>Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" data-wpel-link="internal"><span>Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" data-wpel-link="internal"><span>Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" data-wpel-link="internal"><span>Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" data-wpel-link="internal"><span>Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice" data-wpel-link="internal"><span>EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" data-wpel-link="internal"><span>Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" data-wpel-link="internal"><span>Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" data-wpel-link="internal"><span>Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/2020/01/15/asus-strix-ga35-gt35-desktop-foarte-performante-esports.html" rel="prev" data-wpel-link="internal">ASUS ROG Strix GA35 si GT35 &#8211; desktop-uri foarte performante pentru eSports</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-122185 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-huawei tag-mate-30-pro tag-precomanda entry"><header class="entry-header"><h1 class="entry-title">Huawei Mate 30 Pro disponibil la precomandă pe plan local</h1>
<p class="entry-meta"><time class="entry-time">15.01.2020</time> <time class="entry-time">15:18</time> | <span class="entry-author"><a href="https://arenait.ro/author/razvanb" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Razvan</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html#respond" data-wpel-link="internal">Da drumul discutiei!</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/hardware" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/stiri" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content"> <div class="share-box">
<p>Ti-a placut?</p>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="external"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</div>
</div>
<p><img data-attachment-id="122196" data-permalink="https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html/oferta-speciala-huawei-mate-30" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=1312%2C768&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1312,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oferta speciala HUAWEI Mate 30" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=700%2C410&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=750%2C439&amp;quality=100&amp;strip=all&amp;ssl=1" class="size-full wp-image-122196 aligncenter" src="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?resize=750%2C439&#038;quality=100&#038;strip=all&#038;ssl=1" alt="" width="750" height="439" srcset="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?w=1312&amp;quality=100&amp;strip=all&amp;ssl=1 1312w, https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?resize=700%2C410&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?resize=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></p>
<p>Contrar așteptărilor, Huawei Mate 30 Pro se lansează oficial și în România. Producătorul tocmai a anunțat că a deschis precomenzile pentru perioada 15-29 ianuarie, iar clienții care plasează o precomandă prin <a href="https://consumer.huawei.com/ro/campaign/mate-30-pro-precomanda/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">site-ul Huawei</a> primesc cadou o pereche de căști true wireless Huawei Freebuds 3.</p>
<p>Pe plan local, Huawei Mate 30 Pro sosește în varianta cu 256 GB stocare și 8 GB RAM. Costă 4799 Lei și vine cu garanție 6 luni pentru ecran spart. Nu are serviciile Google preinstalate și, din ce am văzut pe site-ul Huawei, nu va fi disponibil la operatorii de telefonie mobilă.</p>
<p>Am solicitat deja o unitate de review și sperăm să revenim cu impresii cât se poate de repede.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div> <div class="inline-share-box">
<p>
Ti-a placut? Da-ne un:
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="external"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</p>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-122185"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/huawei" rel="tag" data-wpel-link="internal">Huawei</a> <a href="https://arenait.ro/tag/mate-30-pro" rel="tag" data-wpel-link="internal">Mate 30 Pro</a> <a href="https://arenait.ro/tag/precomanda" rel="tag" data-wpel-link="internal">precomanda</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>
</span></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=122185&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=dfc6316a49bebc3e285f13feba4985327739da37#parent=https%3A%2F%2Farenait.ro%2F2020%2F01%2F15%2Fhuawei-mate-30-disponibil-precomanda-plan-local.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-121885 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-samsung tag-samsung-8k tag-televizor-samsung-8k entry"><a href="https://arenait.ro/2020/01/09/samsung-prezentat-televizor-8k-qled-2020.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2020/01/2020-Samsung-QLED-8K-Q950_02.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Samsung a prezentat un nou televizor 8K QLED la CES 2020" srcset="https://i1.wp.com/arenait.ro/files/2020/01/2020-Samsung-QLED-8K-Q950_02.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i1.wp.com/arenait.ro/files/2020/01/2020-Samsung-QLED-8K-Q950_02.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/01/2020-Samsung-QLED-8K-Q950_02.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/01/2020-Samsung-QLED-8K-Q950_02.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="121887" data-permalink="https://arenait.ro/2020/01/09/samsung-prezentat-televizor-8k-qled-2020.html/2020-samsung-qled-8k-q950_02" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/01/2020-Samsung-QLED-8K-Q950_02.jpg?fit=1000%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020-Samsung-QLED-8K-Q950_02" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/01/2020-Samsung-QLED-8K-Q950_02.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/01/2020-Samsung-QLED-8K-Q950_02.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/09/samsung-prezentat-televizor-8k-qled-2020.html" data-wpel-link="internal">Samsung a prezentat un nou televizor 8K QLED la CES 2020</a></h5><p class="entry-meta"><time class="entry-time">09.01.2020</time></p></div></div><div class="post-121890 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse category-editorial tag-arenait tag-articole tag-retrospectiva entry"><a href="https://arenait.ro/2020/01/09/arenait-2019-vizitatori-cele-citite-articole.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="135" src="https://i2.wp.com/arenait.ro/files/2018/10/top-news-stiri-citite.jpg?fit=200%2C135&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="ArenaIT in 2019: vizitatori si cele mai citite articole" srcset="https://i2.wp.com/arenait.ro/files/2018/10/top-news-stiri-citite.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2018/10/top-news-stiri-citite.jpg?resize=200%2C135&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/10/top-news-stiri-citite.jpg?resize=700%2C472&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2018/10/top-news-stiri-citite.jpg?resize=1200%2C810&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2018/10/top-news-stiri-citite.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="102705" data-permalink="https://arenait.ro/2018/10/28/articolele-saptamanii-roncoin-3-routere-gigabit-altele.html/top-news-stiri-citite" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/10/top-news-stiri-citite.jpg?fit=2000%2C1350&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="top-news-stiri-citite" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/10/top-news-stiri-citite.jpg?fit=700%2C472&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/10/top-news-stiri-citite.jpg?fit=750%2C506&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/09/arenait-2019-vizitatori-cele-citite-articole.html" data-wpel-link="internal">ArenaIT in 2019: vizitatori si cele mai citite articole</a></h5><p class="entry-meta"><time class="entry-time">09.01.2020</time></p></div></div><div class="post-121833 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-asus tag-ces-2020 entry"><a href="https://arenait.ro/2020/01/09/asus-prezentat-expertbook-b9-profesionistii-afaceri.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i0.wp.com/arenait.ro/files/2020/01/expertbook_b9450_upto24hour_batterylife.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="ASUS a prezentat ExpertBook B9 pentru profesionistii in afaceri" srcset="https://i0.wp.com/arenait.ro/files/2020/01/expertbook_b9450_upto24hour_batterylife.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/arenait.ro/files/2020/01/expertbook_b9450_upto24hour_batterylife.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/01/expertbook_b9450_upto24hour_batterylife.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/01/expertbook_b9450_upto24hour_batterylife.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="121835" data-permalink="https://arenait.ro/2020/01/09/asus-prezentat-expertbook-b9-profesionistii-afaceri.html/expertbook_b9450_upto24hour_batterylife" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/01/expertbook_b9450_upto24hour_batterylife.jpg?fit=1500%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="expertbook_b9450_upto24hour_batterylife" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/01/expertbook_b9450_upto24hour_batterylife.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/01/expertbook_b9450_upto24hour_batterylife.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/09/asus-prezentat-expertbook-b9-profesionistii-afaceri.html" data-wpel-link="internal">ASUS a prezentat ExpertBook B9 pentru profesionistii in afaceri</a></h5><p class="entry-meta"><time class="entry-time">09.01.2020</time></p></div></div><div class="post-122101 post type-post status-publish format-standard has-post-thumbnail category-diverse category-editorial tag-abonamente-telekom tag-plangere tag-scandal tag-telekom entry"><a href="https://arenait.ro/2020/01/15/povestea-despre-teapa-telekom-romania.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="87" src="https://i2.wp.com/arenait.ro/files/2020/01/telekom-scandal.png?fit=200%2C87&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Povestea mea despre teapa Telekom Romania" srcset="https://i2.wp.com/arenait.ro/files/2020/01/telekom-scandal.png?w=680&amp;quality=100&amp;strip=all&amp;ssl=1 680w, https://i2.wp.com/arenait.ro/files/2020/01/telekom-scandal.png?resize=200%2C87&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="122104" data-permalink="https://arenait.ro/2020/01/15/povestea-despre-teapa-telekom-romania.html/telekom-scandal" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/01/telekom-scandal.png?fit=680%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="680,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="telekom scandal" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/01/telekom-scandal.png?fit=680%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/01/telekom-scandal.png?fit=680%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/15/povestea-despre-teapa-telekom-romania.html" data-wpel-link="internal">Povestea mea despre teapa Telekom Romania</a></h5><p class="entry-meta"><time class="entry-time">15.01.2020</time></p></div></div><div class="post-122087 post type-post status-publish format-standard has-post-thumbnail category-stiri tag-telekom entry"><a href="https://arenait.ro/2020/01/14/pozitia-oficiala-telekom-romania-privire-scandalul-abonamentelor.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="114" src="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?fit=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Pozitia oficiala Telekom Romania cu privire la scandalul abonamentelor" srcset="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?w=900&amp;quality=100&amp;strip=all&amp;ssl=1 900w, https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?resize=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?resize=700%2C399&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="101561" data-permalink="https://arenait.ro/2018/10/09/portat-telekom-impresii-dupa-doua-luni-utilizare.html/telekom-romania-logo" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?fit=900%2C513&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="900,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Telekom-Romania-logo" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?fit=700%2C399&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?fit=750%2C428&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/14/pozitia-oficiala-telekom-romania-privire-scandalul-abonamentelor.html" data-wpel-link="internal">Pozitia oficiala Telekom Romania cu privire la scandalul abonamentelor</a></h5><p class="entry-meta"><time class="entry-time">14.01.2020</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-122185 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-huawei tag-mate-30-pro tag-precomanda entry"><a href="https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="117" src="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Huawei Mate 30 Pro disponibil la precomandă pe plan local" srcset="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?w=1312&amp;quality=100&amp;strip=all&amp;ssl=1 1312w, https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?resize=700%2C410&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?resize=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="122196" data-permalink="https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html/oferta-speciala-huawei-mate-30" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=1312%2C768&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1312,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oferta speciala HUAWEI Mate 30" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=700%2C410&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/01/Oferta-speciala-HUAWEI-Mate-30.jpg?fit=750%2C439&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/15/huawei-mate-30-disponibil-precomanda-plan-local.html" data-wpel-link="internal">Huawei Mate 30 Pro disponibil la precomandă pe plan local</a></h5><p class="entry-meta"><time class="entry-time">15.01.2020</time></p></div></div><div class="post-122181 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-asus entry"><a href="https://arenait.ro/2020/01/15/asus-strix-ga35-gt35-desktop-foarte-performante-esports.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2020/01/rog_g35_h07.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="ASUS ROG Strix GA35 si GT35 &#8211; desktop-uri foarte performante pentru eSports" srcset="https://i2.wp.com/arenait.ro/files/2020/01/rog_g35_h07.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/01/rog_g35_h07.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/01/rog_g35_h07.jpg?resize=1600%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/01/rog_g35_h07.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/01/rog_g35_h07.jpg?resize=1536%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/01/rog_g35_h07.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="122189" data-permalink="https://arenait.ro/2020/01/15/asus-strix-ga35-gt35-desktop-foarte-performante-esports.html/rog_g35_h07" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/01/rog_g35_h07.jpg?fit=2000%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rog_g35_h07" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/01/rog_g35_h07.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/01/rog_g35_h07.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/15/asus-strix-ga35-gt35-desktop-foarte-performante-esports.html" data-wpel-link="internal">ASUS ROG Strix GA35 si GT35 &#8211; desktop-uri foarte performante pentru eSports</a></h5><p class="entry-meta"><time class="entry-time">15.01.2020</time></p></div></div><div class="post-122178 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-browser tag-chromium tag-edge tag-microsoft entry"><a href="https://arenait.ro/2020/01/15/microsoft-lanseaza-browser-ul-edge-bazat-pe-chromium.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2020/01/microsoft-edge-browser-chromium.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Microsoft lansează browser-ul Edge bazat pe Chromium" srcset="https://i0.wp.com/arenait.ro/files/2020/01/microsoft-edge-browser-chromium.jpg?w=880&amp;quality=100&amp;strip=all&amp;ssl=1 880w, https://i0.wp.com/arenait.ro/files/2020/01/microsoft-edge-browser-chromium.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/01/microsoft-edge-browser-chromium.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/01/microsoft-edge-browser-chromium.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="122180" data-permalink="https://arenait.ro/2020/01/15/microsoft-lanseaza-browser-ul-edge-bazat-pe-chromium.html/microsoft-edge-browser-chromium" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/01/microsoft-edge-browser-chromium.jpg?fit=880%2C495&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="microsoft-edge-browser-chromium" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/01/microsoft-edge-browser-chromium.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/01/microsoft-edge-browser-chromium.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/15/microsoft-lanseaza-browser-ul-edge-bazat-pe-chromium.html" data-wpel-link="internal">Microsoft lansează browser-ul Edge bazat pe Chromium</a></h5><p class="entry-meta"><time class="entry-time">15.01.2020</time></p></div></div><div class="post-122167 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-mouse-razer entry"><a href="https://arenait.ro/2020/01/15/razer-lansat-deathadder-v2-basilisk-v2.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="108" src="https://i1.wp.com/arenait.ro/files/2020/01/deadhadder.png?fit=200%2C108&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Razer a lansat DeathAdder V2 si Basilisk V2" srcset="https://i1.wp.com/arenait.ro/files/2020/01/deadhadder.png?w=1340&amp;quality=100&amp;strip=all&amp;ssl=1 1340w, https://i1.wp.com/arenait.ro/files/2020/01/deadhadder.png?resize=700%2C377&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/01/deadhadder.png?resize=200%2C108&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="122175" data-permalink="https://arenait.ro/2020/01/15/razer-lansat-deathadder-v2-basilisk-v2.html/deadhadder" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/01/deadhadder.png?fit=1340%2C721&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1340,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deadhadder" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/01/deadhadder.png?fit=700%2C377&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/01/deadhadder.png?fit=750%2C404&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/15/razer-lansat-deathadder-v2-basilisk-v2.html" data-wpel-link="internal">Razer a lansat DeathAdder V2 si Basilisk V2</a></h5><p class="entry-meta"><time class="entry-time">15.01.2020</time></p></div></div><div class="post-122163 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-4k tag-eurosport tag-tv tag-upc entry"><a href="https://arenait.ro/2020/01/15/eurosport-4k-disponibil-17-ianuarie-grila.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i1.wp.com/arenait.ro/files/2020/01/upc-eurosport-4k.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Eurosport 4K va fi disponibil din 17 ianuarie în grila UPC" srcset="https://i1.wp.com/arenait.ro/files/2020/01/upc-eurosport-4k.jpg?w=730&amp;quality=100&amp;strip=all&amp;ssl=1 730w, https://i1.wp.com/arenait.ro/files/2020/01/upc-eurosport-4k.jpg?resize=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/01/upc-eurosport-4k.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="122166" data-permalink="https://arenait.ro/2020/01/15/eurosport-4k-disponibil-17-ianuarie-grila.html/upc-eurosport-4k" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/01/upc-eurosport-4k.jpg?fit=730%2C410&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="730,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="upc-eurosport-4k" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/01/upc-eurosport-4k.jpg?fit=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/01/upc-eurosport-4k.jpg?fit=730%2C410&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/15/eurosport-4k-disponibil-17-ianuarie-grila.html" data-wpel-link="internal">Eurosport 4K va fi disponibil din 17 ianuarie în grila UPC</a></h5><p class="entry-meta"><time class="entry-time">15.01.2020</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a>
</div>
</div>
</div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-122022 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-travelmate-p6 entry"><a href="https://arenait.ro/2020/01/13/review-acer-travelmate-p614-51-g2.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/01/acer-travelmate-15.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Acer TravelMate P614-51-G2" srcset="https://i2.wp.com/arenait.ro/files/2020/01/acer-travelmate-15.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/01/acer-travelmate-15.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/01/acer-travelmate-15.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/01/acer-travelmate-15.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/01/acer-travelmate-15.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="122035" data-permalink="https://arenait.ro/2020/01/13/review-acer-travelmate-p614-51-g2.html/acer-travelmate-15" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/01/acer-travelmate-15.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acer travelmate (15)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/01/acer-travelmate-15.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/01/acer-travelmate-15.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/13/review-acer-travelmate-p614-51-g2.html" data-wpel-link="internal">Review Acer TravelMate P614-51-G2</a></h5><p class="entry-meta"><time class="entry-time">13.01.2020</time></p></div></div><div class="post-121980 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-router-tenda tag-tenda tag-tenda-ac23 entry"><a href="https://arenait.ro/2020/01/13/review-tenda-ac23-7-antene-6dbi.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="189" src="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac23.png?fit=200%2C189&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Tenda AC23 &#8211; 7 antene de 6dBi" srcset="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac23.png?w=752&amp;quality=100&amp;strip=all&amp;ssl=1 752w, https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac23.png?resize=700%2C662&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac23.png?resize=200%2C189&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="122019" data-permalink="https://arenait.ro/2020/01/13/review-tenda-ac23-7-antene-6dbi.html/tenda-ac23" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac23.png?fit=752%2C711&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="752,711" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tenda ac23" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac23.png?fit=700%2C662&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac23.png?fit=750%2C709&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/13/review-tenda-ac23-7-antene-6dbi.html" data-wpel-link="internal">Review Tenda AC23 &#8211; 7 antene de 6dBi</a></h5><p class="entry-meta"><time class="entry-time">13.01.2020</time></p></div></div><div class="post-121750 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android-curat tag-budget tag-buget tag-moto-e6-plus tag-motorola entry"><a href="https://arenait.ro/2020/01/10/moto-e6-plus-hands-impresii.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/01/Moto-E6-Plus-banner-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Moto E6 Plus hands-on si impresii" srcset="https://i2.wp.com/arenait.ro/files/2020/01/Moto-E6-Plus-banner-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/01/Moto-E6-Plus-banner-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/01/Moto-E6-Plus-banner-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/01/Moto-E6-Plus-banner-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/01/Moto-E6-Plus-banner-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/01/Moto-E6-Plus-banner-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="121921" data-permalink="https://arenait.ro/2020/01/10/moto-e6-plus-hands-impresii.html/moto-e6-plus-banner" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/01/Moto-E6-Plus-banner-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578480320&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Moto E6 Plus banner" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/01/Moto-E6-Plus-banner-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/01/Moto-E6-Plus-banner-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/10/moto-e6-plus-hands-impresii.html" data-wpel-link="internal">Moto E6 Plus hands-on si impresii</a></h5><p class="entry-meta"><time class="entry-time">10.01.2020</time></p></div></div><div class="post-121523 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-google tag-google-pixel tag-google-pixel-3a-xl tag-review tag-review-google-pixel tag-review-google-pixel-3a-xl tag-smartphone-google tag-smartphone-pixel entry"><a href="https://arenait.ro/2020/01/09/review-google-pixel-3a-primul-range-gama.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="106" src="https://i1.wp.com/arenait.ro/files/2019/12/pixel-3a-xl-official.jpg?fit=200%2C106&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Google Pixel 3a XL: primul mid-range din gama" srcset="https://i1.wp.com/arenait.ro/files/2019/12/pixel-3a-xl-official.jpg?w=620&amp;quality=100&amp;strip=all&amp;ssl=1 620w, https://i1.wp.com/arenait.ro/files/2019/12/pixel-3a-xl-official.jpg?resize=200%2C106&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="120862" data-permalink="https://arenait.ro/2019/12/12/testam-pixel-3a.html/pixel-3a-xl-official" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/12/pixel-3a-xl-official.jpg?fit=620%2C330&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="620,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pixel 3a xl official" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/12/pixel-3a-xl-official.jpg?fit=620%2C330&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/12/pixel-3a-xl-official.jpg?fit=620%2C330&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/09/review-google-pixel-3a-primul-range-gama.html" data-wpel-link="internal">Review Google Pixel 3a XL: primul mid-range din gama</a></h5><p class="entry-meta"><time class="entry-time">09.01.2020</time></p></div></div><div class="post-121388 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-blind-test tag-camera-comparison tag-note-10 tag-s10 tag-samsung tag-xiaomi entry"><a href="https://arenait.ro/2020/01/03/blind-test-samsung-galaxy-s10-xiaomi-note-10.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="87" src="https://i1.wp.com/arenait.ro/files/2020/01/s10-vs-Note-10.jpg?fit=200%2C87&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Blind test: Samsung Galaxy S10+ vs. Xiaomi Mi Note 10" srcset="https://i1.wp.com/arenait.ro/files/2020/01/s10-vs-Note-10.jpg?w=1279&amp;quality=100&amp;strip=all&amp;ssl=1 1279w, https://i1.wp.com/arenait.ro/files/2020/01/s10-vs-Note-10.jpg?resize=700%2C306&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/01/s10-vs-Note-10.jpg?resize=1200%2C524&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2020/01/s10-vs-Note-10.jpg?resize=200%2C87&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="121431" data-permalink="https://arenait.ro/2020/01/03/blind-test-samsung-galaxy-s10-xiaomi-note-10.html/s10-vs-note-10" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/01/s10-vs-Note-10.jpg?fit=1279%2C559&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1279,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="s10 vs Note 10" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/01/s10-vs-Note-10.jpg?fit=700%2C306&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/01/s10-vs-Note-10.jpg?fit=750%2C328&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2020/01/03/blind-test-samsung-galaxy-s10-xiaomi-note-10.html" data-wpel-link="internal">Blind test: Samsung Galaxy S10+ vs. Xiaomi Mi Note 10</a></h5><p class="entry-meta"><time class="entry-time">03.01.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>© 2007 - 2019 <a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-122185"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"751b1b7c42","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2F2020%2F01%2F15%2Fhuawei-mate-30-disponibil-precomanda-plan-local.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=122185&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dfc6316a49bebc3e285f13feba4985327739da37#parent=https%3A%2F%2Farenait.ro%2F2020%2F01%2F15%2Fhuawei-mate-30-disponibil-precomanda-plan-local.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=122185&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dfc6316a49bebc3e285f13feba4985327739da37#parent=https%3A%2F%2Farenait.ro%2F2020%2F01%2F15%2Fhuawei-mate-30-disponibil-precomanda-plan-local.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'32559871',post:'122185',tz:'2',srv:'arenait.ro'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '122185' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>
