<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>BenQ sustine initiativa &quot;One Tree Planted&quot; - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/benq-sustine-initiativa-tree-planted/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BenQ sustine initiativa &quot;One Tree Planted&quot; - Arena IT" />
<meta property="og:description" content="BenQ a lansat un concurs de design Inspired by Nature si, prin intermediul unei colaborari cu One Tree Planted, compania a anuntat ca va planta un copac pentru fiecare participare. BenQ va sustine organizatia nonprofit One Tree Planted, care desfasoara proiecte globale cu comunitatile locale, cu un impact puternic asupra naturii. BenQ va sustine unul [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/benq-sustine-initiativa-tree-planted/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2021-11-09T12:28:28+00:00" />
<meta property="og:image" content="https://arenait.ro/files/2021/11/benq-one-tree-planted-1.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Gabriel" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="1 minut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/benq-sustine-initiativa-tree-planted/#primaryimage","inLanguage":"ro-RO","url":"https://i2.wp.com/arenait.ro/files/2021/11/benq-one-tree-planted-1.png?fit=1200%2C630&quality=100&strip=all&ssl=1","contentUrl":"https://i2.wp.com/arenait.ro/files/2021/11/benq-one-tree-planted-1.png?fit=1200%2C630&quality=100&strip=all&ssl=1","width":1200,"height":630},{"@type":"WebPage","@id":"https://arenait.ro/benq-sustine-initiativa-tree-planted/#webpage","url":"https://arenait.ro/benq-sustine-initiativa-tree-planted/","name":"BenQ sustine initiativa \"One Tree Planted\" - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/benq-sustine-initiativa-tree-planted/#primaryimage"},"datePublished":"2021-11-09T12:28:28+00:00","dateModified":"2021-11-09T12:28:28+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"breadcrumb":{"@id":"https://arenait.ro/benq-sustine-initiativa-tree-planted/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/benq-sustine-initiativa-tree-planted/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/benq-sustine-initiativa-tree-planted/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"BenQ sustine initiativa &#8220;One Tree Planted&#8221;"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":["http://www.arenait.net/"],"url":"https://arenait.ro/author/gabriel/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; BenQ sustine initiativa &#8222;One Tree Planted&#8221;" href="https://arenait.ro/benq-sustine-initiativa-tree-planted/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.8.1/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/68hxh.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/2axxnmh0/68hxh.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/68hxh.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/68hxh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/68hxh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/68hxh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.8.1" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fbenq-sustine-initiativa-tree-planted%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fbenq-sustine-initiativa-tree-planted%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://arenait.ro/benq-sustine-initiativa-tree-planted/amp/">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7898841823845546" crossorigin="anonymous" type="text/javascript"></script>
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/68hxh.css" media="all"/></head>
<body class="post-template-default single single-post postid-146048 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://geni.us/AhEF3E" title="laptop gaming Acer pret bun" onclick="gtag(&#039;event&#039;, &#039;Acer-Desktop-Rectangle&#039;);" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-big.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming Acer pret bun" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-big.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-big.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming Acer pret bun" data-recalc-dims="1" /></noscript></a></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://geni.us/AhEF3E" title="laptop gaming ACER pret bun" onclick="gtag(&#039;event&#039;, &#039;ACER-Mobile-Square&#039;);" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming ACER pret bun" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming ACER pret bun" data-recalc-dims="1" /></noscript></a>
</div></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/black-friday-incepe-godeal24-licente-windows-doar-35/" rel="prev" data-wpel-link="internal">Black Friday incepe si la Godeal24 &#8211; licente de Windows cu doar 35 lei</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-146048 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-benq tag-designvue tag-one-tree-planted entry" aria-label="BenQ sustine initiativa &#8222;One Tree Planted&#8221;"><header class="entry-header"><h1 class="entry-title">BenQ sustine initiativa &#8222;One Tree Planted&#8221;</h1>
<p class="entry-meta"><time class="entry-time">09.11.2021</time> <time class="entry-time">14:28</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/benq-sustine-initiativa-tree-planted/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/diverse/" rel="category tag" data-wpel-link="internal">Diverse</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/benq-sustine-initiativa-tree-planted/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=BenQ sustine initiativa &#8222;One Tree Planted&#8221;&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/benq-sustine-initiativa-tree-planted/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=BenQ sustine initiativa &#8222;One Tree Planted&#8221; https://arenait.ro/benq-sustine-initiativa-tree-planted/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>BenQ a lansat un concurs de design Inspired by Nature si, prin intermediul unei colaborari cu One Tree Planted, compania a anuntat ca va planta un copac pentru fiecare participare. <span id="more-146048"></span></p>
<p>BenQ va sustine organizatia nonprofit One Tree Planted, care desfasoara proiecte globale cu comunitatile locale, cu un impact puternic asupra naturii.</p>
<p>BenQ va sustine unul dintre proiectele aflate in derulare in Europa si, pe baza popularitatii evenimentului, sustine ca se vor planta sute de copaci.</p>
<blockquote><p>Steve Chu, preşedintele BenQ Europe: „Alegerea de a susţine One Tree Planted este o potrivire naturală pentru această campanie, care este inspirată de natură. Promisiunea mărcii noastre &#8211; Because it matters &#8211; este deosebit de relevantă acum, deoarece pandemia ne-a ajutat pe toţi să realizăm valoarea naturii. „Prin această colaborare, ne afirmăm angajamentul faţă de durabilitate şi susţinem un proiect extrem de valoros de a planta copaci în toată Europa în sprijinul reîmpăduririi.”</p></blockquote>
<p>De asemenea, in colaborare cu specialisti in imagistica digitala si grafica LUMESCA GROUP, competitia BenQ Inspired by Nature DesignVue ii provoaca pe desigineri sa creeze un wallpaper inspirat din natura pentru sansa de a castiga un monitor BenQ DesignVue si 1000 de euro.</p>
<p>Termenul limită pentru încărcarea lucrărilor este de 30 noiembrie 2021, iar câştigătorii vor fi anunţaţi pe 15 decembrie 2021 sau la scurt timp după. Pentru a afla mai multe, inclusiv pentru a intra, vizitaţi <a href="https://www.benq.eu/en-eu/news/events/designvuecompetition2021.html" data-wpel-link="external" target="_blank">acest site</a>.</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/benq-sustine-initiativa-tree-planted/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=BenQ sustine initiativa &#8222;One Tree Planted&#8221;&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/benq-sustine-initiativa-tree-planted/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=BenQ sustine initiativa &#8222;One Tree Planted&#8221; https://arenait.ro/benq-sustine-initiativa-tree-planted/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-146048"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/benq/" rel="tag" data-wpel-link="internal">BenQ</a> <a href="https://arenait.ro/tag/designvue/" rel="tag" data-wpel-link="internal">designvue</a> <a href="https://arenait.ro/tag/one-tree-planted/" rel="tag" data-wpel-link="internal">one tree planted</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/benq-sustine-initiativa-tree-planted/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentarii"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=146048&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=10.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bac330157ac21058c81b089244684a81893f3ed2#parent=https%3A%2F%2Farenait.ro%2Fbenq-sustine-initiativa-tree-planted%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://geni.us/AhEF3E" title="laptop gaming ACER pret bun" onclick="gtag(&#039;event&#039;, &#039;ACER-Desktop-Square&#039;);" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming ACER pret bun" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming ACER pret bun" data-recalc-dims="1" /></noscript></a>
</div></div></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=y-XNpMJmTlg" data-wpel-link="external" target="_blank">iPhone 13 Pro Max Unboxing</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=Zxz4-wkd4EY" data-wpel-link="external" target="_blank">VR Tram in Bucharest</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=i9tCORxLP58" data-wpel-link="external" target="_blank">Review CHIQ   aparat de aer conditionat portabil foarte accesibil</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-145727 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-afm tag-casa-verde tag-casa-verde-2021 tag-fotovoltaice tag-fotovoltaice-gratis tag-panouri-fotovoltaice tag-panouri-solare tag-prosumator entry" aria-label="Fotovoltaice gratis: ”Casa Verde” revine"><a href="https://arenait.ro/fotovoltaice-gratis-casa-verde-revine/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="134" src="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?fit=200%2C134&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Fotovoltaice gratis: ”Casa Verde” revine" loading="lazy" data-attachment-id="116492" data-permalink="https://arenait.ro/fotovoltaice-gratis-afm-realitatea-din-teren-instalatorii-cer-avans/fotovoltaice-gratis-afm-instalatori/" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?fit=2000%2C1339&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotovoltaice-gratis-afm-instalatori" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?fit=700%2C469&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?fit=750%2C502&amp;quality=100&amp;strip=all&amp;ssl=1" title="Fotovoltaice gratis AFM, realitatea din teren: instalatorii cer avans" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?resize=200%2C134&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?resize=700%2C469&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?resize=1200%2C803&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?fit=200%2C134&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/fotovoltaice-gratis-casa-verde-revine/" data-wpel-link="internal">Fotovoltaice gratis: ”Casa Verde” revine</a></h5><p class="entry-meta"><time class="entry-time">05.11.2021</time></p></div></div><div class="post-145742 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-browser tag-browser-internet tag-sondaj tag-sondajul-de-marti entry" aria-label="Sondajul de marți: ce tip de browser folosiți?"><a href="https://arenait.ro/sondajul-marti-browser-folositi/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="143" src="https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?fit=200%2C143&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sondajul de marți: ce tip de browser folosiți?" loading="lazy" data-attachment-id="145745" data-permalink="https://arenait.ro/sondajul-marti-browser-folositi/web_browsers/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?fit=2000%2C1429&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="web_browsers" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?fit=700%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?fit=750%2C536&amp;quality=100&amp;strip=all&amp;ssl=1" title="Sondajul de marți: ce tip de browser folosiți?" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?resize=700%2C500&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?resize=1600%2C1143&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?resize=200%2C143&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?resize=1536%2C1097&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?resize=2048%2C1463&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/11/web_browsers.jpg?fit=200%2C143&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/sondajul-marti-browser-folositi/" data-wpel-link="internal">Sondajul de marți: ce tip de browser folosiți?</a></h5><p class="entry-meta"><time class="entry-time">09.11.2021</time></p></div></div><div class="post-146029 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-olx tag-tepe entry" aria-label="Revin țepele pe OLX"><a href="https://arenait.ro/revin-tepele/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Revin țepele pe OLX" loading="lazy" data-attachment-id="124697" data-permalink="https://arenait.ro/tepe/olx-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?fit=1001%2C1001&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1001,1001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olx" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="Inca se dau tepe pe OLX" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?w=1001&amp;quality=100&amp;strip=all&amp;ssl=1 1001w, https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/revin-tepele/" data-wpel-link="internal">Revin țepele pe OLX</a></h5><p class="entry-meta"><time class="entry-time">09.11.2021</time></p></div></div><div class="post-145830 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-afm tag-casa-verde tag-casa-verde-2021 tag-fotovoltaice tag-fotovoltaice-gratis tag-instalatori-autorizati tag-panouri-fotovoltaice tag-panouri-solare tag-prosumator entry" aria-label="Fotovoltaice Gratis: Ce experiențe ați avut până acum cu instalatorii?"><a href="https://arenait.ro/fotovoltaice-gratis-experiente-avut-pana-acum-instalatorii/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="134" src="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?fit=200%2C134&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Fotovoltaice Gratis: Ce experiențe ați avut până acum cu instalatorii?" loading="lazy" data-attachment-id="116492" data-permalink="https://arenait.ro/fotovoltaice-gratis-afm-realitatea-din-teren-instalatorii-cer-avans/fotovoltaice-gratis-afm-instalatori/" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?fit=2000%2C1339&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotovoltaice-gratis-afm-instalatori" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?fit=700%2C469&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?fit=750%2C502&amp;quality=100&amp;strip=all&amp;ssl=1" title="Fotovoltaice gratis AFM, realitatea din teren: instalatorii cer avans" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?resize=200%2C134&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?resize=700%2C469&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?resize=1200%2C803&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2019/09/fotovoltaice-gratis-afm-instalatori.jpg?fit=200%2C134&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/fotovoltaice-gratis-experiente-avut-pana-acum-instalatorii/" data-wpel-link="internal">Fotovoltaice Gratis: Ce experiențe ați avut până acum cu instalatorii?</a></h5><p class="entry-meta"><time class="entry-time">08.11.2021</time></p></div></div><div class="post-145939 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-evenimente-it tag-black-friday-emag-2021 tag-ce-produse-sunt-de-black-friday-la-emag tag-produse-de-black-friday-la-emag tag-reduceri-de-black-friday entry" aria-label="Ce produse ofera eMAG de Black Friday in 2021 si in cat timp va livra comenzile"><a href="https://arenait.ro/produse-ofera-emag-black-friday-2021-timp-livra-comenzile/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="115" src="https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?fit=200%2C115&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Ce produse ofera eMAG de Black Friday in 2021 si in cat timp va livra comenzile" loading="lazy" data-attachment-id="117674" data-permalink="https://arenait.ro/black-friday-incepe-15-noiembrie/emag-logo-nou/" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?fit=1591%2C916&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1591,916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emag logo nou" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?fit=700%2C403&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?fit=750%2C432&amp;quality=100&amp;strip=all&amp;ssl=1" title="Black Friday 2019 incepe pe 15 noiembrie" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?w=1591&amp;quality=100&amp;strip=all&amp;ssl=1 1591w, https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?resize=200%2C115&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?resize=700%2C403&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?resize=1200%2C691&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w, https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2019/10/emag-logo-nou.png?fit=200%2C115&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/produse-ofera-emag-black-friday-2021-timp-livra-comenzile/" data-wpel-link="internal">Ce produse ofera eMAG de Black Friday in 2021 si in cat timp va livra comenzile</a></h5><p class="entry-meta"><time class="entry-time">08.11.2021</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-146048 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-benq tag-designvue tag-one-tree-planted entry" aria-label="BenQ sustine initiativa &#8222;One Tree Planted&#8221;"><a href="https://arenait.ro/benq-sustine-initiativa-tree-planted/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="105" src="https://i2.wp.com/arenait.ro/files/2021/11/benq-one-tree-planted-1.png?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="BenQ sustine initiativa &#8222;One Tree Planted&#8221;" loading="lazy" data-attachment-id="146050" data-permalink="https://arenait.ro/benq-sustine-initiativa-tree-planted/benq-one-tree-planted-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/11/benq-one-tree-planted-1.png?fit=1200%2C630&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="benq one tree planted (1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/11/benq-one-tree-planted-1.png?fit=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/11/benq-one-tree-planted-1.png?fit=750%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" title="BenQ sustine initiativa &quot;One Tree Planted&quot;" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/11/benq-one-tree-planted-1.png?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2021/11/benq-one-tree-planted-1.png?resize=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/11/benq-one-tree-planted-1.png?resize=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/11/benq-one-tree-planted-1.png?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/benq-sustine-initiativa-tree-planted/" data-wpel-link="internal">BenQ sustine initiativa &#8222;One Tree Planted&#8221;</a></h5><p class="entry-meta"><time class="entry-time">09.11.2021</time></p></div></div><div class="post-146039 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-black-friday-2021 tag-black-friday-godeal24 tag-black-friday-licente-windows entry" aria-label="Black Friday incepe si la Godeal24 &#8211; licente de Windows cu doar 35 lei"><a href="https://arenait.ro/black-friday-incepe-godeal24-licente-windows-doar-35/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2021/11/black-friday-licente.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Black Friday incepe si la Godeal24 &#8211; licente de Windows cu doar 35 lei" loading="lazy" data-attachment-id="146043" data-permalink="https://arenait.ro/black-friday-incepe-godeal24-licente-windows-doar-35/black-friday-licente/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/11/black-friday-licente.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="black friday licente" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/11/black-friday-licente.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/11/black-friday-licente.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Black Friday incepe si la Godeal24 - licente de Windows cu doar 35 lei" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/11/black-friday-licente.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i0.wp.com/arenait.ro/files/2021/11/black-friday-licente.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/11/black-friday-licente.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/11/black-friday-licente.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/11/black-friday-licente.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/black-friday-incepe-godeal24-licente-windows-doar-35/" data-wpel-link="internal">Black Friday incepe si la Godeal24 &#8211; licente de Windows cu doar 35 lei</a></h5><p class="entry-meta"><time class="entry-time">09.11.2021</time></p></div></div><div class="post-145973 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-stiri tag-black-friday-2021 tag-televizoare-de-black-friday tag-televizoare-ieftine tag-televizoare-ieftine-black-friday entry" aria-label="Ce televizoare sa urmariti de Black Friday 2021 la eMAG"><a href="https://arenait.ro/televizoare-urmariti-black-friday-2021-emag/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i2.wp.com/arenait.ro/files/2021/10/televiziune.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Ce televizoare sa urmariti de Black Friday 2021 la eMAG" loading="lazy" data-attachment-id="143873" data-permalink="https://arenait.ro/ciclul-cine-uita-lanseaza-canal-filme/televiziune/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/10/televiziune.jpg?fit=1000%2C562&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="televiziune" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/10/televiziune.jpg?fit=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/10/televiziune.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Din ciclul cine se mai uită la TV: se lansează un nou canal de filme" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/10/televiziune.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/arenait.ro/files/2021/10/televiziune.jpg?resize=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/10/televiziune.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/10/televiziune.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/televizoare-urmariti-black-friday-2021-emag/" data-wpel-link="internal">Ce televizoare sa urmariti de Black Friday 2021 la eMAG</a></h5><p class="entry-meta"><time class="entry-time">09.11.2021</time></p></div></div><div class="post-146029 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-olx tag-tepe entry" aria-label="Revin țepele pe OLX"><a href="https://arenait.ro/revin-tepele/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Revin țepele pe OLX" loading="lazy" data-attachment-id="124697" data-permalink="https://arenait.ro/tepe/olx-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?fit=1001%2C1001&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1001,1001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olx" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="Inca se dau tepe pe OLX" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?w=1001&amp;quality=100&amp;strip=all&amp;ssl=1 1001w, https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/03/olx.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/revin-tepele/" data-wpel-link="internal">Revin țepele pe OLX</a></h5><p class="entry-meta"><time class="entry-time">09.11.2021</time></p></div></div><div class="post-145858 post type-post status-publish format-standard has-post-thumbnail category-auto tag-controale-holografie tag-mazda entry" aria-label="Mazda inovează: controale holografice"><a href="https://arenait.ro/mazda-inoveaza-controale-holografice/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2021/11/mazda-holograme.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Mazda inovează: controale holografice" loading="lazy" data-attachment-id="145861" data-permalink="https://arenait.ro/mazda-inoveaza-controale-holografice/mazda-holograme/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/11/mazda-holograme.jpg?fit=1600%2C1066&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mazda holograme" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/11/mazda-holograme.jpg?fit=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/11/mazda-holograme.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Mazda inovează: controale holografice" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/11/mazda-holograme.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/11/mazda-holograme.jpg?resize=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/11/mazda-holograme.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/11/mazda-holograme.jpg?resize=1536%2C1023&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/11/mazda-holograme.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/mazda-inoveaza-controale-holografice/" data-wpel-link="internal">Mazda inovează: controale holografice</a></h5><p class="entry-meta"><time class="entry-time">09.11.2021</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-145723 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-huawei tag-nova-9 tag-review entry" aria-label="Huawei Nova 9 hands-on review"><a href="https://arenait.ro/huawei-nova-9-hands-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Huawei Nova 9 hands-on review" loading="lazy" data-attachment-id="145720" data-permalink="https://arenait.ro/huawei-nova-9-hands-review/huawei_nova_9_review_display_front/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?fit=2000%2C1122&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636045786&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="huawei_nova_9_review_display_front" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?fit=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?fit=750%2C420&amp;quality=100&amp;strip=all&amp;ssl=1" title="Huawei Nova 9 hands-on review" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?resize=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?resize=1600%2C897&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?resize=1536%2C861&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?resize=2048%2C1149&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/11/huawei_nova_9_review_display_front.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/huawei-nova-9-hands-review/" data-wpel-link="internal">Huawei Nova 9 hands-on review</a></h5><p class="entry-meta"><time class="entry-time">05.11.2021</time></p></div></div><div class="post-145631 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android-tv tag-benq tag-full-hd tag-portabil tag-videoproiector entry" aria-label="BenQ GS50  &#8211; videoproiector de exterior performant"><a href="https://arenait.ro/benq-gs50-videoproiector-exterior-performant/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="BenQ GS50  &#8211; videoproiector de exterior performant" loading="lazy" data-attachment-id="145768" data-permalink="https://arenait.ro/benq-gs50-videoproiector-exterior-performant/benq-gs50-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G998B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635935159&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.2&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BenQ GS50 (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="BenQ GS50  - videoproiector de exterior performant" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/11/BenQ-GS50-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/benq-gs50-videoproiector-exterior-performant/" data-wpel-link="internal">BenQ GS50  &#8211; videoproiector de exterior performant</a></h5><p class="entry-meta"><time class="entry-time">05.11.2021</time></p></div></div><div class="post-144963 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer-swift-x tag-review-acer-swift-x entry" aria-label="Acer Swift X &#8211; laptop de business dar cu RTX 3050"><a href="https://arenait.ro/acer-swift-laptop-business-3050/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Acer Swift X &#8211; laptop de business dar cu RTX 3050" loading="lazy" data-attachment-id="145362" data-permalink="https://arenait.ro/acer-swift-laptop-business-3050/acer-swift-x-26/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634914001&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acer swift x (26)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Acer Swift X - laptop de business dar cu RTX 3050" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/10/acer-swift-x-26.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/acer-swift-laptop-business-3050/" data-wpel-link="internal">Acer Swift X &#8211; laptop de business dar cu RTX 3050</a></h5><p class="entry-meta"><time class="entry-time">01.11.2021</time></p></div></div><div class="post-145286 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-androidtv tag-portabil tag-videoproiector tag-viewsonic entry" aria-label="ViewSonic M2e &#8211; videoproiector portabil cu sunet foarte bun"><a href="https://arenait.ro/viewsonic-m2e-videoproiector-portabil-sunet-foarte/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="ViewSonic M2e &#8211; videoproiector portabil cu sunet foarte bun" loading="lazy" data-attachment-id="145323" data-permalink="https://arenait.ro/viewsonic-m2e-videoproiector-portabil-sunet-foarte/viewsonic-m2e-projector-8/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?fit=3600%2C2700&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="3600,2700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G998B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635501475&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.7&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ViewSonic M2e projector (8)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="ViewSonic M2e - videoproiector portabil cu sunet foarte bun" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?w=3600&amp;quality=100&amp;strip=all&amp;ssl=1 3600w, https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?w=2250&amp;quality=100&amp;strip=all&amp;ssl=1 2250w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/10/ViewSonic-M2e-projector-8.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/viewsonic-m2e-videoproiector-portabil-sunet-foarte/" data-wpel-link="internal">ViewSonic M2e &#8211; videoproiector portabil cu sunet foarte bun</a></h5><p class="entry-meta"><time class="entry-time">29.10.2021</time></p></div></div><div class="post-144053 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-dell-xps-15 tag-review-dell-xps-15 entry" aria-label="Dell XPS 15 este un ultrabook deosebit"><a href="https://arenait.ro/dell-15-este-ultrabook-deosebit/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Dell XPS 15 este un ultrabook deosebit" loading="lazy" data-attachment-id="144073" data-permalink="https://arenait.ro/dell-15-este-ultrabook-deosebit/dell-xps-15-13/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;realme GT 5G&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633531859&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.58&quot;,&quot;iso&quot;:&quot;366&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dell xps 15 (13)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Dell XPS 15 este un ultrabook deosebit" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/10/dell-xps-15-13.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/dell-15-este-ultrabook-deosebit/" data-wpel-link="internal">Dell XPS 15 este un ultrabook deosebit</a></h5><p class="entry-meta"><time class="entry-time">27.10.2021</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/ioniq-5-informatii-de-consum-pe-traseul-primei-editii-trans-carpatica/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ioniq-5-informatii-de-consum-pe-traseul-primei-editii-trans-carpatica" data-wpel-link="external" target="_blank">IONIQ 5 – informații de consum pe traseul primei ediții Trans Carpatica</a></li><li><a class="rsswidget" href="https://electromobilitate.com/echipa-vw-id-3-si-id-4-primul-absolvent-din-promotia-2021/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=echipa-vw-id-3-si-id-4-primul-absolvent-din-promotia-2021" data-wpel-link="external" target="_blank">Echipa VW ID.3 și ID.4 – primul absolvent din promoția 2021</a></li><li><a class="rsswidget" href="https://electromobilitate.com/konasii-bilantul-lui-octombrie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=konasii-bilantul-lui-octombrie" data-wpel-link="external" target="_blank">#konașii: bilanțul lui Octombrie</a></li><li><a class="rsswidget" href="https://electromobilitate.com/kia-niro-vw-id-4-bilant-pentru-octombrie-comparativ-ioniq-5/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kia-niro-vw-id-4-bilant-pentru-octombrie-comparativ-ioniq-5" data-wpel-link="external" target="_blank">IONIQ 5 – comparație cu Kia Niro și VW ID.4 plus bilanț pentru octombrie</a></li><li><a class="rsswidget" href="https://electromobilitate.com/echipa-stellantis-bilant-pentru-octombrie-si-participarea-la-trans-carpatica/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=echipa-stellantis-bilant-pentru-octombrie-si-participarea-la-trans-carpatica" data-wpel-link="external" target="_blank">Echipa Stellantis – bilanț pentru octombrie și participarea la Trans Carpatica</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2021
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-146048"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone --><script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=146048&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bac330157ac21058c81b089244684a81893f3ed2#parent=https%3A%2F%2Farenait.ro%2Fbenq-sustine-initiativa-tree-planted%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=146048&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bac330157ac21058c81b089244684a81893f3ed2#parent=https%3A%2F%2Farenait.ro%2Fbenq-sustine-initiativa-tree-planted%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'32559871',post:'146048',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '146048' ]);
</script>
</body></html><!-- WP Fastest Cache file was created in 1.488382101059 seconds, on 09-11-21 14:28:35 -->