<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Sondaj: cata incredere mai aveti in sistemele informatice ale bancilor? - Arena IT</title>

<link rel="canonical" href="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sondaj: cata incredere mai aveti in sistemele informatice ale bancilor? - Arena IT" />
<meta property="og:description" content="O mica introducere si experienta personala As vrea sa fie de la inceput cat mai clar: sunt unul dintre cei mai mari fani ai platilor electronice. In fapt, pe vremea cand stateam la bloc, mai tot timpul ramaneam dator la intretinere, tocmai pentru ca nu obisnuiam (si nici nu obisnuiesc, in prezent) sa scot bani &hellip;" />
<meta property="og:url" content="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="banca" />
<meta property="article:tag" content="cont bancar" />
<meta property="article:tag" content="sondaj" />
<meta property="article:section" content="Articole Speciale" />
<meta property="article:published_time" content="2018-10-09T09:30:29+00:00" />
<meta property="article:modified_time" content="2018-10-09T09:34:56+00:00" />
<meta property="og:updated_time" content="2018-10-09T09:34:56+00:00" />
<meta property="og:image" content="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?fit=768%2C432&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?fit=768%2C432&#038;ssl=1" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O mica introducere si experienta personala As vrea sa fie de la inceput cat mai clar: sunt unul dintre cei mai mari fani ai platilor electronice. In fapt, pe vremea cand stateam la bloc, mai tot timpul ramaneam dator la intretinere, tocmai pentru ca nu obisnuiam (si nici nu obisnuiesc, in prezent) sa scot bani [&hellip;]" />
<meta name="twitter:title" content="Sondaj: cata incredere mai aveti in sistemele informatice ale bancilor? - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?fit=768%2C432&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />

<link rel="amphtml" href="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//afeld.github.io' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Sondaj: cata incredere mai aveti in sistemele informatice ale bancilor?" href="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arenait.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://arenait.ro/wp-admin/css/color-picker.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://arenait.ro/wp-content/themes/arenait-10years/style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css' href='https://arenait.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://arenait.ro/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='css-emoji-css' href='//afeld.github.io/emoji-css/emoji.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://arenait.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://arenait.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://arenait.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arenait.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arenait.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arenait.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p2cCjd-qq9' />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2018%2F10%2F09%2Fsondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2018%2F10%2F09%2Fsondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#85af4b;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://arenait.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://arenait.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://arenait.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.hideComments .entry-comments {
	display: none;
}

.after-entry .widget {
	margin-bottom: 5px;
}

.after-entry .wrap {
	padding: 15px;
}

#jp-relatedposts h3.jp-relatedposts-headline {
	font-size: 15px;
	font-weight: 200;
}			</style>
</head>
<body class="post-template-default single single-post postid-101565 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton" data-wpel-link="internal"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" itemprop="url" data-wpel-link="internal"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" itemprop="url" data-wpel-link="internal"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url" data-wpel-link="internal"><span itemprop="name">Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" itemprop="url" data-wpel-link="internal"><span itemprop="name">Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" itemprop="url" data-wpel-link="internal"><span itemprop="name">Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Alex</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" itemprop="url" data-wpel-link="internal"><span itemprop="name">Abonare</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="text-align: center;">
<a href="http://bit.ly/2DIfd5N" title="Acer Nitro: laptop gaming ieftin" class="headerImage" onclick="ga('send', 'event', 'outbound', 'Acer Nitro Header');"><img src="https://i1.wp.com/arenait.ro/files/2018/10/Acer-Nitro-Oferta-Pret-Bun-1.jpg?w=700&#038;ssl=1" alt="Acer Nitro laptop gaming ieftin" data-recalc-dims="1" /></a>
</div>
</div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url" data-wpel-link="internal"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" itemprop="url" data-wpel-link="internal"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37510"><a href="https://arenait.ro/articole/internet" itemprop="url" data-wpel-link="internal"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" itemprop="url" data-wpel-link="internal"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" itemprop="url" data-wpel-link="internal"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37511"><a href="https://arenait.ro/articole/editorial" itemprop="url" data-wpel-link="internal"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" itemprop="url" data-wpel-link="internal"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/2018/10/09/procesoare-threadripper-12-24-nuclee-productivitate.html" rel="prev" data-wpel-link="internal">Noi procesoare AMD Threadripper &#8211; 12 si 24 de nuclee pentru productivitate</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-101565 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-editorial category-internet tag-banca tag-cont-bancar tag-sondaj entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Sondaj: cata incredere mai aveti in sistemele informatice ale bancilor?</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-09T12:30:29+00:00">09.10.2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-10-09T12:30:29+00:00">12:30</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://arenait.ro/author/cristian-raduca" class="entry-author-link" itemprop="url" rel="author" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Cristian Răducă</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html#comments" data-wpel-link="internal">1</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/articole-speciale" rel="category tag" data-wpel-link="internal">Articole Speciale</a> <a href="https://arenait.ro/articole/editorial" rel="category tag" data-wpel-link="internal">Editorial</a> <a href="https://arenait.ro/articole/internet" rel="category tag" data-wpel-link="internal">Internet</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p><a href="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?ssl=1" rel="lightbox-0" data-wpel-link="external" target="_blank"><img data-attachment-id="101570" data-permalink="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html/hackers-and-banks" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?fit=768%2C432&amp;ssl=1" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hackers and banks" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?fit=700%2C394&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?fit=700%2C394&amp;ssl=1" class="aligncenter size-medium wp-image-101570" src="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?resize=700%2C394&#038;ssl=1" alt="" width="700" height="394" srcset="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?resize=700%2C394&ssl=1 700w, https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?resize=200%2C113&ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?w=768&ssl=1 768w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></a></p>
<h3>O mica introducere si experienta personala</h3>
<p>As vrea sa fie de la inceput cat mai clar: sunt unul dintre cei mai mari fani ai platilor electronice. In fapt, pe vremea cand stateam la bloc, mai tot timpul ramaneam dator la intretinere, tocmai pentru ca nu obisnuiam (si nici nu obisnuiesc, in prezent) sa scot bani de pe card. Am tot incercat sa conving administratorul sa cumpere un POS, fara succes insa.</p>
<p>Parintii mei, spre deosebire de mine, prefera sa scoata banii de pe cardurile proprii, imediat ce ele au fost alimentate. Stiu si alte persoane care fac la fel, nu neaparat de varsta a doua!</p>
<p>Riscuri exista in ambele cazuri &#8211; daca lasi banii in banca si aceasta sufera un atac cibrenetic, poti avea probleme serioase (desi, am inteles ca unele carduri de credit au sume asigurate, exact pentru astfel de situatii). Pe de alta parte, daca tii banii acasa si ai parte de vizita unui hot, ramai tot cu buza umflata.</p>
<h3>Tema sondajului de astazi si cazuri de probleme de pana acum</h3>
<p>Pentru a reveni la tema principala de zilele astea, as vrea sa aflam parerea voastra in legatura cu increderea in securitatea sistemelor bancare din Romania. Bineinteles, articolul de fata are stransa legatura cu evenimentul de ieri, cand <strong>clientii ING Bank au aflat ca platile lor din weekendul trecut au fost dublate</strong>. Intamplarea face ca tocmai institutia respectiva sa aiba un istoric negativ in domeniu &#8211; au probleme care impiedica accesul in sistemul de Home Banking, sau unele care duc la inghetarea totala a sistemelor de IT, fapt ce a paralizat orice plata efectuata cu cardurile sau prin serviciile lor  (ca o mica paranteza, e amuzant ca, de fiecare data cand citesc despre problemele lor, sa revad acest <a href="http://bancherul.ro/seful-ing-bank-dezvaluie-cum-a-fost-afectata-banca-de-caderea-sistemelor-it-in-septembrie-2016-si-ce-a-invatat-din-acel-incident--17327" data-wpel-link="external" target="_blank">articol</a>). BCR, cea mai mare banca din tara, a avut si ea partea ei de &#8222;distractii&#8221; cand clientii proprii au reclamat lipsa unor sume din conturi.</p>
<p>Bineinteles, problemele nu afecteaza doar Romania &#8211; in vara aceasta, platile globale cu MasterCard au fost blocate pentru cateva ore.</p>
<p>Nici statul roman nu e ferit de astfel de necazuri &#8211; Digi24 a prezentat pe larg <a href="https://www.digi24.ro/special/campanii-digi24/romania-furata/romania-furata-sistemul-it-al-anaf-pica-aproape-zilnic-functioneaza-la-o-capacitate-de-9999-917112" data-wpel-link="external" target="_blank">cazul ANAF</a>, care tot amana modernizarea sistemului propriu, desi functioneaza aproape la capacitate maxima si a fost paralizat timp de o luna.</p>
<p>In acest context, e de laudat <a href="https://b1.ro/stiri/economic/hackeri-etici-coordonati-de-bnr-ataca-sistemele-informatice-ale-bancilor-comerciale-232646.html" data-wpel-link="external" target="_blank">initiativa BNR</a> de a crea o echipa de &#8222;hackeri etici&#8221; care sa testeze toate insitutiile bancare de la noi.</p>
<p>Daca e sa punem dam crezare celor de la SRI, care <a href="https://www.g4media.ro/sri-anunta-ca-banci-din-romania-au-fost-atacate-cibernetic-in-ultimele-trei-luni-cu-instrumente-informatice-de-sorginte-estica.html" data-wpel-link="external" target="_blank">declarau</a> ca anul acesta sistemele informatice ale bancilor au fost atacate de hackeri din estul continentului, scenariul nu pare prea roz&#8230;</p>
<h3>Voteaza si tu la sondaj</h3>
<p>Am vrea sa aflam parerea voastra in privinta increderii in sistemelele IT ale bancilor. Pentru asta, va rugam sa completati sondajul de mai jos si, daca e nevoie, sa adaugati si un comentariu mai explicit, in sectiunea dedicata.</p>
<p>PS: Voi incepe eu &#8211; desi am spus ca sunt fan al platilor online si prin card, si nu prea am cash la mine, am refuzat orice fel de card contactless (cu exceptia celui de bonuri de masa) si evit platile recurente (am doar trei atfel de plati de pe cont, dintre care una este intre conturile proprii, una are valoare de doar 50 de lei, iar cealalta este de 60 de euro).</p>
<div class="dem-poll-shortcode">

<style type="text/css">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</style>
<div id="democracy-4" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":4,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><strong class="dem-poll-title">Aveti incredere in sistemele informatice ale bancilor?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-4"><ul class="dem-vote">
<li data-aid="14">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="14" name="answer_ids[]"><span class="dem__spot"></span> Da, chiar folosesc foarte mult internet banking-ul
</label>
</li>
<li data-aid="15">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="15" name="answer_ids[]"><span class="dem__spot"></span> Nu, prefer cash de fiecare data cand se poate
</label>
</li>
<li data-aid="16">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="16" name="answer_ids[]"><span class="dem__spot"></span> Nu am un cont sau card bancar
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="4"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie">
<rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
<path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform>
</path>
</svg></div></div></div>

<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 13 votes - 76% of all votes' data-aid="14"><div class="dem-label">Da, chiar folosesc foarte mult internet banking-ul <span class="dem-label-percent-txt">76%, 13 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">13 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">76%</span> </div><div class="dem-percent-txt">13 votes - 76% of all votes</div></div></li><li class="" title=' 3 votes - 18% of all votes' data-aid="15"><div class="dem-label">Nu, prefer cash de fiecare data cand se poate <span class="dem-label-percent-txt">18%, 3 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="23%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">3 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">18%</span> </div><div class="dem-percent-txt">3 votes - 18% of all votes</div></div></li><li class="" title=' 1 vote - 6% of all votes' data-aid="16"><div class="dem-label">Nu am un cont sau card bancar <span class="dem-label-percent-txt">6%, 1 <span class="votxt">vote</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="8%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">1 <span class="votxt">vote</span></span> <span class="dem-votes-txt-percent">6%</span> </div><div class="dem-percent-txt">1 vote - 6% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 17</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">09.10.2018</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-4" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="4"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-4"><ul class="dem-vote"> <li data-aid="14"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="14" name="answer_ids[]"><span class="dem__spot"></span> Da, chiar folosesc foarte mult internet banking-ul </label> </li> <li data-aid="15"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="15" name="answer_ids[]"><span class="dem__spot"></span> Nu, prefer cash de fiecare data cand se poate </label> </li> <li data-aid="16"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="16" name="answer_ids[]"><span class="dem__spot"></span> Nu am un cont sau card bancar </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="4"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-4" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="4"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div>
</div>
</div>
<p>Nu uita ca mai avem <strong>inca doua</strong> sondaje in desfasurare, la care puteti vota:</p>
<ul>
<li><a href="https://arenait.ro/2018/09/27/sondaj-retea-telefonie-sunteti-sunteti-multumit.html" data-wpel-link="internal">Sondaj: pe ce retea de telefonie sunteti? Sunteti multumit de ea?</a></li>
<li><a href="https://arenait.ro/2018/10/02/sondaj-cine-aveti-internet-sunteti-multumiti.html" data-wpel-link="internal">Sondaj: de la cine aveti internet fix? Sunteti multumiti?</a></li>
</ul>
<p>De indata ce sondajele se incheie vom reveni cu articol dedicate rezultatelor acestora.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Pe aceeasi tema</em></h3>
</div></div> <div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report" data-wpel-link="internal"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-101565"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/banca" rel="tag" data-wpel-link="internal">banca</a> <a href="https://arenait.ro/tag/cont-bancar" rel="tag" data-wpel-link="internal">cont bancar</a> <a href="https://arenait.ro/tag/sondaj" rel="tag" data-wpel-link="internal">sondaj</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca ti-a placut acest articol si vrei sa sustii dezvoltarea noastra, cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external">eMAG</a> prin aceste linkuri sau fa-ti <a href="https://www.patreon.com/arenait" target="_blank" style="color: red;" data-wpel-link="external">un abonament pe Patreon</a>.
</span></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-124344">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/c0f51f504da8b9b1d1381a9ddfbf1858?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0f51f504da8b9b1d1381a9ddfbf1858?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">__Mihai__</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-10-09T12:48:40+00:00" itemprop="datePublished"><a href="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html#comment-124344" class="comment-time-link" itemprop="url" data-wpel-link="internal">09.10.2018 at 12:48</a></time></p> </header>
<div class="comment-content" itemprop="text">

<p>Contrar parerii populare siguranta banilor in cont nu are legatura cu faptul ca nu exista greseli, dar ca esti sigur ca iti primesti banii inapoi. Aceasta siguranta a dus la cresterea numarului de plati online si ulterior contactless. Datoria ta ca titular de cont este sa iti urmaresti istoricul tranzactiilor si sa semnalezi bancii orice plata pe care nu ai facut-o, in toate cazurile vei primi banii inapoi.</p>
<p>Daca esti de parere ca DRAC are legatura cu CARD ramai la cash!</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-124344" onclick="return addComment.moveForm( &quot;comment-124344&quot;, &quot;124344&quot;, &quot;respond&quot;, &quot;101565&quot; )" aria-label="Răspunde la __Mihai__" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=101565&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=f2d9db690e06a09203e3c96df997dd67e50a86e0#parent=https%3A%2F%2Farenait.ro%2F2018%2F10%2F09%2Fsondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://arenait.ro/" role="search"><meta itemprop="target" content="https://arenait.ro/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-101144 post type-post status-publish format-standard has-post-thumbnail category-diverse category-editorial tag-deducere-impozit tag-developer tag-it tag-programator tag-salariu entry"><a href="https://arenait.ro/2018/10/03/salariile-follow-parere-domeniu.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i2.wp.com/arenait.ro/files/2016/05/developer-programator.jpg?fit=200%2C133&amp;ssl=1" class="entry-image attachment-post" alt="Salariile din IT &#8211; follow up: care ar putea fi consecintele scaderii lor si cum te poate afecta si pe tine" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2016/05/developer-programator.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/arenait.ro/files/2016/05/developer-programator.jpg?resize=200%2C133&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2016/05/developer-programator.jpg?resize=700%2C467&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2016/05/developer-programator.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2016/05/developer-programator.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="78174" data-permalink="https://arenait.ro/2016/05/13/pregatit-sa-devii-junior-web-developer.html/developer-programator" data-orig-file="https://i2.wp.com/arenait.ro/files/2016/05/developer-programator.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="developer-programator" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2016/05/developer-programator.jpg?fit=700%2C467&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2016/05/developer-programator.jpg?fit=700%2C467&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/03/salariile-follow-parere-domeniu.html" data-wpel-link="internal">Salariile din IT &#8211; follow up: care ar putea fi consecintele scaderii lor si cum te poate afecta si pe tine</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-03T14:46:05+00:00">03.10.2018</time></p></div></div><div class="post-100807 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-internet tag-digi-net-fiberlink tag-internet-fix tag-orange tag-sondaj tag-upc entry"><a href="https://arenait.ro/2018/10/02/sondaj-cine-aveti-internet-sunteti-multumiti.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=200%2C113&amp;ssl=1" class="entry-image attachment-post" alt="Sondaj: de la cine aveti internet fix? Sunteti multumiti?" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?resize=200%2C113&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?resize=700%2C394&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?resize=332%2C190&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="58625" data-permalink="https://arenait.ro/2014/10/21/conexiune-de-10-gbps-de-la-un-isp-din-coreea-de-sud.html/slow-internet-connection-fiber" data-orig-file="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="slow-internet-connection-fiber" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=700%2C394&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2014/10/slow-internet-connection-fiber.jpg?fit=700%2C394&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/02/sondaj-cine-aveti-internet-sunteti-multumiti.html" data-wpel-link="internal">Sondaj: de la cine aveti internet fix? Sunteti multumiti?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-02T14:43:21+00:00">02.10.2018</time></p></div></div><div class="post-101206 post type-post status-publish format-standard has-post-thumbnail category-software tag-android tag-root entry"><a href="https://arenait.ro/2018/10/04/despre-utilitatea-root-ului-android.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="94" src="https://i0.wp.com/arenait.ro/files/2018/10/Android-root-720x340.jpg?fit=200%2C94&amp;ssl=1" class="entry-image attachment-post" alt="Despre utilitatea root-ului in Android" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2018/10/Android-root-720x340.jpg?resize=720%2C340&amp;ssl=1 720w, https://i0.wp.com/arenait.ro/files/2018/10/Android-root-720x340.jpg?resize=200%2C94&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/10/Android-root-720x340.jpg?resize=700%2C331&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="101210" data-permalink="https://arenait.ro/2018/10/04/despre-utilitatea-root-ului-android.html/android-root-720x340" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/10/Android-root-720x340.jpg?fit=720%2C340&amp;ssl=1" data-orig-size="720,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Android-root-720&#215;340" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/10/Android-root-720x340.jpg?fit=700%2C331&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/10/Android-root-720x340.jpg?fit=700%2C331&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/04/despre-utilitatea-root-ului-android.html" data-wpel-link="internal">Despre utilitatea root-ului in Android</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-04T20:33:22+00:00">04.10.2018</time></p></div></div><div class="post-101002 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-editorial tag-abonament tag-acoperire tag-impresii tag-mobil-5 tag-portare tag-review tag-speedtest tag-telekom entry"><a href="https://arenait.ro/portat-telekom-impresii" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="125" src="https://i1.wp.com/arenait.ro/files/2018/09/Telekom-Facturi-MICI-Beneficii-Clienti.jpg?fit=200%2C125&amp;ssl=1" class="entry-image attachment-post" alt="M-am portat la Telekom. Impresii după două luni de utilizare" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2018/09/Telekom-Facturi-MICI-Beneficii-Clienti.jpg?w=788&amp;ssl=1 788w, https://i1.wp.com/arenait.ro/files/2018/09/Telekom-Facturi-MICI-Beneficii-Clienti.jpg?resize=200%2C125&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/09/Telekom-Facturi-MICI-Beneficii-Clienti.jpg?resize=700%2C436&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="101003" data-permalink="https://arenait.ro/portat-telekom-impresii/telekom-facturi-mici-beneficii-clienti" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/09/Telekom-Facturi-MICI-Beneficii-Clienti.jpg?fit=788%2C491&amp;ssl=1" data-orig-size="788,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Telekom-Facturi-MICI-Beneficii-Clienti" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/09/Telekom-Facturi-MICI-Beneficii-Clienti.jpg?fit=700%2C436&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/09/Telekom-Facturi-MICI-Beneficii-Clienti.jpg?fit=700%2C436&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/portat-telekom-impresii" data-wpel-link="internal">M-am portat la Telekom. Impresii după două luni de utilizare</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-09T06:24:59+00:00">09.10.2018</time></p></div></div><div class="post-101361 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-oferta-zilei tag-pc-garage entry"><a href="https://arenait.ro/2018/10/06/garage-aniverseaza-13-ofera-1001-gratis.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="89" src="https://i2.wp.com/arenait.ro/files/2018/10/pc-garage.jpg?fit=200%2C89&amp;ssl=1" class="entry-image attachment-post" alt="PC Garage aniverseaza 13 ani si ofera 1001 SSD-uri bonus" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/10/pc-garage.jpg?w=620&amp;ssl=1 620w, https://i2.wp.com/arenait.ro/files/2018/10/pc-garage.jpg?resize=200%2C89&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="101362" data-permalink="https://arenait.ro/2018/10/06/garage-aniverseaza-13-ofera-1001-gratis.html/pc-garage-3" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/10/pc-garage.jpg?fit=620%2C275&amp;ssl=1" data-orig-size="620,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pc garage" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/10/pc-garage.jpg?fit=620%2C275&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/10/pc-garage.jpg?fit=620%2C275&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/06/garage-aniverseaza-13-ofera-1001-gratis.html" data-wpel-link="internal">PC Garage aniverseaza 13 ani si ofera 1001 SSD-uri bonus</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-06T15:03:44+00:00">06.10.2018</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" itemprop="url" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" itemprop="url" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" itemprop="url" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-101565 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-editorial category-internet tag-banca tag-cont-bancar tag-sondaj entry"><a href="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?fit=200%2C113&amp;ssl=1" class="entry-image attachment-post" alt="Sondaj: cata incredere mai aveti in sistemele informatice ale bancilor?" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?resize=200%2C113&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?resize=700%2C394&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?resize=332%2C190&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="101570" data-permalink="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html/hackers-and-banks" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?fit=768%2C432&amp;ssl=1" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hackers and banks" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?fit=700%2C394&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/10/hackers-and-banks.jpg?fit=700%2C394&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html" data-wpel-link="internal">Sondaj: cata incredere mai aveti in sistemele informatice ale bancilor?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-09T12:30:29+00:00">09.10.2018</time></p></div></div><div class="post-101546 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-amd-threadripper entry"><a href="https://arenait.ro/2018/10/09/procesoare-threadripper-12-24-nuclee-productivitate.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2017/08/AMD-Threadripper-and-Ryzen-APU.jpg?fit=200%2C133&amp;ssl=1" class="entry-image attachment-post" alt="Noi procesoare AMD Threadripper &#8211; 12 si 24 de nuclee pentru productivitate" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2017/08/AMD-Threadripper-and-Ryzen-APU.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/arenait.ro/files/2017/08/AMD-Threadripper-and-Ryzen-APU.jpg?resize=200%2C133&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2017/08/AMD-Threadripper-and-Ryzen-APU.jpg?resize=700%2C467&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="89454" data-permalink="https://arenait.ro/2017/08/14/threadripper-este-procesor-lume.html/amd-threadripper-and-ryzen-apu" data-orig-file="https://i1.wp.com/arenait.ro/files/2017/08/AMD-Threadripper-and-Ryzen-APU.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMD-Threadripper-and-Ryzen-APU" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2017/08/AMD-Threadripper-and-Ryzen-APU.jpg?fit=700%2C467&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2017/08/AMD-Threadripper-and-Ryzen-APU.jpg?fit=700%2C467&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/09/procesoare-threadripper-12-24-nuclee-productivitate.html" data-wpel-link="internal">Noi procesoare AMD Threadripper &#8211; 12 si 24 de nuclee pentru productivitate</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-09T10:51:51+00:00">09.10.2018</time></p></div></div><div class="post-101553 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-kingston tag-oferta tag-oferta-zilei tag-ssd entry"><a href="https://arenait.ro/2018/10/09/kingston-preturi-foarte-bune.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-10-32.jpg?fit=200%2C150&amp;ssl=1" class="entry-image attachment-post" alt="SSD-uri Kingston la preturi foarte bune &#8211; preturi de la 109 lei pentru 120GB" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-10-32.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-10-32.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-10-32.jpg?resize=700%2C525&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-10-32.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-10-32.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="100737" data-permalink="https://arenait.ro/2018/09/25/faci-gaming.html/photo-24-09-2018-12-10-32" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-10-32.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ssd kingston" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-10-32.jpg?fit=700%2C525&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-10-32.jpg?fit=700%2C525&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/09/kingston-preturi-foarte-bune.html" data-wpel-link="internal">SSD-uri Kingston la preturi foarte bune &#8211; preturi de la 109 lei pentru 120GB</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-09T10:00:03+00:00">09.10.2018</time></p></div></div><div class="post-101541 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-cafeluta-it tag-stiri tag-stiri-it tag-stirile-zilei entry"><a href="https://arenait.ro/2018/10/09/cafelutait-9-10-2018-cernobil-este-plin-panouri-solare-lenovo-lanseaza-telefon-4-camere-principale-chromebook-altele.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="109" src="https://i2.wp.com/arenait.ro/files/2017/01/cafeluta-it.jpg?fit=200%2C109&amp;ssl=1" class="entry-image attachment-post" alt="CafelutaIT 9.10.2018 &#8211; Cernobil este plin de panouri solare, Lenovo lanseaza un telefon cu 4 camere principale, un Chromebook de la HP si altele" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2017/01/cafeluta-it.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2017/01/cafeluta-it.jpg?resize=200%2C109&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2017/01/cafeluta-it.jpg?resize=700%2C380&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2017/01/cafeluta-it.jpg?resize=1200%2C652&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2017/01/cafeluta-it.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="85100" data-permalink="https://arenait.ro/2017/01/09/cafelutait-monitor-asus-incarcare-wireless-casti-sennheiser-apple-xiaomi.html/cafeluta-it-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2017/01/cafeluta-it.jpg?fit=1600%2C869&amp;ssl=1" data-orig-size="1600,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cafeluta-it" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2017/01/cafeluta-it.jpg?fit=700%2C380&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2017/01/cafeluta-it.jpg?fit=700%2C380&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/09/cafelutait-9-10-2018-cernobil-este-plin-panouri-solare-lenovo-lanseaza-telefon-4-camere-principale-chromebook-altele.html" data-wpel-link="internal">CafelutaIT 9.10.2018 &#8211; Cernobil este plin de panouri solare, Lenovo lanseaza un telefon cu 4 camere principale, un Chromebook de la HP si altele</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-09T09:05:09+00:00">09.10.2018</time></p></div></div><div class="post-101543 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-google tag-google-pixel tag-google-pixel-3 tag-google-pixel-3xl entry"><a href="https://arenait.ro/2018/10/09/stim-despre-pixel-3-pixel-3xl-putea-adevarat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="100" src="https://i1.wp.com/arenait.ro/files/2018/10/PIXEL-3.jpg?fit=200%2C100&amp;ssl=1" class="entry-image attachment-post" alt="Tot ce stim despre Pixel 3 si Pixel 3XL s-ar putea sa nu fie adevarat" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2018/10/PIXEL-3.jpg?w=728&amp;ssl=1 728w, https://i1.wp.com/arenait.ro/files/2018/10/PIXEL-3.jpg?resize=200%2C100&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/10/PIXEL-3.jpg?resize=700%2C350&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="101216" data-permalink="https://arenait.ro/2018/10/04/precomenzile-google-pixel-3-3xl-incepe-9-octombrie.html/pixel-3-7" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/10/PIXEL-3.jpg?fit=728%2C364&amp;ssl=1" data-orig-size="728,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PIXEL 3" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/10/PIXEL-3.jpg?fit=700%2C350&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/10/PIXEL-3.jpg?fit=700%2C350&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/09/stim-despre-pixel-3-pixel-3xl-putea-adevarat.html" data-wpel-link="internal">Tot ce stim despre Pixel 3 si Pixel 3XL s-ar putea sa nu fie adevarat</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-09T09:00:58+00:00">09.10.2018</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=700&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;ssl=1" data-recalc-dims="1" /></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=700&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=700&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a>
</div>
</div>
</div></div></section>
<section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap"><div id="democracy-4" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":4,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">Aveti incredere in sistemele informatice ale bancilor?</h4>
<div class="dem-screen vote"><form method="POST" action="#democracy-4"><ul class="dem-vote">
<li data-aid="14">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="14" name="answer_ids[]"><span class="dem__spot"></span> Da, chiar folosesc foarte mult internet banking-ul
</label>
</li>
<li data-aid="15">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="15" name="answer_ids[]"><span class="dem__spot"></span> Nu, prefer cash de fiecare data cand se poate
</label>
</li>
<li data-aid="16">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="16" name="answer_ids[]"><span class="dem__spot"></span> Nu am un cont sau card bancar
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="4"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript></div>

<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 13 votes - 76% of all votes' data-aid="14"><div class="dem-label">Da, chiar folosesc foarte mult internet banking-ul <span class="dem-label-percent-txt">76%, 13 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">13 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">76%</span> </div><div class="dem-percent-txt">13 votes - 76% of all votes</div></div></li><li class="" title=' 3 votes - 18% of all votes' data-aid="15"><div class="dem-label">Nu, prefer cash de fiecare data cand se poate <span class="dem-label-percent-txt">18%, 3 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="23%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">3 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">18%</span> </div><div class="dem-percent-txt">3 votes - 18% of all votes</div></div></li><li class="" title=' 1 vote - 6% of all votes' data-aid="16"><div class="dem-label">Nu am un cont sau card bancar <span class="dem-label-percent-txt">6%, 1 <span class="votxt">vote</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="8%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">1 <span class="votxt">vote</span></span> <span class="dem-votes-txt-percent">6%</span> </div><div class="dem-percent-txt">1 vote - 6% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 17</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">09.10.2018</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-4" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="4"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-4"><ul class="dem-vote"> <li data-aid="14"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="14" name="answer_ids[]"><span class="dem__spot"></span> Da, chiar folosesc foarte mult internet banking-ul </label> </li> <li data-aid="15"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="15" name="answer_ids[]"><span class="dem__spot"></span> Nu, prefer cash de fiecare data cand se poate </label> </li> <li data-aid="16"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="16" name="answer_ids[]"><span class="dem__spot"></span> Nu am un cont sau card bancar </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="4"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-4" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="4"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div>
</div>
</div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-101203 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-flagship tag-galaxy-note-9 tag-phablet tag-review tag-samsung entry"><a href="https://arenait.ro/2018/10/08/galaxy-note-9-review-exact-asteptat-note.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="73" src="https://i1.wp.com/arenait.ro/files/2018/10/Note-9-banner.jpg?fit=200%2C73&amp;ssl=1" class="entry-image attachment-post" alt="Samsung Galaxy Note 9 review: flagship Android full-options" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2018/10/Note-9-banner.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/arenait.ro/files/2018/10/Note-9-banner.jpg?resize=200%2C73&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/10/Note-9-banner.jpg?resize=700%2C255&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2018/10/Note-9-banner.jpg?resize=1200%2C437&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2018/10/Note-9-banner.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="101522" data-permalink="https://arenait.ro/2018/10/08/galaxy-note-9-review-exact-asteptat-note.html/note-9-banner-2" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/10/Note-9-banner.jpg?fit=2048%2C746&amp;ssl=1" data-orig-size="2048,746" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Note 9 banner" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/10/Note-9-banner.jpg?fit=700%2C255&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/10/Note-9-banner.jpg?fit=700%2C255&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/08/galaxy-note-9-review-exact-asteptat-note.html" data-wpel-link="internal">Samsung Galaxy Note 9 review: flagship Android full-options</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-08T16:41:08+00:00">08.10.2018</time></p></div></div><div class="post-101151 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-asus tag-asus-laptop tag-asus-rog-zephyrus entry"><a href="https://arenait.ro/2018/10/07/asus-zephyrus.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2018/10/asus-zephyrus-m-gm501-6507.jpg?fit=200%2C133&amp;ssl=1" class="entry-image attachment-post" alt="ASUS ROG Zephyrus &#8211; laptop cu ecran de 144Hz si performante de top" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2018/10/asus-zephyrus-m-gm501-6507.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/arenait.ro/files/2018/10/asus-zephyrus-m-gm501-6507.jpg?resize=200%2C133&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/10/asus-zephyrus-m-gm501-6507.jpg?resize=700%2C467&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2018/10/asus-zephyrus-m-gm501-6507.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2018/10/asus-zephyrus-m-gm501-6507.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="101387" data-permalink="https://arenait.ro/2018/10/07/asus-zephyrus.html/asus-zephyrus-m-gm501-6507" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/10/asus-zephyrus-m-gm501-6507.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asus rog zehpyrus" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/10/asus-zephyrus-m-gm501-6507.jpg?fit=700%2C467&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/10/asus-zephyrus-m-gm501-6507.jpg?fit=700%2C467&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/07/asus-zephyrus.html" data-wpel-link="internal">ASUS ROG Zephyrus &#8211; laptop cu ecran de 144Hz si performante de top</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-07T03:55:29+00:00">07.10.2018</time></p></div></div><div class="post-101046 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-android-one tag-smartphone tag-telefon-buget tag-xiaomi entry"><a href="https://arenait.ro/2018/10/01/xiaomi-a2-lite-scurt-review-telefon-excelent-buget.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="194" height="200" src="https://i0.wp.com/arenait.ro/files/2018/10/Xiaomi-Mi-A2-Lite-review-1.jpg?fit=194%2C200&amp;ssl=1" class="entry-image attachment-post" alt="Xiaomi Mi A2 Lite scurt review: un telefon excelent de buget" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2018/10/Xiaomi-Mi-A2-Lite-review-1.jpg?w=1991&amp;ssl=1 1991w, https://i0.wp.com/arenait.ro/files/2018/10/Xiaomi-Mi-A2-Lite-review-1.jpg?resize=194%2C200&amp;ssl=1 194w, https://i0.wp.com/arenait.ro/files/2018/10/Xiaomi-Mi-A2-Lite-review-1.jpg?resize=681%2C700&amp;ssl=1 681w, https://i0.wp.com/arenait.ro/files/2018/10/Xiaomi-Mi-A2-Lite-review-1.jpg?resize=1167%2C1200&amp;ssl=1 1167w, https://i0.wp.com/arenait.ro/files/2018/10/Xiaomi-Mi-A2-Lite-review-1.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 194px) 100vw, 194px" data-attachment-id="101048" data-permalink="https://arenait.ro/2018/10/01/xiaomi-a2-lite-scurt-review-telefon-excelent-buget.html/xiaomi-mi-a2-lite-review-1" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/10/Xiaomi-Mi-A2-Lite-review-1.jpg?fit=1991%2C2048&amp;ssl=1" data-orig-size="1991,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xiaomi-Mi-A2-Lite-review (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/10/Xiaomi-Mi-A2-Lite-review-1.jpg?fit=681%2C700&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/10/Xiaomi-Mi-A2-Lite-review-1.jpg?fit=700%2C720&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/10/01/xiaomi-a2-lite-scurt-review-telefon-excelent-buget.html" data-wpel-link="internal">Xiaomi Mi A2 Lite scurt review: un telefon excelent de buget</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-01T21:08:05+00:00">01.10.2018</time></p></div></div><div class="post-99319 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-htc tag-review tag-u12 tag-u12-plus entry"><a href="https://arenait.ro/2018/09/28/review-u12-flagship-preferat-anul-2018.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i2.wp.com/arenait.ro/files/2018/09/DSC_0575.jpg?fit=200%2C133&amp;ssl=1" class="entry-image attachment-post" alt="Review HTC U12 Plus &#8211; flagship-ul meu preferat in 2018" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/09/DSC_0575.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2018/09/DSC_0575.jpg?resize=200%2C133&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/09/DSC_0575.jpg?resize=700%2C467&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2018/09/DSC_0575.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2018/09/DSC_0575.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="101005" data-permalink="https://arenait.ro/2018/09/28/review-u12-flagship-preferat-anul-2018.html/dsc_0575-3" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/09/DSC_0575.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_0575" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/09/DSC_0575.jpg?fit=700%2C467&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/09/DSC_0575.jpg?fit=700%2C467&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/28/review-u12-flagship-preferat-anul-2018.html" data-wpel-link="internal">Review HTC U12 Plus &#8211; flagship-ul meu preferat in 2018</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-28T21:49:38+00:00">28.09.2018</time></p></div></div><div class="post-100733 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-reviews tag-calculator-gaming tag-placa-video tag-ssd tag-upgrade-pc entry"><a href="https://arenait.ro/2018/09/25/faci-gaming.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-08-38-1.jpg?fit=200%2C150&amp;ssl=1" class="entry-image attachment-post" alt="Cum sa-ti faci PC-ul mai bun pentru gaming" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-08-38-1.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-08-38-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-08-38-1.jpg?resize=700%2C525&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-08-38-1.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-08-38-1.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="100734" data-permalink="https://arenait.ro/2018/09/25/faci-gaming.html/photo-24-09-2018-12-08-38-1" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-08-38-1.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SSD placa video" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-08-38-1.jpg?fit=700%2C525&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/09/Photo-24-09-2018-12-08-38-1.jpg?fit=700%2C525&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/25/faci-gaming.html" data-wpel-link="internal">Cum sa-ti faci PC-ul mai bun pentru gaming</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-25T12:47:23+00:00">25.09.2018</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">__Mihai__</span> la <a href="https://arenait.ro/2018/10/09/sondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html#comment-124344" data-wpel-link="internal">Sondaj: cata incredere mai aveti in sistemele informatice ale bancilor?</a></li><li class="recentcomments"><span class="comment-author-link">Robertjumbo</span> la <a href="https://arenait.ro/portat-telekom-impresii#comment-124343" data-wpel-link="internal">M-am portat la Telekom. Impresii după două luni de utilizare</a></li><li class="recentcomments"><span class="comment-author-link">__Mihai__</span> la <a href="https://arenait.ro/2018/10/08/reteaua-socializare-google-inchide.html#comment-124342" data-wpel-link="internal">Reteaua de socializare Google+ se inchide</a></li><li class="recentcomments"><span class="comment-author-link">Costin Tufar</span> la <a href="https://arenait.ro/2018/10/08/12-este-instalat-50-dintre-dispozitive-apple-putin-luna.html#comment-124341" data-wpel-link="internal">iOS 12 este instalat pe 50% dintre dispozitive Apple in mai putin de o luna</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://arenait.net" rel="external nofollow" class="url" data-wpel-link="external" target="_blank">Razvan</a></span> la <a href="https://arenait.ro/portat-telekom-impresii#comment-124340" data-wpel-link="internal">M-am portat la Telekom. Impresii după două luni de utilizare</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează luna</option>
<option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(59)</option>
<option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option>
<option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option>
<option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option>
<option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option>
<option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option>
<option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option>
<option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option>
<option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option>
<option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option>
<option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option>
<option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option>
<option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(137)</option>
<option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" itemprop="url" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" itemprop="url" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" itemprop="url" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" itemprop="url" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2018 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>

<script type="text/javascript">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</script>
<div id="error-notification-id" class="enp-101565"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://arenait.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"7545ca76a0","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2F2018%2F10%2F09%2Fsondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://arenait.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=101565&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=f2d9db690e06a09203e3c96df997dd67e50a86e0#parent=https%3A%2F%2Farenait.ro%2F2018%2F10%2F09%2Fsondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=101565&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=f2d9db690e06a09203e3c96df997dd67e50a86e0#parent=https%3A%2F%2Farenait.ro%2F2018%2F10%2F09%2Fsondaj-cata-incredere-aveti-sistemele-informatice-bancilor.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'32559871',post:'101565',tz:'3',srv:'arenait.ro'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '101565' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>
