<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Antivirusi, jocuri, Windows si Office la preturi bune - Arena IT</title>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antivirusi, jocuri, Windows si Office la preturi bune - Arena IT" />
<meta property="og:description" content="Campania cu oferte bune pentru licente de Windows, Office si chiar antivirusi continua. Daca aveti nevoie de o cheie noua aveti ocazia sa luati la preturi foarte bune. Ba chiar sunt o idee buna de cadou de Paste, daca nu stiti ce altceva sa-i luati. Licentele sunt pentru un singur calculator, permanente si autorizate. Puteti &hellip;" />
<meta property="og:url" content="https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="licenta" />
<meta property="article:tag" content="licenta windows" />
<meta property="article:tag" content="licenta windows ieftina" />
<meta property="article:tag" content="windows 10 ieftin" />
<meta property="article:tag" content="windows 10 licenta" />
<meta property="article:section" content="Software" />
<meta property="article:published_time" content="2020-04-15T11:48:56+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=1000%2C500&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=1000%2C500&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Campania cu oferte bune pentru licente de Windows, Office si chiar antivirusi continua. Daca aveti nevoie de o cheie noua aveti ocazia sa luati la preturi foarte bune. Ba chiar sunt o idee buna de cadou de Paste, daca nu stiti ce altceva sa-i luati. Licentele sunt pentru un singur calculator, permanente si autorizate. Puteti [&hellip;]" />
<meta name="twitter:title" content="Antivirusi, jocuri, Windows si Office la preturi bune - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=1000%2C500&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","inLanguage":"ro-RO","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=1000%2C500&quality=100&strip=all&ssl=1","width":1000,"height":500},{"@type":"WebPage","@id":"https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/#webpage","url":"https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/","name":"Antivirusi, jocuri, Windows si Office la preturi bune - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/#primaryimage"},"datePublished":"2020-04-15T11:48:56+00:00","dateModified":"2020-04-15T11:48:56+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/"]}]},{"@type":["Person"],"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/amp/" /><meta name="generator" content="AMP for WP 1.0.41"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Antivirusi, jocuri, Windows si Office la preturi bune" href="https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.4/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/h5hmo.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/h5hmo.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/h5hmo.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/14kpe5ie/h5hmo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/mawcj6qt/h5hmo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js'></script> -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/h5izq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> -->
<meta name="generator" content="WordPress 5.4" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fantivirusi-jocuri-windows-office-preturi-bune%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fantivirusi-jocuri-windows-office-preturi-bune%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<script data-ad-client="ca-pub-7898841823845546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>
<!-- End ProfitShare Zone -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com"></script>
<!-- Begin Tag for Link converter -->
<script type="text/javascript">
var altex_promo_id = 'dK6BLKqqegQ=';
var aff_s_id = 'undefined';
</script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<!-- End Tag for Link converter -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro', [300, 250], 'div-gpt-ad-1580819993900-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/h5hmo.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-125396 single-format-standard custom-background custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;width: 728px;height:90px;" class="headerWoWWide">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Header&#039;, &#039;WoW Header&#039;);" rel="noopener noreferrer" data-wpel-link="external">
<img src="https://i2.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Rectangle.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Joaca gratis WoW" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Rectangle.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Rectangle.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1"  alt="Joaca gratis WoW" data-recalc-dims="1" /></noscript>
</a>
</div></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-23" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WoW-Mobile-Header&#039;);" rel="noopener noreferrer" data-wpel-link="external">
<img src="https://i0.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Joaca WoW gratis!" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Square.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Joaca WoW gratis!" data-recalc-dims="1" /></noscript>
</a>
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/benq-tk810-proiector-4k-wirelss-3200-ansi-lumeni/" rel="prev" data-wpel-link="internal">BenQ TK810 &#8211; proiector 4K UHD wirelss cu 3200 ANSI lumeni</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-125396 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-licenta tag-licenta-windows tag-licenta-windows-ieftina tag-windows-10-ieftin tag-windows-10-licenta entry"><header class="entry-header"><h1 class="entry-title">Antivirusi, jocuri, Windows si Office la preturi bune</h1>
<p class="entry-meta"><time class="entry-time">15.04.2020</time> <time class="entry-time">14:48</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/software/" rel="category tag" data-wpel-link="internal">Software</a> <a href="https://arenait.ro/articole/software/stiri-software/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content"><p>Campania cu oferte bune pentru licente de Windows, Office si chiar antivirusi continua. Daca aveti nevoie de o cheie noua aveti ocazia sa luati la preturi foarte bune. Ba chiar sunt o idee buna de cadou de Paste, daca nu stiti ce altceva sa-i luati. <span id="more-125396"></span><a href="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="106172127" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="125399" data-permalink="https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/arenait-ro-4-15/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=1000%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arenait.ro-4.15" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=750%2C375&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-medium wp-image-125399 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?resize=700%2C350&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Antivirusi, jocuri, Windows si Office la preturi bune" width="700" height="350" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?resize=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?resize=700%2C350&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="125399" data-permalink="https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/arenait-ro-4-15/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=1000%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arenait.ro-4.15" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=750%2C375&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-medium wp-image-125399" src="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?resize=700%2C350&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Antivirusi, jocuri, Windows si Office la preturi bune" width="700" height="350" srcset="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?resize=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a></p>
<p>Licentele sunt pentru un singur calculator, permanente si autorizate. Puteti aplica coduri de reducere pentru reduceri suplimentare ai aveti inclusiv pachete promotionale.</p>
<p>Pentru urmatoarele licente puteti folosi codul <strong>ARG37</strong></p>
<ul>
<li><a href="https://bit.ly/33cQD6i" data-wpel-link="external" target="_blank">McAfee Total Protection 2020 1 Device 5 Years Key Global &#8211; €9.01</a></li>
<li><a href="https://bit.ly/39OtBVM" data-wpel-link="external" target="_blank">Kaspersky Total Security 2020 1+ Year 1+ Device Random Digital Code Global &#8211; €12.05</a></li>
<li><a href="https://bit.ly/2IFfJ4r" data-wpel-link="external" target="_blank">Kaspersky Total Security 2020 1 Year 3 Devices Digital code Global &#8211; €16.65</a></li>
<li><a href="https://bit.ly/38N4sto" data-wpel-link="external" target="_blank">Eset NOD32 Antivirus 2020 1 Device 1 Year Digital Code Global &#8211; €10.9</a></li>
</ul>
<p>Pentru urmatoarele produse puteti folosi codul <strong>ARG54</strong></p>
<ul>
<li><a href="https://bit.ly/31eHvLR" data-wpel-link="external" target="_blank">Microsoft Office 365 Pro Plus Global &#8211; €14.09</a></li>
<li><a href="https://bit.ly/2YrqPiL" data-wpel-link="external" target="_blank">Microsoft Office 2019 Pro Plus Key &#8211; €30.29</a></li>
<li><a href="https://bit.ly/337PpZM" data-wpel-link="external" target="_blank">Windows 10 Pro + Office 2019 Pro Key &#8211; €36.01</a></li>
<li><a href="https://bit.ly/2mvwqaN" data-wpel-link="external" target="_blank">Windows 10 Pro + Office 365 Pro Plus Global Bundle &#8211; €19.28</a></li>
<li><a href="https://bit.ly/2K9Gkaa" data-wpel-link="external" target="_blank">Windows 10 Pro + Office 2016 Pro Key &#8211; €27.79</a></li>
</ul>
<p>Pentru urmatoarel produse puteti folosi codul <strong>ARG59</strong></p>
<ul>
<li><a href="https://bit.ly/2Y8BX93" data-wpel-link="external" target="_blank">Microsoft Office 2016 Pro Plus Key &#8211; €20.81</a></li>
</ul>
<p>Pentru urmatoarele produse puteti folosi codul <strong>ARG37</strong></p>
<ul>
<li><a href="https://bit.ly/2YEcaF2" data-wpel-link="external" target="_blank">Windows 10 Home Key Global 32/64 Bit €8.55</a></li>
<li><a href="https://bit.ly/2LSZl3S" data-wpel-link="external" target="_blank">Windows 7 Pro Professional Key Global 32/64 Bit €8.61</a></li>
<li><a href="https://bit.ly/2LTyYL3" data-wpel-link="external" target="_blank">Microsoft Office 2016 Home &amp; Business Key Global €74.59</a></li>
<li><a href="https://bit.ly/2ZnDNQ0" data-wpel-link="external" target="_blank">Microsoft Office 2019 Home &amp; Business Key Global €57.36</a></li>
<li><a href="https://bit.ly/2Om9Hv9" data-wpel-link="external" target="_blank">Microsoft Office 2016 Home &amp; Students Key €34.45</a></li>
</ul>
<h3>Jocuri</h3>
<ul>
<li><a href="https://bit.ly/32NBqYf" data-wpel-link="external" target="_blank">Shock Rods-Steam-Digital-Code-Global €11.99</a></li>
<li><a href="https://bit.ly/2Yl07gI" data-wpel-link="external" target="_blank">Battlefield V Origin Digital Code Global €30.99</a></li>
<li><a href="https://bit.ly/2GFPwlE" data-wpel-link="external" target="_blank">The Sims 4: Island Living DLC Origin Digital Code Global €32.99</a></li>
<li><a href="https://bit.ly/2K7fNvb" data-wpel-link="external" target="_blank">Xbox Live 12 Months Gold Subscription Card Global €54.99</a></li>
</ul>
<p>&nbsp;</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><img src="https://arenait.ro/static/buttons/buton-share-facebook.png" alt="Share articol ArenaIT"/></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Antivirusi, jocuri, Windows si Office la preturi bune&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><img src="https://arenait.ro/static/buttons/buton-share-twitter.png" alt="Tweet articol ArenaIT"/></a>
<a href="	https://wa.me/?text=Antivirusi, jocuri, Windows si Office la preturi bune https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="internal"><img src="https://arenait.ro/static/buttons/buton-share-whatsapp.png" alt="Whatsapp articol ArenaIT"/></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-125396"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/licenta/" rel="tag" data-wpel-link="internal">licenta</a> <a href="https://arenait.ro/tag/licenta-windows/" rel="tag" data-wpel-link="internal">licenta windows</a> <a href="https://arenait.ro/tag/licenta-windows-ieftina/" rel="tag" data-wpel-link="internal">licenta windows ieftina</a> <a href="https://arenait.ro/tag/windows-10-ieftin/" rel="tag" data-wpel-link="internal">windows 10 ieftin</a> <a href="https://arenait.ro/tag/windows-10-licenta/" rel="tag" data-wpel-link="internal">windows 10 licenta</a></span></p><div class="after-entry widget-area"><div class="wrap"><div class="widget_text awd-visible-phone"><section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>
</span></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/antivirusi-jocuri-windows-office-preturi-bune/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=125396&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=8.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cd82ee48e28e6cf542ed904c832558fd3b4cac1e#parent=https%3A%2F%2Farenait.ro%2Fantivirusi-jocuri-windows-office-preturi-bune%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div>
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WoW-Sidebar&#039;);" rel="noopener noreferrer" data-wpel-link="external">
<div style="position:absolute; z-index:500;height:250px;width:300px;"></div>
<iframe src="https://arenait.ro/static/wow/WoW_Google_Game_Square/" width="300" height="250" frameborder="0" scrolling="no"></iframe>
</a>
</div></div></div></section>
<div class="widget_text awd-hidden-phone"><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- /21753829037/arenait.ro -->
<div id='div-gpt-ad-1580819993900-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580819993900-0'); });
</script>
</div></div></div></section>
</div><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a></div></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=s3ka08JJsG0" data-wpel-link="external" target="_blank">Cat consuma Hyundai Ioniq electric pe autostrada?</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=K78ICuiuCPo" data-wpel-link="external" target="_blank">Dacia Logan Stepway TCe 2020 Review: o alternativa ieftina la crossovere</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=yoc8ogE3BZU" data-wpel-link="external" target="_blank">Cea mai buna alternativa la diesel! Hyundai Ioniq Hibrid 2020 review</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-125261 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-casti-trust tag-concurs entry"><a href="https://arenait.ro/concurs-castiga-pereche-casti-trust-wayman/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="CONCURS &#8211; Castiga o pereche de casti Trust Wayman Pro" data-attachment-id="125030" data-permalink="https://arenait.ro/review-casti-trust-wayman/trust-7-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRUST (7)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review casti Trust Wayman Pro" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/concurs-castiga-pereche-casti-trust-wayman/" data-wpel-link="internal">CONCURS &#8211; Castiga o pereche de casti Trust Wayman Pro</a></h5><p class="entry-meta"><time class="entry-time">10.04.2020</time></p></div></div><div class="post-125329 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto tag-diesel tag-masini tag-mercedes tag-nissan tag-overlanding entry"><a href="https://arenait.ro/luat-masina-second-hand-probabil-mult-hate/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="108" src="https://i0.wp.com/arenait.ro/files/2020/04/overlanding-banner.jpg?fit=200%2C108&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Mi-am luat masina second hand si am mers pe varianta diesel" data-attachment-id="125373" data-permalink="https://arenait.ro/luat-masina-second-hand-probabil-mult-hate/overlanding-banner/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/overlanding-banner.jpg?fit=1200%2C649&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="overlanding banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/overlanding-banner.jpg?fit=700%2C379&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/overlanding-banner.jpg?fit=750%2C406&amp;quality=100&amp;strip=all&amp;ssl=1" title="Mi-am luat masina second hand si am mers pe varianta diesel" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/04/overlanding-banner.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2020/04/overlanding-banner.jpg?resize=700%2C379&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/04/overlanding-banner.jpg?resize=200%2C108&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/04/overlanding-banner.jpg?fit=200%2C108&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/luat-masina-second-hand-probabil-mult-hate/" data-wpel-link="internal">Mi-am luat masina second hand si am mers pe varianta diesel</a></h5><p class="entry-meta"><time class="entry-time">12.04.2020</time></p></div></div><div class="post-125244 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-covid-19 tag-curier tag-curierat tag-curierat-rapid entry"><a href="https://arenait.ro/serviciile-curierat-timp-criza/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="140" src="https://i0.wp.com/arenait.ro/files/2020/04/curier-2.jpg?fit=200%2C140&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Serviciile de curierat pe timp de criză" data-attachment-id="125247" data-permalink="https://arenait.ro/serviciile-curierat-timp-criza/curier-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/curier-2.jpg?fit=957%2C670&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="957,670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="curier 2" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/curier-2.jpg?fit=700%2C490&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/curier-2.jpg?fit=750%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" title="Serviciile de curierat pe timp de criză" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/04/curier-2.jpg?w=957&amp;quality=100&amp;strip=all&amp;ssl=1 957w, https://i0.wp.com/arenait.ro/files/2020/04/curier-2.jpg?resize=700%2C490&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/04/curier-2.jpg?resize=200%2C140&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/04/curier-2.jpg?fit=200%2C140&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/serviciile-curierat-timp-criza/" data-wpel-link="internal">Serviciile de curierat pe timp de criză</a></h5><p class="entry-meta"><time class="entry-time">10.04.2020</time></p></div></div><div class="post-125188 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus-zenfone tag-asus-zenfone-6 entry"><a href="https://arenait.ro/asus-zenfone-6-flagship-corect-care-cumpara-oricand/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="81" src="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?fit=200%2C81&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review ASUS Zenfone 6 &#8211; un flagship corect pe care eu l-as cumpara oricand" data-attachment-id="112857" data-permalink="https://arenait.ro/asus-zenfone-6-fost-lansat-camera-foto-interesanta/camera-asus-zenfone-6/" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?fit=727%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="727,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="camera asus zenfone 6" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?fit=700%2C284&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?fit=727%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" title="ASUS ZenFone 6 a fost lansat si are o camera foto interesanta" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?w=727&amp;quality=100&amp;strip=all&amp;ssl=1 727w, https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?resize=200%2C81&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?resize=700%2C284&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?fit=200%2C81&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/asus-zenfone-6-flagship-corect-care-cumpara-oricand/" data-wpel-link="internal">Review ASUS Zenfone 6 &#8211; un flagship corect pe care eu l-as cumpara oricand</a></h5><p class="entry-meta"><time class="entry-time">09.04.2020</time></p></div></div><div class="post-125255 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-108mp tag-5g tag-android tag-flagship tag-s20-ultra tag-samsung tag-ultra entry"><a href="https://arenait.ro/samsung-galaxy-s10-ultra-5g-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung Galaxy S20 Ultra 5G review" data-attachment-id="125326" data-permalink="https://arenait.ro/samsung-galaxy-s10-ultra-5g-review/s20-banner/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586617069&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0015723270440252&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="S20 banner" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy S20 Ultra 5G review" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-galaxy-s10-ultra-5g-review/" data-wpel-link="internal">Samsung Galaxy S20 Ultra 5G review</a></h5><p class="entry-meta"><time class="entry-time">12.04.2020</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-125396 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-licenta tag-licenta-windows tag-licenta-windows-ieftina tag-windows-10-ieftin tag-windows-10-licenta entry"><a href="https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="100" src="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Antivirusi, jocuri, Windows si Office la preturi bune" data-attachment-id="125399" data-permalink="https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/arenait-ro-4-15/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=1000%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arenait.ro-4.15" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=750%2C375&amp;quality=100&amp;strip=all&amp;ssl=1" title="Antivirusi, jocuri, Windows si Office la preturi bune" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?resize=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/04/arenait.ro-4.15.png?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/antivirusi-jocuri-windows-office-preturi-bune/" data-wpel-link="internal">Antivirusi, jocuri, Windows si Office la preturi bune</a></h5><p class="entry-meta"><time class="entry-time">15.04.2020</time></p></div></div><div class="post-125428 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-benq tag-proiector-benq entry"><a href="https://arenait.ro/benq-tk810-proiector-4k-wirelss-3200-ansi-lumeni/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i0.wp.com/arenait.ro/files/2020/04/TK810_feature-3.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="BenQ TK810 &#8211; proiector 4K UHD wirelss cu 3200 ANSI lumeni" data-attachment-id="125431" data-permalink="https://arenait.ro/benq-tk810-proiector-4k-wirelss-3200-ansi-lumeni/tk810-agallery/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/TK810_feature-3.jpg?fit=1001%2C1001&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1001,1001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Cindy C Lin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TK810-A+gallery&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TK810-A+gallery" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/TK810_feature-3.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/TK810_feature-3.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="BenQ TK810 - proiector 4K UHD wirelss cu 3200 ANSI lumeni" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/04/TK810_feature-3.jpg?w=1001&amp;quality=100&amp;strip=all&amp;ssl=1 1001w, https://i0.wp.com/arenait.ro/files/2020/04/TK810_feature-3.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/04/TK810_feature-3.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/04/TK810_feature-3.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/04/TK810_feature-3.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/benq-tk810-proiector-4k-wirelss-3200-ansi-lumeni/" data-wpel-link="internal">BenQ TK810 &#8211; proiector 4K UHD wirelss cu 3200 ANSI lumeni</a></h5><p class="entry-meta"><time class="entry-time">15.04.2020</time></p></div></div><div class="post-125424 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-oferta-pc-garage tag-pc-garage entry"><a href="https://arenait.ro/sursa-cadou-partea-garage-achizitia-unei-placi-baza-procesor-placa-video/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sursa cadou din partea PC Garage la achizitia unei placi de baza, procesor si placa video AMD" data-attachment-id="125427" data-permalink="https://arenait.ro/sursa-cadou-partea-garage-achizitia-unei-placi-baza-procesor-placa-video/banners_comunicat_1920x1080/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?fit=1920%2C1080&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banners_comunicat_1920x1080" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Sursa cadou din partea PC Garage la achizitia unei placi de baza, procesor si placa video AMD" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?w=1920&amp;quality=100&amp;strip=all&amp;ssl=1 1920w, https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/04/banners_comunicat_1920x1080.png?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/sursa-cadou-partea-garage-achizitia-unei-placi-baza-procesor-placa-video/" data-wpel-link="internal">Sursa cadou din partea PC Garage la achizitia unei placi de baza, procesor si placa video AMD</a></h5><p class="entry-meta"><time class="entry-time">15.04.2020</time></p></div></div><div class="post-125422 post type-post status-publish format-standard has-post-thumbnail category-auto tag-camera-auto-mio tag-mio entry"><a href="https://arenait.ro/protejezi-masina-parcata-mult-timp/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cum sa-ti protejezi masina parcata mult timp" data-attachment-id="113643" data-permalink="https://arenait.ro/camera-auto-mivue-786-review-solutie-inteligenta-capturarea-calatoriilor-tale/camera-auto-mio-mivue-786-review-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ONEPLUS A6013&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559398408&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Camera-Auto-Mio-MiVue-786-review (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Camera auto Mio MiVue 786 review: o solutie inteligenta pentru capturarea calatoriilor tale" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/protejezi-masina-parcata-mult-timp/" data-wpel-link="internal">Cum sa-ti protejezi masina parcata mult timp</a></h5><p class="entry-meta"><time class="entry-time">15.04.2020</time></p></div></div><div class="post-125418 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-google tag-pixel tag-procesor-google entry"><a href="https://arenait.ro/google-putea-dezvolta-propriul-procesor-chrombook-pixel/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2019/10/pixel-4.png?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Google ar putea dezvolta propriul procesor pentru Chromebook si Pixel" data-attachment-id="118213" data-permalink="https://arenait.ro/google-pixel-4-pixel-4xl-fost-lansate-oficial/pixel-4-8/" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/10/pixel-4.png?fit=1306%2C869&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1306,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pixel 4" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/10/pixel-4.png?fit=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/10/pixel-4.png?fit=750%2C499&amp;quality=100&amp;strip=all&amp;ssl=1" title="Google Pixel 4 si Pixel 4XL au fost lansate oficial" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2019/10/pixel-4.png?w=1306&amp;quality=100&amp;strip=all&amp;ssl=1 1306w, https://i1.wp.com/arenait.ro/files/2019/10/pixel-4.png?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/10/pixel-4.png?resize=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/10/pixel-4.png?resize=1200%2C798&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2019/10/pixel-4.png?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/google-putea-dezvolta-propriul-procesor-chrombook-pixel/" data-wpel-link="internal">Google ar putea dezvolta propriul procesor pentru Chromebook si Pixel</a></h5><p class="entry-meta"><time class="entry-time">15.04.2020</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></noscript></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1"/></noscript></a>
</div>
</div>
</div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-125255 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-108mp tag-5g tag-android tag-flagship tag-s20-ultra tag-samsung tag-ultra entry"><a href="https://arenait.ro/samsung-galaxy-s10-ultra-5g-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung Galaxy S20 Ultra 5G review" data-attachment-id="125326" data-permalink="https://arenait.ro/samsung-galaxy-s10-ultra-5g-review/s20-banner/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586617069&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0015723270440252&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="S20 banner" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy S20 Ultra 5G review" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/04/S20-banner-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-galaxy-s10-ultra-5g-review/" data-wpel-link="internal">Samsung Galaxy S20 Ultra 5G review</a></h5><p class="entry-meta"><time class="entry-time">12.04.2020</time></p></div></div><div class="post-125188 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus-zenfone tag-asus-zenfone-6 entry"><a href="https://arenait.ro/asus-zenfone-6-flagship-corect-care-cumpara-oricand/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="81" src="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?fit=200%2C81&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review ASUS Zenfone 6 &#8211; un flagship corect pe care eu l-as cumpara oricand" data-attachment-id="112857" data-permalink="https://arenait.ro/asus-zenfone-6-fost-lansat-camera-foto-interesanta/camera-asus-zenfone-6/" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?fit=727%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="727,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="camera asus zenfone 6" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?fit=700%2C284&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?fit=727%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" title="ASUS ZenFone 6 a fost lansat si are o camera foto interesanta" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?w=727&amp;quality=100&amp;strip=all&amp;ssl=1 727w, https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?resize=200%2C81&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?resize=700%2C284&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2019/05/camera-asus-zenfone-6.jpg?fit=200%2C81&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/asus-zenfone-6-flagship-corect-care-cumpara-oricand/" data-wpel-link="internal">Review ASUS Zenfone 6 &#8211; un flagship corect pe care eu l-as cumpara oricand</a></h5><p class="entry-meta"><time class="entry-time">09.04.2020</time></p></div></div><div class="post-125089 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti-creative tag-creative entry"><a href="https://arenait.ro/review-creative-sxfi-casti-bluetooth-over/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Creative SXFI Air &#8211; casti Bluetooth over-ear" data-attachment-id="125095" data-permalink="https://arenait.ro/review-creative-sxfi-casti-bluetooth-over/creative-3-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CREATIVE (3)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Creative SXFI Air - casti Bluetooth over-ear" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/04/CREATIVE-3-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-creative-sxfi-casti-bluetooth-over/" data-wpel-link="internal">Review Creative SXFI Air &#8211; casti Bluetooth over-ear</a></h5><p class="entry-meta"><time class="entry-time">07.04.2020</time></p></div></div><div class="post-124908 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti-trust tag-review-trust entry"><a href="https://arenait.ro/review-casti-trust-wayman/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review casti Trust Wayman Pro" data-attachment-id="125030" data-permalink="https://arenait.ro/review-casti-trust-wayman/trust-7-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRUST (7)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review casti Trust Wayman Pro" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/04/TRUST-7-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-casti-trust-wayman/" data-wpel-link="internal">Review casti Trust Wayman Pro</a></h5><p class="entry-meta"><time class="entry-time">03.04.2020</time></p></div></div><div class="post-124412 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-carcasa tag-era-itx tag-fractal-design entry"><a href="https://arenait.ro/prezentare-carcasa-fractal-design-era-itx/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="124" src="https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?fit=200%2C124&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Prezentare carcasă Fractal Design Era ITX" data-attachment-id="125005" data-permalink="https://arenait.ro/prezentare-carcasa-fractal-design-era-itx/fractal-design-era-itx-review-colors/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?fit=2000%2C1241&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1241" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fractal-design-era-itx-review-colors" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?fit=700%2C434&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?fit=750%2C465&amp;quality=100&amp;strip=all&amp;ssl=1" title="Prezentare carcasă Fractal Design Era ITX" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?resize=700%2C434&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?resize=1600%2C993&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?resize=200%2C124&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?resize=1536%2C953&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?resize=2048%2C1271&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?resize=320%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 320w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/04/fractal-design-era-itx-review-colors.jpeg?fit=200%2C124&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/prezentare-carcasa-fractal-design-era-itx/" data-wpel-link="internal">Prezentare carcasă Fractal Design Era ITX</a></h5><p class="entry-meta"><time class="entry-time">02.04.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/rimac-hypercars-si-tehnologie-de-varf-din-croatia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rimac-hypercars-si-tehnologie-de-varf-din-croatia" data-wpel-link="external" target="_blank">Rimac – hypercars si tehnologie de varf din Croatia</a></li><li><a class="rsswidget" href="https://electromobilitate.com/franta-si-portugalia-confirma-cresterea-pentru-ev-in-luna-martie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=franta-si-portugalia-confirma-cresterea-pentru-ev-in-luna-martie" data-wpel-link="external" target="_blank">Franta si Portugalia confirma cresterea pentru EV in luna martie</a></li><li><a class="rsswidget" href="https://electromobilitate.com/noutati-din-lumea-furnizorilor-de-acumulatori/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=noutati-din-lumea-furnizorilor-de-acumulatori" data-wpel-link="external" target="_blank">Noutati din lumea furnizorilor de acumulatori</a></li><li><a class="rsswidget" href="https://electromobilitate.com/cum-a-reusit-tesla-sa-isi-mentina-dominatia-globala-in-primul-trimestru/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cum-a-reusit-tesla-sa-isi-mentina-dominatia-globala-in-primul-trimestru" data-wpel-link="external" target="_blank">Cum a reusit Tesla sa isi mentina dominatia globala in primul trimestru?</a></li><li><a class="rsswidget" href="https://electromobilitate.com/vanzarea-auto-online-o-amenintare-pentru-dealeri/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vanzarea-auto-online-o-amenintare-pentru-dealeri" data-wpel-link="external" target="_blank">Vanzarea auto online – o amenintare pentru dealeri?</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2020
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-125396"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"1111ec8215","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fantivirusi-jocuri-windows-office-preturi-bune%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"106172127":{"id":125399,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2020\/04\/arenait.ro-4.15.png","title":"arenait.ro-4.15","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=125396&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cd82ee48e28e6cf542ed904c832558fd3b4cac1e#parent=https%3A%2F%2Farenait.ro%2Fantivirusi-jocuri-windows-office-preturi-bune%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=125396&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cd82ee48e28e6cf542ed904c832558fd3b4cac1e#parent=https%3A%2F%2Farenait.ro%2Fantivirusi-jocuri-windows-office-preturi-bune%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'32559871',post:'125396',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '125396' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 2.1027848720551 seconds, on 15-04-20 14:49:10 -->