<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Review Razer BlackWidow V3 Pro - tastatura wireless/bluetooth pentru eSport - Arena IT</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review Razer BlackWidow V3 Pro - tastatura wireless/bluetooth pentru eSport - Arena IT" />
<meta property="og:description" content="Prietenii nostri de la Razer ne-au trimis la test in ultima perioada mai multe produse interesante care sigur vor fi pe placul vostru. Incepem seria cu noua tastatura BlackWidow V3 Pro, o tastatura scumpa dar exceptionala pentru orice tip de utilizator. Va spun din start ca acest model costa la Altex 1249 lei, deci clar [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2020-10-31T11:32:45+00:00" />
<meta property="og:image" content="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=1200%2C900&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" value="Scris de">
<meta name="twitter:data1" value="Gabriel">
<meta name="twitter:label2" value="Timp estimat pentru citire">
<meta name="twitter:data2" value="3 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/#primaryimage","inLanguage":"ro-RO","url":"https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=1200%2C900&quality=100&strip=all&ssl=1","width":1200,"height":900},{"@type":"WebPage","@id":"https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/#webpage","url":"https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/","name":"Review Razer BlackWidow V3 Pro - tastatura wireless/bluetooth pentru eSport - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/#primaryimage"},"datePublished":"2020-10-31T11:32:45+00:00","dateModified":"2020-10-31T11:32:45+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/"]}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":["http://www.arenait.net/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/amp/" /><meta name="generator" content="AMP for WP 1.0.66.3"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport" href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/aas8q.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/aas8q.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/aas8q.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/14kpe5ie/aas8q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/mawcj6qt/aas8q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/aas8q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.5.3" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Freview-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Freview-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<script data-ad-client="ca-pub-7898841823845546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>
<!-- End ProfitShare Zone -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com"></script>
<!-- Begin Tag for Link converter -->
<script type="text/javascript">
var altex_promo_id = 'dK6BLKqqegQ=';
var aff_s_id = 'undefined';
</script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<!-- End Tag for Link converter -->
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/aas8q.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-131108 single-format-standard custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/soundbar-trust-lino-2-0-soundbar-pret-corect/" rel="prev" data-wpel-link="internal">Soundbar Trust Lino XL 2.0 &#8211; un soundbar la un pret corect</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-131108 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-razer-blackwidow-v3-pro entry" aria-label="Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport"><header class="entry-header"><h1 class="entry-title">Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport</h1>
<p class="entry-meta"><time class="entry-time">31.10.2020</time> <time class="entry-time">13:32</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/hardware/" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/reviews/" rel="category tag" data-wpel-link="internal">Reviews</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Prietenii nostri de la Razer ne-au trimis la test in ultima perioada mai multe produse interesante care sigur vor fi pe placul vostru. Incepem seria cu noua tastatura BlackWidow V3 Pro, o tastatura scumpa dar exceptionala pentru orice tip de utilizator. <span id="more-131108"></span></p>
<p>Va spun din start ca acest model costa la Altex 1249 lei, deci clar nu este o tastatura pentru oricine. Dar indiferent cine o va cumpara o sa fie incantat de achizitie si va explic imediat. Va fi disponibila din data de 31 decembrie 2020, deci mai aveti de asteptat putin.</p>
<p>Totusi, Razer a facut focus in ultimul an (chiar 2 ani) pe produse mai rezistente adresate cumva jucatorilor profesionisti. Au schimbat materialele din care sunt fabricate produsele lor, au venit cu produse noi si au schimbat directiile unor produse care candva erau adresate unei alte categorii de consumatori.</p>
<p>Treburile se schimba la Razer, in bine zic eu, iar produsele incep sa devina si mai bune. Tastatura despre care o sa vorbim astazi este una celebra deja si o stiti probabil dupa denumirea BlackWidow de foarte multi ani. Doar ca in timp a primit numeroase imbunatatiri.</p>
<p>In prezent avem BlackWidow V3 Pro, adica o tastatura care dispune de conectivitate wireless, Bluetooth si chiar USB C. Are 3 posibilitati de conectare pentru diferite dispozitive, un lucru rar intalnit in piata.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport\/&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-1/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="278857432" data-slb-internal="131111" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="131111" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-1.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150529&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (1)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-1.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-1.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-1.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (1)" alt="razer blackwidow v3 pro (1)" style="width: 496px; height: 372px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-1.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131111" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-1.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150529&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-1.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-1.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-1.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (1)" alt="razer blackwidow v3 pro (1)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-2/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="476873286" data-slb-internal="131112" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="131112" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-2.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150186&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (2)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-2.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-2.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-2.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (2)" alt="razer blackwidow v3 pro (2)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-2.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131112" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-2.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150186&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-2.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-2.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-2.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (2)" alt="razer blackwidow v3 pro (2)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-3/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="714682330" data-slb-internal="131113" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="131113" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-3.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150188&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (3)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-3.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-3.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-3.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (3)" alt="razer blackwidow v3 pro (3)" style="width: 246px; height: 184px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-3.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131113" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-3.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150188&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (3)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-3.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-3.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-3.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (3)" alt="razer blackwidow v3 pro (3)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 189px;" data-original-width="750" data-original-height="189" > <div class="gallery-group images-1" style="width: 250px; height: 189px;" data-original-width="250" data-original-height="189" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-4/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1965721552" data-slb-internal="131114" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="185"> <img data-attachment-id="131114" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-4.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150190&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (4)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-4.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-4.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-4.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (4)" alt="razer blackwidow v3 pro (4)" style="width: 246px; height: 185px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-4.jpg?w=246&amp;is-pending-load=1#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131114" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-4.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150190&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (4)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-4.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-4.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-4.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (4)" alt="razer blackwidow v3 pro (4)" style="width: 246px; height: 185px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 250px; height: 189px;" data-original-width="250" data-original-height="189" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-5/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1370770616" data-slb-internal="131115" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="185"> <img data-attachment-id="131115" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (5)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (5)" alt="razer blackwidow v3 pro (5)" style="width: 246px; height: 185px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?w=246&amp;is-pending-load=1#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131115" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (5)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (5)" alt="razer blackwidow v3 pro (5)" style="width: 246px; height: 185px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 250px; height: 189px;" data-original-width="250" data-original-height="189" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-6/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="943035217" data-slb-internal="131116" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="185"> <img data-attachment-id="131116" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-6.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150196&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.017857142857143&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (6)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-6.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (6)" alt="razer blackwidow v3 pro (6)" style="width: 246px; height: 185px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-6.jpg?w=246&amp;is-pending-load=1#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131116" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-6.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150196&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.017857142857143&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (6)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-6.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (6)" alt="razer blackwidow v3 pro (6)" style="width: 246px; height: 185px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-7/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="166802730" data-slb-internal="131117" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="131117" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-7.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150201&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (7)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-7.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-7.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-7.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (7)" alt="razer blackwidow v3 pro (7)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-7.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131117" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-7.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150201&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (7)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-7.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-7.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-7.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (7)" alt="razer blackwidow v3 pro (7)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-8/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="889546113" data-slb-internal="131118" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="131118" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-8.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150209&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (8)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-8.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-8.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-8.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (8)" alt="razer blackwidow v3 pro (8)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-8.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131118" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-8.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150209&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (8)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-8.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-8.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-8.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (8)" alt="razer blackwidow v3 pro (8)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-9/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="613431648" data-slb-internal="131119" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="131119" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-9.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150211&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (9)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-9.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-9.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-9.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (9)" alt="razer blackwidow v3 pro (9)" style="width: 496px; height: 372px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-9.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131119" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-9.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150211&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (9)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-9.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-9.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-9.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (9)" alt="razer blackwidow v3 pro (9)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 282px;" data-original-width="750" data-original-height="282" > <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-10/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="57767015" data-slb-internal="131120" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="131120" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-10.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150229&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (10)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-10.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-10.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-10.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (10)" alt="razer blackwidow v3 pro (10)" style="width: 371px; height: 278px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-10.jpg?w=371&amp;is-pending-load=1#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131120" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-10.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150229&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (10)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-10.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-10.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-10.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (10)" alt="razer blackwidow v3 pro (10)" style="width: 371px; height: 278px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-11/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1499385819" data-slb-internal="131121" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="131121" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-11.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150233&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (11)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-11.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-11.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-11.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (11)" alt="razer blackwidow v3 pro (11)" style="width: 371px; height: 278px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-11.jpg?w=371&amp;is-pending-load=1#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131121" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-11.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150233&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (11)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-11.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-11.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-11.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (11)" alt="razer blackwidow v3 pro (11)" style="width: 371px; height: 278px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-12/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1052546077" data-slb-internal="131122" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="131122" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-12.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150246&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (12)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-12.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-12.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-12.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (12)" alt="razer blackwidow v3 pro (12)" style="width: 496px; height: 372px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-12.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131122" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-12.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150246&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (12)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-12.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-12.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-12.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (12)" alt="razer blackwidow v3 pro (12)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-13/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1736554494" data-slb-internal="131123" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="131123" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-13.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150252&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (13)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-13.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-13.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-13.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (13)" alt="razer blackwidow v3 pro (13)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-13.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131123" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-13.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150252&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (13)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-13.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-13.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-13.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (13)" alt="razer blackwidow v3 pro (13)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-14/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="2147045112" data-slb-internal="131124" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="131124" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-14.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150268&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (14)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-14.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-14.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-14.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (14)" alt="razer blackwidow v3 pro (14)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-14.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131124" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-14.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150268&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (14)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-14.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-14.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-14.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (14)" alt="razer blackwidow v3 pro (14)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 361px;" data-original-width="750" data-original-height="361" > <div class="gallery-group images-1" style="width: 750px; height: 361px;" data-original-width="750" data-original-height="361" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-15/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="177607259" data-slb-internal="131125" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="746"> <meta itemprop="height" content="357"> <img data-attachment-id="131125" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-15.jpg" data-orig-size="1200,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.03448275862069&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (15)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-15.jpg?fit=700%2C335&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-15.jpg?fit=750%2C359&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-15.jpg?w=746&#038;h=357&#038;quality=100&#038;strip=all&#038;ssl=1" width="746" height="357" data-original-width="746" data-original-height="357" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (15)" alt="razer blackwidow v3 pro (15)" style="width: 746px; height: 357px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-15.jpg?w=746&amp;is-pending-load=1#038;h=357&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131125" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-15.jpg" data-orig-size="1200,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.03448275862069&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (15)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-15.jpg?fit=700%2C335&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-15.jpg?fit=750%2C359&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-15.jpg?w=746&#038;h=357&#038;quality=100&#038;strip=all&#038;ssl=1" width="746" height="357" data-original-width="746" data-original-height="357" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (15)" alt="razer blackwidow v3 pro (15)" style="width: 746px; height: 357px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 121px;" data-original-width="750" data-original-height="121" > <div class="gallery-group images-1" style="width: 271px; height: 121px;" data-original-width="271" data-original-height="121" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-16/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1769168429" data-slb-internal="131126" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="267"> <meta itemprop="height" content="117"> <img data-attachment-id="131126" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-16.jpg" data-orig-size="1200,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150475&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (16)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-16.jpg?fit=700%2C306&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-16.jpg?fit=750%2C328&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-16.jpg?w=267&#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" width="267" height="117" data-original-width="267" data-original-height="117" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (16)" alt="razer blackwidow v3 pro (16)" style="width: 267px; height: 117px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-16.jpg?w=267&amp;is-pending-load=1#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131126" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-16.jpg" data-orig-size="1200,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150475&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (16)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-16.jpg?fit=700%2C306&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-16.jpg?fit=750%2C328&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-16.jpg?w=267&#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" width="267" height="117" data-original-width="267" data-original-height="117" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (16)" alt="razer blackwidow v3 pro (16)" style="width: 267px; height: 117px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 160px; height: 121px;" data-original-width="160" data-original-height="121" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-17/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1092428426" data-slb-internal="131127" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="156"> <meta itemprop="height" content="117"> <img data-attachment-id="131127" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-17.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150493&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (17)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-17.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-17.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-17.jpg?w=156&#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" width="156" height="117" data-original-width="156" data-original-height="117" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (17)" alt="razer blackwidow v3 pro (17)" style="width: 156px; height: 117px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-17.jpg?w=156&amp;is-pending-load=1#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131127" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-17.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150493&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (17)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-17.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-17.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-17.jpg?w=156&#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" width="156" height="117" data-original-width="156" data-original-height="117" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (17)" alt="razer blackwidow v3 pro (17)" style="width: 156px; height: 117px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 160px; height: 121px;" data-original-width="160" data-original-height="121" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-18/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="737096067" data-slb-internal="131128" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="156"> <meta itemprop="height" content="117"> <img data-attachment-id="131128" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-18.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150503&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (18)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-18.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-18.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-18.jpg?w=156&#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" width="156" height="117" data-original-width="156" data-original-height="117" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (18)" alt="razer blackwidow v3 pro (18)" style="width: 156px; height: 117px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-18.jpg?w=156&amp;is-pending-load=1#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131128" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-18.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150503&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (18)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-18.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-18.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-18.jpg?w=156&#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" width="156" height="117" data-original-width="156" data-original-height="117" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (18)" alt="razer blackwidow v3 pro (18)" style="width: 156px; height: 117px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 159px; height: 121px;" data-original-width="159" data-original-height="121" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-19/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1885410516" data-slb-internal="131129" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="155"> <meta itemprop="height" content="117"> <img data-attachment-id="131129" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-19.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150514&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.14285714285714&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (19)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-19.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-19.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-19.jpg?w=155&#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" width="155" height="117" data-original-width="155" data-original-height="117" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (19)" alt="razer blackwidow v3 pro (19)" style="width: 155px; height: 117px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-19.jpg?w=155&amp;is-pending-load=1#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="131129" data-orig-file="https://arenait.ro/files/2020/10/razer-blackwidow-v3-pro-19.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150514&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.14285714285714&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (19)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-19.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-19.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-19.jpg?w=155&#038;h=117&#038;quality=100&#038;strip=all&#038;ssl=1" width="155" height="117" data-original-width="155" data-original-height="117" itemprop="http://schema.org/image" title="razer blackwidow v3 pro (19)" alt="razer blackwidow v3 pro (19)" style="width: 155px; height: 117px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Este mecanica, vine in pachet cu un palmrest, este completa dpdv al butoanelor si este foarte galagioasa. Cel putin in versiunea ajunsa la mine.</p>
<p>Este disponibila cu switch-uri verzi sau galbene, iar la mine a ajuns cu cele verzi. Asta inseamna ca este o tastatura foarte galagioasa cu switch-uri tactile care ofera un punct de actionare optim, precizie si feedback placut la apasare.</p>
<p>Cele galbene sunt switch-uri liniare si sunt mai silentioase avand inclusiv un fel de amortizor pentru a reduce sunetul din timpul apasarii. Pe asta chiar mi-o doresc!</p>
<p>Am lucrat cu ce am avut, iar switch-urile verzi sunt absolut GE-NI-A-LE! Daca treci cu vederea sunetul ingrozitor si faptul ca trezesti cu siguranta toata casa, ele sunt absolut fabuloase. Feedback-ul oferit, precizia si rapiditatea din gaming sunt uimitoare. Sunt poate printre cele mai bune switch-uri folosite de mine pana acum.</p>
<p>Probabil ca pentru o persoana care locuieste singura sunt bune, dar daca ai o sotie, o prietena sau parinti care dorm cu tine in aceeasi casa este imposibil sa te joci fara sa nu auzi din camera alaturata &#8222;Schimba tastatura aia ca ti-o sparg!&#8221;</p>
<p>Legat de taste aflati ca ele sunt construite dintr-un plastic mai dur, ABS, special incat sa reziste mai mult in timp. Tastele sunt mai groase si vor rezista mai bine la pumni. Evident ca nu am testat acest lucru, nu este tastatura mea ca sa imi permit sa fac asta si trebuie sa mai ajunga si la alti jurnalisti sa o testeze. Intreaga de preferat 😀</p>
<p>Iluminarea este si ea bine pusa la punct. Razer spune ca a realizat switch-uri transparente pentru ca lumina sa treaca mai usor prin ele. Si da, la baza ele sunt transparente, insa personal nu am vazut o iluminare deosebita. Poate ca la testele realizate de ei in laborator se vede o diferenta, dar in realitate este o iluminare normala, buna, asa cum ati mai vazut pe la tastaturile Razer. Este doar parerea mea.</p>
<p>Fiind wireless va asteptati sa existe un timp de raspuns mai mic. Am mai discutat cu voi pe tema asta si de cativa ani nu mai exista probleme cu latenta la perifericele wireless de calitate. Fie ca vorbim despre Razer sau alt brand mare, problema cu latenta a disparut. Razer a patentat tehologia Hyperspeed care in esenta este o optimizare a protocolului de date si o frecventa radio mai rapida.</p>
<p>Nu exista nici o diferenta sesizabila intre o tastatura cu fir si o tastatura wireless. Punct!</p>
<p>In rest trebuie sa mai stiti ca baza tastaturii este din aluminiu, iar palmrest-ul inclus in pachet este perfect in sesiunile lungi de gaming. Din pacate a disparut magnetul pe care il avea si permite atasarea de tastatura. Acum tinde sa mai alunece din cand in cand.</p>
<p>BlackWidow V3 Pro este o tastatura foarte buna si clar nu este pentru oricine. Faptul ca ofera 3 moduri diferite de conectare inseamna ca puteti sa conectati tastatura la orice tip de dispozitiv care suporta o tastatura. Daca aveam o consola incercam sa o conectez la ea, insa din pacate nu am altceva decat un PC. Imi place ca are USB Type C si se incarca repede.</p>
<p>Apropo, nu am pomenit nimic de autonomie. Nu are baterii ci un acumulator intern care se incarca prin USB Type C. Autonomia pe care eu am reusit sa o obtin a fost de 2 zile, dar 2 zile de gaming non stop, adica in jur 16-18 ore de gaming + scris.</p>
<p>O gasiti la <a href="https://altex.ro/tastatura-gaming-mecanica-razer-blackwidow-v3-pro-wireless-bluetooth-usb-c-negru/cpd/TASRZ0303531R3M/?utm_source=tradeads&amp;utm_medium=cpl&amp;utm_campaign=aff" data-wpel-link="external" target="_blank">Altex la 1249 lei</a>.</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-131108"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/razer-blackwidow-v3-pro/" rel="tag" data-wpel-link="internal">razer blackwidow v3 pro</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>
</span></div></div></section>
<section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=131108&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=73d4181ee4d5e7e94f400d91cd67d7d536782bdc#parent=https%3A%2F%2Farenait.ro%2Freview-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a></div></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=0Rc6BxoVjCU" data-wpel-link="external" target="_blank">Renault Zoe ZE50 Intens review: primele impresii</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=YokgLC_J6TE" data-wpel-link="external" target="_blank">VW ID.3 review: primele impresii după testul prin Bolt</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=OYJGh0b8VVI" data-wpel-link="external" target="_blank">Review SSD Samsung EVO 970 PRO + tutorial montare intr-un laptop</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-130966 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-g-pay tag-google-pay entry" aria-label="Google Pay oficial in Romania de astazi"><a href="https://arenait.ro/google-oficial-romania-astazi/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="74" src="https://i0.wp.com/arenait.ro/files/2020/10/google-pay.png?fit=200%2C74&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Google Pay oficial in Romania de astazi" loading="lazy" data-attachment-id="130968" data-permalink="https://arenait.ro/google-oficial-romania-astazi/google-pay/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/10/google-pay.png?fit=1900%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1900,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="google pay" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/10/google-pay.png?fit=700%2C258&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/10/google-pay.png?fit=750%2C276&amp;quality=100&amp;strip=all&amp;ssl=1" title="Google Pay oficial in Romania de astazi" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/10/google-pay.png?w=1900&amp;quality=100&amp;strip=all&amp;ssl=1 1900w, https://i0.wp.com/arenait.ro/files/2020/10/google-pay.png?resize=700%2C258&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/10/google-pay.png?resize=1600%2C589&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/10/google-pay.png?resize=200%2C74&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/10/google-pay.png?resize=1536%2C566&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/10/google-pay.png?fit=200%2C74&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/google-oficial-romania-astazi/" data-wpel-link="internal">Google Pay oficial in Romania de astazi</a></h5><p class="entry-meta"><time class="entry-time">27.10.2020</time></p></div></div><div class="post-130886 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-black-friday tag-black-friday-2020 entry" aria-label="Black Friday in 2020: cat de relevant e pentru voi?"><a href="https://arenait.ro/black-friday-2020-este-relevant/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="127" src="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?fit=200%2C127&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Black Friday in 2020: cat de relevant e pentru voi?" loading="lazy" data-attachment-id="103248" data-permalink="https://arenait.ro/sondaj-cumparaturi-black-friday/blackfriday/" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?fit=730%2C464&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="730,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blackfriday" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?fit=700%2C445&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?fit=730%2C464&amp;quality=100&amp;strip=all&amp;ssl=1" title="Sondaj: ce cumparati de Black Friday editia 2018?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?w=730&amp;quality=100&amp;strip=all&amp;ssl=1 730w, https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?resize=200%2C127&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?resize=700%2C445&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?fit=200%2C127&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/black-friday-2020-este-relevant/" data-wpel-link="internal">Black Friday in 2020: cat de relevant e pentru voi?</a></h5><p class="entry-meta"><time class="entry-time">26.10.2020</time></p></div></div><div class="post-130975 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-internet tag-alerte tag-covid tag-roalert entry" aria-label="RoAlert nu se mai oprește: cineva își bate joc?"><a href="https://arenait.ro/roalert-opreste/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="92" height="200" src="https://i1.wp.com/arenait.ro/files/2020/10/RoAlert-stricat-1.jpeg?fit=92%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="RoAlert nu se mai oprește: cineva își bate joc?" loading="lazy" data-attachment-id="130983" data-permalink="https://arenait.ro/roalert-opreste/roalert-stricat-1/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/10/RoAlert-stricat-1.jpeg?fit=739%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="739,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RoAlert-stricat (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/RoAlert-stricat-1.jpeg?fit=323%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/RoAlert-stricat-1.jpeg?fit=739%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1" title="RoAlert nu se mai oprește: cineva își bate joc?" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/10/RoAlert-stricat-1.jpeg?w=739&amp;quality=100&amp;strip=all&amp;ssl=1 739w, https://i1.wp.com/arenait.ro/files/2020/10/RoAlert-stricat-1.jpeg?resize=323%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 323w, https://i1.wp.com/arenait.ro/files/2020/10/RoAlert-stricat-1.jpeg?resize=92%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 92w, https://i1.wp.com/arenait.ro/files/2020/10/RoAlert-stricat-1.jpeg?resize=709%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 709w" data-lazy-sizes="(max-width: 92px) 100vw, 92px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/RoAlert-stricat-1.jpeg?fit=92%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/roalert-opreste/" data-wpel-link="internal">RoAlert nu se mai oprește: cineva își bate joc?</a></h5><p class="entry-meta"><time class="entry-time">27.10.2020</time></p></div></div><div class="post-130553 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus tag-asus-vivobook tag-review-asus-vivobook entry" aria-label="Review laptop ASUS Vivobook M533I &#8211; perfect pentru elevi si studenti"><a href="https://arenait.ro/review-asus/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review laptop ASUS Vivobook M533I &#8211; perfect pentru elevi si studenti" loading="lazy" data-attachment-id="130938" data-permalink="https://arenait.ro/review-asus/asus-vivobook-m533i-34/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?fit=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602510725&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ASUS VIVOBOOK M533I (34)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review laptop ASUS Vivobook M533I - perfect pentru elevi si studenti" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-asus/" data-wpel-link="internal">Review laptop ASUS Vivobook M533I &#8211; perfect pentru elevi si studenti</a></h5><p class="entry-meta"><time class="entry-time">26.10.2020</time></p></div></div><div class="post-131020 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse tag-black-friday-2020 tag-black-friday-2020-altex tag-oferte-altex-black-friday entry" aria-label="Black Friday la Altex &#8211; prea devreme si cu oferte slabe"><a href="https://arenait.ro/black-friday-altex-prea-devreme-oferte-slabe/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="132" src="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Black Friday la Altex &#8211; prea devreme si cu oferte slabe" loading="lazy" data-attachment-id="58874" data-permalink="https://arenait.ro/black-friday-2014-incepeti-sa-faceti-screenshot-uri/black-friday-line/" data-orig-file="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?fit=1000%2C660&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Black-Friday-Line" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?fit=700%2C462&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?fit=750%2C495&amp;quality=100&amp;strip=all&amp;ssl=1" title="Black Friday 2014: incepeti sa faceti screenshot-uri" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?w=200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?w=700&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/black-friday-altex-prea-devreme-oferte-slabe/" data-wpel-link="internal">Black Friday la Altex &#8211; prea devreme si cu oferte slabe</a></h5><p class="entry-meta"><time class="entry-time">29.10.2020</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-131108 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-razer-blackwidow-v3-pro entry" aria-label="Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport"><a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport" loading="lazy" data-attachment-id="131115" data-permalink="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-5/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (5)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Razer BlackWidow V3 Pro - tastatura wireless/bluetooth pentru eSport" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" data-wpel-link="internal">Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport</a></h5><p class="entry-meta"><time class="entry-time">31.10.2020</time></p></div></div><div class="post-131094 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-trust-lino-xl tag-trust-lino-xl tag-trust-soundbar entry" aria-label="Soundbar Trust Lino XL 2.0 &#8211; un soundbar la un pret corect"><a href="https://arenait.ro/soundbar-trust-lino-2-0-soundbar-pret-corect/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Soundbar Trust Lino XL 2.0 &#8211; un soundbar la un pret corect" loading="lazy" data-attachment-id="131106" data-permalink="https://arenait.ro/soundbar-trust-lino-2-0-soundbar-pret-corect/trust-lino-xl-8/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?fit=1000%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1592238143&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="trust lino xl (8)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Soundbar Trust Lino XL 2.0 - un soundbar la un pret corect" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/soundbar-trust-lino-2-0-soundbar-pret-corect/" data-wpel-link="internal">Soundbar Trust Lino XL 2.0 &#8211; un soundbar la un pret corect</a></h5><p class="entry-meta"><time class="entry-time">31.10.2020</time></p></div></div><div class="post-130882 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-120hz tag-android tag-fan-edition tag-review tag-s20fe tag-samsung entry" aria-label="Samsung Galaxy S20 FE 5G Review: fratele vitreg"><a href="https://arenait.ro/samsung-galaxy-s20-5g-review-fratele-vitreg/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung Galaxy S20 FE 5G Review: fratele vitreg" loading="lazy" data-attachment-id="131071" data-permalink="https://arenait.ro/samsung-galaxy-s20-5g-review-fratele-vitreg/20201011_124739/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?fit=1613%2C1210&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1613,1210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602420459&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00093023255813953&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20201011_124739" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy S20 FE 5G Review: fratele vitreg" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?w=1613&amp;quality=100&amp;strip=all&amp;ssl=1 1613w, https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-galaxy-s20-5g-review-fratele-vitreg/" data-wpel-link="internal">Samsung Galaxy S20 FE 5G Review: fratele vitreg</a></h5><p class="entry-meta"><time class="entry-time">30.10.2020</time></p></div></div><div class="post-131030 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri entry" aria-label="Cerinte PC pentru Call of Duty Black Ops Cold War"><a href="https://arenait.ro/cerinte-call-duty-black-cold/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cerinte PC pentru Call of Duty Black Ops Cold War" loading="lazy" data-attachment-id="131036" data-permalink="https://arenait.ro/cerinte-call-duty-black-cold/cod-banner/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?fit=1920%2C1080&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cod banner" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cerinte PC pentru Call of Duty Black Ops Cold War" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?w=1920&amp;quality=100&amp;strip=all&amp;ssl=1 1920w, https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/cod-banner.jpeg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/cerinte-call-duty-black-cold/" data-wpel-link="internal">Cerinte PC pentru Call of Duty Black Ops Cold War</a></h5><p class="entry-meta"><time class="entry-time">30.10.2020</time></p></div></div><div class="post-131020 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse tag-black-friday-2020 tag-black-friday-2020-altex tag-oferte-altex-black-friday entry" aria-label="Black Friday la Altex &#8211; prea devreme si cu oferte slabe"><a href="https://arenait.ro/black-friday-altex-prea-devreme-oferte-slabe/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="132" src="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Black Friday la Altex &#8211; prea devreme si cu oferte slabe" loading="lazy" data-attachment-id="58874" data-permalink="https://arenait.ro/black-friday-2014-incepeti-sa-faceti-screenshot-uri/black-friday-line/" data-orig-file="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?fit=1000%2C660&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Black-Friday-Line" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?fit=700%2C462&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?fit=750%2C495&amp;quality=100&amp;strip=all&amp;ssl=1" title="Black Friday 2014: incepeti sa faceti screenshot-uri" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?w=200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?w=700&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2014/10/Black-Friday-Line.jpg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/black-friday-altex-prea-devreme-oferte-slabe/" data-wpel-link="internal">Black Friday la Altex &#8211; prea devreme si cu oferte slabe</a></h5><p class="entry-meta"><time class="entry-time">29.10.2020</time></p></div></div></div></section>
</div><div class="widget_text awd-hidden-phone"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></noscript></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1"/></noscript></a>
</div>
</div>
<div style="margin-left: 15px; width: 300px; margin-top: 10px;">
<a href="https://www.super-blog.eu/" data-wpel-link="external" target="_blank"><img src="https://i1.wp.com/arenait.ro/files/2020/09/superblog-2020-inscriere.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="superblog 2020" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/09/superblog-2020-inscriere.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/arenait.ro/files/2020/09/superblog-2020-inscriere.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="superblog 2020" data-recalc-dims="1"/></noscript></a>
</div>
</div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-131108 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-razer-blackwidow-v3-pro entry" aria-label="Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport"><a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport" loading="lazy" data-attachment-id="131115" data-permalink="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/razer-blackwidow-v3-pro-5/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604150194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer blackwidow v3 pro (5)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Razer BlackWidow V3 Pro - tastatura wireless/bluetooth pentru eSport" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/razer-blackwidow-v3-pro-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport/" data-wpel-link="internal">Review Razer BlackWidow V3 Pro &#8211; tastatura wireless/bluetooth pentru eSport</a></h5><p class="entry-meta"><time class="entry-time">31.10.2020</time></p></div></div><div class="post-131094 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-trust-lino-xl tag-trust-lino-xl tag-trust-soundbar entry" aria-label="Soundbar Trust Lino XL 2.0 &#8211; un soundbar la un pret corect"><a href="https://arenait.ro/soundbar-trust-lino-2-0-soundbar-pret-corect/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Soundbar Trust Lino XL 2.0 &#8211; un soundbar la un pret corect" loading="lazy" data-attachment-id="131106" data-permalink="https://arenait.ro/soundbar-trust-lino-2-0-soundbar-pret-corect/trust-lino-xl-8/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?fit=1000%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1592238143&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="trust lino xl (8)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Soundbar Trust Lino XL 2.0 - un soundbar la un pret corect" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/trust-lino-xl-8.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/soundbar-trust-lino-2-0-soundbar-pret-corect/" data-wpel-link="internal">Soundbar Trust Lino XL 2.0 &#8211; un soundbar la un pret corect</a></h5><p class="entry-meta"><time class="entry-time">31.10.2020</time></p></div></div><div class="post-130882 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-120hz tag-android tag-fan-edition tag-review tag-s20fe tag-samsung entry" aria-label="Samsung Galaxy S20 FE 5G Review: fratele vitreg"><a href="https://arenait.ro/samsung-galaxy-s20-5g-review-fratele-vitreg/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung Galaxy S20 FE 5G Review: fratele vitreg" loading="lazy" data-attachment-id="131071" data-permalink="https://arenait.ro/samsung-galaxy-s20-5g-review-fratele-vitreg/20201011_124739/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?fit=1613%2C1210&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1613,1210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602420459&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00093023255813953&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20201011_124739" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy S20 FE 5G Review: fratele vitreg" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?w=1613&amp;quality=100&amp;strip=all&amp;ssl=1 1613w, https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/20201011_124739-rotated.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-galaxy-s20-5g-review-fratele-vitreg/" data-wpel-link="internal">Samsung Galaxy S20 FE 5G Review: fratele vitreg</a></h5><p class="entry-meta"><time class="entry-time">30.10.2020</time></p></div></div><div class="post-130553 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus tag-asus-vivobook tag-review-asus-vivobook entry" aria-label="Review laptop ASUS Vivobook M533I &#8211; perfect pentru elevi si studenti"><a href="https://arenait.ro/review-asus/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review laptop ASUS Vivobook M533I &#8211; perfect pentru elevi si studenti" loading="lazy" data-attachment-id="130938" data-permalink="https://arenait.ro/review-asus/asus-vivobook-m533i-34/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?fit=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602510725&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ASUS VIVOBOOK M533I (34)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review laptop ASUS Vivobook M533I - perfect pentru elevi si studenti" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/ASUS-VIVOBOOK-M533I-34.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-asus/" data-wpel-link="internal">Review laptop ASUS Vivobook M533I &#8211; perfect pentru elevi si studenti</a></h5><p class="entry-meta"><time class="entry-time">26.10.2020</time></p></div></div><div class="post-130789 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer-spin tag-acer-spin-5 tag-review-acer-spin-5 entry" aria-label="Acer Spin 5 &#8211; laptop si tableta in aceeasi carcasa"><a href="https://arenait.ro/acer-spin-5-laptop-tableta-aceeasi-carcasa/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/10/ACER-SPIN-5-14.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Acer Spin 5 &#8211; laptop si tableta in aceeasi carcasa" loading="lazy" data-attachment-id="130872" data-permalink="https://arenait.ro/acer-spin-5-laptop-tableta-aceeasi-carcasa/acer-spin-5-14/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/10/ACER-SPIN-5-14.jpg?fit=1000%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603299714&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.015151515151515&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACER SPIN 5 (14)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/ACER-SPIN-5-14.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/ACER-SPIN-5-14.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Acer Spin 5 - laptop si tableta in aceeasi carcasa" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/10/ACER-SPIN-5-14.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i1.wp.com/arenait.ro/files/2020/10/ACER-SPIN-5-14.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/10/ACER-SPIN-5-14.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/ACER-SPIN-5-14.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/acer-spin-5-laptop-tableta-aceeasi-carcasa/" data-wpel-link="internal">Acer Spin 5 &#8211; laptop si tableta in aceeasi carcasa</a></h5><p class="entry-meta"><time class="entry-time">25.10.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/interviu-cu-laura-imblanzitoarea-electroleului/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=interviu-cu-laura-imblanzitoarea-electroleului" data-wpel-link="external" target="_blank">Interviu cu Laura, îmblânzitoarea Electroleului</a></li><li><a class="rsswidget" href="https://electromobilitate.com/vanzarile-de-modele-electrificate-au-depasit-vanzarile-de-modele-diesel-pentru-prima-data-in-europa-dar/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vanzarile-de-modele-electrificate-au-depasit-vanzarile-de-modele-diesel-pentru-prima-data-in-europa-dar" data-wpel-link="external" target="_blank">Vânzările de modele electrificate au depășit vânzările de modele diesel pentru prima dată în Europa, DAR…</a></li><li><a class="rsswidget" href="https://electromobilitate.com/o-mana-importanta-de-ajutor-pentru-turismul-electric/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=o-mana-importanta-de-ajutor-pentru-turismul-electric" data-wpel-link="external" target="_blank">O mână importantă de ajutor pentru turismul electric</a></li><li><a class="rsswidget" href="https://electromobilitate.com/tesla-a-inceput-livrarea-din-china-in-europa/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tesla-a-inceput-livrarea-din-china-in-europa" data-wpel-link="external" target="_blank">Tesla a început livrarea din China în Europa</a></li><li><a class="rsswidget" href="https://electromobilitate.com/electromania-editia-3-paltinis-sibiu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=electromania-editia-3-paltinis-sibiu" data-wpel-link="external" target="_blank">ElectRoMania ediția 3 – Păltiniș, Sibiu</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2020
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-131108"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"1acdc555d5","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Freview-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=131108&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=73d4181ee4d5e7e94f400d91cd67d7d536782bdc#parent=https%3A%2F%2Farenait.ro%2Freview-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=131108&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=73d4181ee4d5e7e94f400d91cd67d7d536782bdc#parent=https%3A%2F%2Farenait.ro%2Freview-razer-blackwidow-v3-tastatura-wireless-bluetooth-esport%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'32559871',post:'131108',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '131108' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 5.2863328456879 seconds, on 31-10-20 13:33:01 -->