<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Am trecut pe Intel dupa 20 de ani de AMD - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/trecut-intel-dupa-20/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Am trecut pe Intel dupa 20 de ani de AMD - Arena IT" />
<meta property="og:description" content="Desi la prima vedere nu este nimic wow deoarece nu este un sistem de operare, cumva mi se pare o schimbare radicala mai ales din perspectiva unui om pasionat de tehnologie. Primul meu calculator a fost cand eram destul de mic, foarte mic ca sa fiu sincer, si a fost un Pentium 4 cu Windows [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/trecut-intel-dupa-20/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2022-04-11T16:24:43+00:00" />
<meta property="article:modified_time" content="2022-04-11T16:26:41+00:00" />
<meta property="og:image" content="https://arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Gabriel" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="4 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/trecut-intel-dupa-20/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=2000%2C1500&quality=100&strip=all&ssl=1","contentUrl":"https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=2000%2C1500&quality=100&strip=all&ssl=1","width":2000,"height":1500},{"@type":"WebPage","@id":"https://arenait.ro/trecut-intel-dupa-20/#webpage","url":"https://arenait.ro/trecut-intel-dupa-20/","name":"Am trecut pe Intel dupa 20 de ani de AMD - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/trecut-intel-dupa-20/#primaryimage"},"datePublished":"2022-04-11T16:24:43+00:00","dateModified":"2022-04-11T16:26:41+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"breadcrumb":{"@id":"https://arenait.ro/trecut-intel-dupa-20/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/trecut-intel-dupa-20/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/trecut-intel-dupa-20/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"Am trecut pe Intel dupa 20 de ani de AMD"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":["http://www.arenait.net/"],"url":"https://arenait.ro/author/gabriel/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Am trecut pe Intel dupa 20 de ani de AMD" href="https://arenait.ro/trecut-intel-dupa-20/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.9.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/c3q7h.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/2axxnmh0/c3q7h.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/c3q7h.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/c3q7h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/c3q7h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/latest\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/c3q7h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.9.3" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Ftrecut-intel-dupa-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Ftrecut-intel-dupa-20%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://arenait.ro/trecut-intel-dupa-20/amp/">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7898841823845546" crossorigin="anonymous" type="text/javascript"></script>
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=71501019c2" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dqpus37c/c3q7h.css" media="all"/></head>
<body class="post-template-default single single-post postid-155154 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 790px; margin: 0 auto;">
<a href="https://msi.gm/37DHQQY" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2022/04/msi-katana-wide.jpeg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/msi-katana-wide.jpeg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2022/04/msi-katana-wide.jpeg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></noscript></a>
</div>
</div></div></section>
<section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/katana-gf66-este-laptop-gaming-accesibil-extrem/" rel="prev" data-wpel-link="internal">MSI Katana GF66 este un laptop de gaming accesibil extrem de bun</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-155154 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-intel-alder-lake tag-intel-alder-lake-i5 tag-intel-vs-amd entry" aria-label="Am trecut pe Intel dupa 20 de ani de AMD"><header class="entry-header"><h1 class="entry-title">Am trecut pe Intel dupa 20 de ani de AMD</h1>
<p class="entry-meta"><time class="entry-time">11.04.2022</time> <time class="entry-time">19:24</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/trecut-intel-dupa-20/#comments" data-wpel-link="internal">2</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/hardware/" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/stiri/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/trecut-intel-dupa-20/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Am trecut pe Intel dupa 20 de ani de AMD&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/trecut-intel-dupa-20/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Am trecut pe Intel dupa 20 de ani de AMD https://arenait.ro/trecut-intel-dupa-20/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Desi la prima vedere nu este nimic wow deoarece nu este un sistem de operare, cumva mi se pare o schimbare radicala mai ales din perspectiva unui om pasionat de tehnologie. <span id="more-155154"></span></p>
<p>Primul meu calculator a fost cand eram destul de mic, foarte mic ca sa fiu sincer, si a fost un Pentium 4 cu Windows 95 sau 98, nu mai stiu exact.<a href="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="233416676" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="155157" data-permalink="https://arenait.ro/trecut-intel-dupa-20/photo-11-04-2022-18-01-35/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649700095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 11.04.2022, 18 01 35" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-large wp-image-155157 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Am trecut pe Intel dupa 20 de ani de AMD" width="750" height="563" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=750%2C563&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="155157" data-permalink="https://arenait.ro/trecut-intel-dupa-20/photo-11-04-2022-18-01-35/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649700095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 11.04.2022, 18 01 35" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-large wp-image-155157" src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Am trecut pe Intel dupa 20 de ani de AMD" width="750" height="563" srcset="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-18-01-35.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a></p>
<p>De atunci si pana in prezent, tot ce a urmat dupa a fost doar AMD. Tin minte ca imediat dupa acel Pentium 4 a fost un Athlon 1400+ la 1.4GHz single core. Mergea cu 128MB RAM si o placa video Nvidia FX5400, iar HDD-ul a fost un Seagate de 80GB.</p>
<p>Sistemul asta a mers ceva timp si a rulat multe jocuri, iar moartea sa a fost chiar tarzie, prin 2009. A urmat pentru o scurta perioada un Athlon II 250 dual core in combinatie cu un Radeon HD5670 de la VTX3D, iar mai tarziu am facut saltul la Vishera.</p>
<p>FX6300 a fost o bestie de procesor in ciuda tuturor parerilor negative. Am sarit peste seria Phenom, am sarit peste Bulldozer si am trecut la Vishera pentru ca au remediat din probleme. A fost ideal pentru mine caci in perioada aia foloseam Adobe Premiere la greu si procesa zi si noapte.</p>
<p>A urmat saltul firesc la Ryzen, insa pana sa ajung la Ryzen 5 5600X am mai cochetat un an cu un Ryzen 3 din prima generatie.</p>
<p>Iar acum am decis sa trec pe Intel dupa ce m-am declarat fan AMD si nu am crezut vreodata ca se va intampla asta. <a href="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-1" data-slb-active="1" data-slb-asset="1284304274" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="155158" data-permalink="https://arenait.ro/trecut-intel-dupa-20/photo-11-04-2022-17-56-51/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649699811&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 11.04.2022, 17 56 51" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-155158 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Am trecut pe Intel dupa 20 de ani de AMD" width="750" height="563" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=750%2C563&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="155158" data-permalink="https://arenait.ro/trecut-intel-dupa-20/photo-11-04-2022-17-56-51/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649699811&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 11.04.2022, 17 56 51" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-155158" src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Am trecut pe Intel dupa 20 de ani de AMD" width="750" height="563" srcset="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a></p>
<p>N-am fost dezamagit nici macar o secunda de AMD si recomand in continuare AMD. Motivul real pentru care am facut upgrade la tabara albastra a fost oarecum involuntara. Aveam memoriile DDR5, iar placa de baza si procesorul au venit la pachet la un pret foarte bun. Ce am luat pe mere, am dat pe pere. <a href="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-2" data-slb-active="1" data-slb-asset="155048559" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="155159" data-permalink="https://arenait.ro/trecut-intel-dupa-20/photo-11-04-2022-16-24-42/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649694282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 11.04.2022, 16 24 42" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-155159 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Am trecut pe Intel dupa 20 de ani de AMD" width="750" height="563" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=750%2C563&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="155159" data-permalink="https://arenait.ro/trecut-intel-dupa-20/photo-11-04-2022-16-24-42/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649694282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 11.04.2022, 16 24 42" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-155159" src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Am trecut pe Intel dupa 20 de ani de AMD" width="750" height="563" srcset="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-16-24-42.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a></p>
<p>Practic, dupa ce vand procesorul AMD, placa de baza si ramii acoper tot ce am cheltuit si asa nici n-am pierdut nimic.</p>
<p>Sunt curios cum se comporta Intel in viata de zi cu zi, ce temperaturi are, cat de stabil este sau daca este mai stabil decat AMD.</p>
<p>Pentru cei curiosi, vand procesorul AMD Ryzen 5 5600X, placa de baza ASUS ROG STRIX B550-F Gaming Wi-Fi si 32GB RAM XPG la 3600MHz.</p>
<p>Restul sistemului este format dintr-o carcasa Fractal Design Define S2, un SSD Kingston Fury Renegade PCIe 4.0 de 2TB, un HDD Seagate de 3TB, o sursa Seasonic PRIME PX-650W Platinum, RTX 3070 si un cooler Corsair H100X.</p>
<p><a href="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-3" data-slb-active="1" data-slb-asset="150439612" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="155156" data-permalink="https://arenait.ro/trecut-intel-dupa-20/photo-18-05-2021-22-25-28/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621376732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 18.05.2021, 22 25 28" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-155156 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Am trecut pe Intel dupa 20 de ani de AMD" width="750" height="563" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=750%2C563&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="155156" data-permalink="https://arenait.ro/trecut-intel-dupa-20/photo-18-05-2021-22-25-28/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621376732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 18.05.2021, 22 25 28" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-155156" src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Am trecut pe Intel dupa 20 de ani de AMD" width="750" height="563" srcset="https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-18.05.2021-22-25-28.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/trecut-intel-dupa-20/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Am trecut pe Intel dupa 20 de ani de AMD&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/trecut-intel-dupa-20/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Am trecut pe Intel dupa 20 de ani de AMD https://arenait.ro/trecut-intel-dupa-20/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-155154"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/intel-alder-lake/" rel="tag" data-wpel-link="internal">intel alder lake</a> <a href="https://arenait.ro/tag/intel-alder-lake-i5/" rel="tag" data-wpel-link="internal">intel alder lake i5</a> <a href="https://arenait.ro/tag/intel-vs-amd/" rel="tag" data-wpel-link="internal">intel vs amd</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-150084">
<article id="article-comment-150084">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/6efb316f5c83621265a8cc39bf29395a?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6efb316f5c83621265a8cc39bf29395a?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6efb316f5c83621265a8cc39bf29395a?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6efb316f5c83621265a8cc39bf29395a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6efb316f5c83621265a8cc39bf29395a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name">Andronic Daniel</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/trecut-intel-dupa-20/#comment-150084" data-wpel-link="internal">11.04.2022 la ora 19:45</a></time></p>		</header>
<div class="comment-content">
<p>pai zi si pretu&#8217; daca tot il vinzi..</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/trecut-intel-dupa-20/?replytocom=150084#respond" data-commentid="150084" data-postid="155154" data-belowelement="article-comment-150084" data-respondelement="respond" data-replyto="Răspunde-i lui Andronic Daniel" aria-label="Răspunde-i lui Andronic Daniel" data-wpel-link="internal">Răspunde</a></div>
</article>
<ul class="children">
<li class="comment byuser comment-author-gabriel bypostauthor odd alt depth-2" id="comment-150085">
<article id="article-comment-150085">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name"><a href="http://www.arenait.net/" class="comment-author-link" rel="external nofollow" data-wpel-link="external" target="_blank">Gabriel</a></span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/trecut-intel-dupa-20/#comment-150085" data-wpel-link="internal">11.04.2022 la ora 20:43</a></time></p>		</header>
<div class="comment-content">
<p>2000 lei tot kitul</p>
</div>
</article>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/trecut-intel-dupa-20/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentarii"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=155154&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=10.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9856fbbfcbacc564f84f79f6aa0ee2bf811fec41#parent=https%3A%2F%2Farenait.ro%2Ftrecut-intel-dupa-20%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://msi.gm/37DHQQY" title="laptop gaming MSI pret bun" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2022/04/msi-katana-square.jpeg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/msi-katana-square.jpeg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2022/04/msi-katana-square.jpeg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" /></noscript></a></div></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=fPcjqlZ-hoI" data-wpel-link="external" target="_blank">Skywell ET5  -  prezentare interior si portbagaj</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=hG_K1IhJIms" data-wpel-link="external" target="_blank">Skywell ET5 - exterior si lumini</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=VMCpD_XvxCE" data-wpel-link="external" target="_blank">Eroare Skywell ET 5</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-153975 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-blind-test-realme-vs-iphone tag-realme-gt-2-pro-vs-iphone-13-pro-max entry" aria-label="UPDATE cu rezultatele Blind test + CONCURS &#8211; realme GT 2 Pro vs iPhone 13 Pro Max"><a href="https://arenait.ro/blind-test-concurs-realme-2-iphone-13/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="UPDATE cu rezultatele Blind test + CONCURS &#8211; realme GT 2 Pro vs iPhone 13 Pro Max" loading="lazy" data-attachment-id="154081" data-permalink="https://arenait.ro/blind-test-concurs-realme-2-iphone-13/photo-30-03-2022-12-08-31/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE (2nd generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648642111&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 30.03.2022, 12 08 31" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="UPDATE cu rezultatele Blind test + CONCURS - realme GT 2 Pro vs iPhone 13 Pro Max" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/blind-test-concurs-realme-2-iphone-13/" data-wpel-link="internal">UPDATE cu rezultatele Blind test + CONCURS &#8211; realme GT 2 Pro vs iPhone 13 Pro Max</a></h5><p class="entry-meta"><time class="entry-time">05.04.2022</time></p></div></div><div class="post-154805 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-galaxy-s9 tag-samsung-galaxy-s9 entry" aria-label="Samsung Galaxy S9 a ramas fara suport software"><a href="https://arenait.ro/samsung-galaxy-s9-ramas-fara-suport-software/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="149" src="https://i0.wp.com/arenait.ro/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg?fit=200%2C149&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung Galaxy S9 a ramas fara suport software" loading="lazy" data-attachment-id="94662" data-permalink="https://arenait.ro/samsung-galaxy-s9-s9-plus-pret-specificatii-inainte-lansare/android-authority-samsung-galaxy-s9-plus-leak-840x627/" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg?fit=840%2C627&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="840,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung s9" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg?fit=700%2C523&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg?fit=750%2C560&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy S9 si S9 Plus- pret si specificatii inainte de lansare" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg?resize=840%2C627&amp;quality=100&amp;strip=all&amp;ssl=1 840w, https://i0.wp.com/arenait.ro/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg?resize=200%2C149&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg?resize=700%2C523&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/02/android-authority-samsung-galaxy-s9-plus-leak-840x627.jpg?fit=200%2C149&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-galaxy-s9-ramas-fara-suport-software/" data-wpel-link="internal">Samsung Galaxy S9 a ramas fara suport software</a></h5><p class="entry-meta"><time class="entry-time">06.04.2022</time></p></div></div><div class="post-154707 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-hdd tag-rezultate-sondaj tag-sondaj-tehnologie tag-sondaj tag-ssd entry" aria-label="Rezultate sondaj: Ce tip de stocare folosiți în calculatoarele voastre?"><a href="https://arenait.ro/rezultate-sondaj-stocare-folositi-calculatoarele-voastre/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="142" src="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Rezultate sondaj: Ce tip de stocare folosiți în calculatoarele voastre?" loading="lazy" data-attachment-id="144999" data-permalink="https://arenait.ro/rezultate-sondaj-merge-concert-unde-artistii-sunt-reali-holograme/sondaj-arenait/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=1748%2C1240&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1748,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sondaj arenaIT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=750%2C532&amp;quality=100&amp;strip=all&amp;ssl=1" title="Rezultate sondaj: ați merge la un concert unde artiștii nu sunt reali, ci holograme?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?w=1748&amp;quality=100&amp;strip=all&amp;ssl=1 1748w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=1600%2C1135&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=1536%2C1090&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/rezultate-sondaj-stocare-folositi-calculatoarele-voastre/" data-wpel-link="internal">Rezultate sondaj: Ce tip de stocare folosiți în calculatoarele voastre?</a></h5><p class="entry-meta"><time class="entry-time">06.04.2022</time></p></div></div><div class="post-154788 post type-post status-publish format-standard has-post-thumbnail category-diverse category-evenimente-it tag-cod-reducere tag-magazin-orange tag-orange entry" aria-label="Cod de reducere bun pe orange.ro"><a href="https://arenait.ro/reducere-orange/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="126" src="https://i0.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?fit=200%2C126&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cod de reducere bun pe orange.ro" loading="lazy" data-attachment-id="106084" data-permalink="https://arenait.ro/amenda-14-milioane-euro-orange-romania/orange-romania-amenda-consiliul-concurentei/" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?fit=788%2C496&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="788,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="orange-romania-amenda-consiliul-concurentei" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?fit=700%2C441&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?fit=750%2C472&amp;quality=100&amp;strip=all&amp;ssl=1" title="Amendă de 14 milioane de Euro pentru Orange România" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?w=788&amp;quality=100&amp;strip=all&amp;ssl=1 788w, https://i0.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?resize=200%2C126&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?resize=700%2C441&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?resize=320%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 320w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?fit=200%2C126&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/reducere-orange/" data-wpel-link="internal">Cod de reducere bun pe orange.ro</a></h5><p class="entry-meta"><time class="entry-time">05.04.2022</time></p></div></div><div class="post-154841 post type-post status-publish format-standard has-post-thumbnail category-auto tag-livrare-masina-noua tag-termen-de-livrare-masina-noua tag-termen-livrare-mazda tag-termen-livrare-skoda entry" aria-label="Termene uriase de asteptare pentru masinile noi &#8211; se asteapta chiar si 1 an"><a href="https://arenait.ro/termene-uriase-asteptare-masinile-asteapta-chiar-1/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="127" src="https://i0.wp.com/arenait.ro/files/2021/12/mazda-3.jpg?fit=200%2C127&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Termene uriase de asteptare pentru masinile noi &#8211; se asteapta chiar si 1 an" loading="lazy" data-attachment-id="148130" data-permalink="https://arenait.ro/comandat-mazda-3-vine-peste-7-luni/mazda-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/12/mazda-3.jpg?fit=900%2C573&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="900,573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mazda 3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/12/mazda-3.jpg?fit=700%2C446&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/12/mazda-3.jpg?fit=750%2C478&amp;quality=100&amp;strip=all&amp;ssl=1" title="Am comandat Mazda 3 - vine peste 7 luni" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/12/mazda-3.jpg?w=900&amp;quality=100&amp;strip=all&amp;ssl=1 900w, https://i0.wp.com/arenait.ro/files/2021/12/mazda-3.jpg?resize=700%2C446&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/12/mazda-3.jpg?resize=200%2C127&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/12/mazda-3.jpg?fit=200%2C127&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/termene-uriase-asteptare-masinile-asteapta-chiar-1/" data-wpel-link="internal">Termene uriase de asteptare pentru masinile noi &#8211; se asteapta chiar si 1 an</a></h5><p class="entry-meta"><time class="entry-time">07.04.2022</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-155154 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-intel-alder-lake tag-intel-alder-lake-i5 tag-intel-vs-amd entry" aria-label="Am trecut pe Intel dupa 20 de ani de AMD"><a href="https://arenait.ro/trecut-intel-dupa-20/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Am trecut pe Intel dupa 20 de ani de AMD" loading="lazy" data-attachment-id="155158" data-permalink="https://arenait.ro/trecut-intel-dupa-20/photo-11-04-2022-17-56-51/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649699811&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 11.04.2022, 17 56 51" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Am trecut pe Intel dupa 20 de ani de AMD" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/Photo-11.04.2022-17-56-51.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/trecut-intel-dupa-20/" data-wpel-link="internal">Am trecut pe Intel dupa 20 de ani de AMD</a></h5><p class="entry-meta"><time class="entry-time">11.04.2022</time></p></div></div><div class="post-152395 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-msi-katana-gf66 tag-review-msi-katana-gf66 entry" aria-label="MSI Katana GF66 este un laptop de gaming accesibil extrem de bun"><a href="https://arenait.ro/katana-gf66-este-laptop-gaming-accesibil-extrem/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="MSI Katana GF66 este un laptop de gaming accesibil extrem de bun" loading="lazy" data-attachment-id="152657" data-permalink="https://arenait.ro/katana-gf66-este-laptop-gaming-accesibil-extrem/msi-katanba-6/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1646240458&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="msi katanba (6)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="MSI Katana GF66 este un laptop de gaming accesibil extrem de bun" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/katana-gf66-este-laptop-gaming-accesibil-extrem/" data-wpel-link="internal">MSI Katana GF66 este un laptop de gaming accesibil extrem de bun</a></h5><p class="entry-meta"><time class="entry-time">11.04.2022</time></p></div></div><div class="post-154925 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-generator-de-ioni-negativi tag-ion tag-purificator tag-purificator-de-aer tag-review tag-smart-home tag-xiaomi tag-xiaomi-smart-air-purifier-4-pro entry" aria-label="Review Xiaomi Smart Air Purifier 4 Pro &#8211; purificator de aer cu generator de ioni negativi"><a href="https://arenait.ro/review-xiaomi-smart-purifier-4-purificator-generator-ioni-negativi/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Xiaomi Smart Air Purifier 4 Pro &#8211; purificator de aer cu generator de ioni negativi" loading="lazy" data-attachment-id="154928" data-permalink="https://arenait.ro/review-xiaomi-smart-purifier-4-purificator-generator-ioni-negativi/xiaomi-mi-air-purifier-4-pro-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi-mi-air-purifier-4-pro-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Xiaomi Smart Air Purifier 4 Pro - purificator de aer cu generator de ioni negativi" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-xiaomi-smart-purifier-4-purificator-generator-ioni-negativi/" data-wpel-link="internal">Review Xiaomi Smart Air Purifier 4 Pro &#8211; purificator de aer cu generator de ioni negativi</a></h5><p class="entry-meta"><time class="entry-time">11.04.2022</time></p></div></div><div class="post-155136 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-5800x3d tag-amd tag-ryzen-7 entry" aria-label="AMD Ryzen 7 5800X3D ar putea fi mai bun în gaming decât Intel Core i9-12900K"><a href="https://arenait.ro/ryzen-7-5800x3d-putea-gaming-decat-intel-core-i9-12900k/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="AMD Ryzen 7 5800X3D ar putea fi mai bun în gaming decât Intel Core i9-12900K" loading="lazy" data-attachment-id="155141" data-permalink="https://arenait.ro/ryzen-7-5800x3d-putea-gaming-decat-intel-core-i9-12900k/ryzen-5800-x3d/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?fit=2000%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ryzen-5800-x3d" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="AMD Ryzen 7 5800X3D ar putea fi mai bun în gaming decât Intel Core i9-12900K" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?resize=2048%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/ryzen-5800-x3d.png?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/ryzen-7-5800x3d-putea-gaming-decat-intel-core-i9-12900k/" data-wpel-link="internal">AMD Ryzen 7 5800X3D ar putea fi mai bun în gaming decât Intel Core i9-12900K</a></h5><p class="entry-meta"><time class="entry-time">11.04.2022</time></p></div></div><div class="post-155145 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-google-maps tag-google-maps-indicatoare tag-google-maps-semafoare tag-google-maps-update entry" aria-label="Google Maps arata si semafoarele"><a href="https://arenait.ro/google-maps-arata-semafoarele/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="178" src="https://i0.wp.com/arenait.ro/files/2022/04/google-maps.png?fit=200%2C178&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Google Maps arata si semafoarele" loading="lazy" data-attachment-id="155147" data-permalink="https://arenait.ro/google-maps-arata-semafoarele/google-maps-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/google-maps.png?fit=609%2C541&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="609,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="google maps" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/google-maps.png?fit=609%2C541&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/google-maps.png?fit=609%2C541&amp;quality=100&amp;strip=all&amp;ssl=1" title="Google Maps arata si semafoarele" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/google-maps.png?w=609&amp;quality=100&amp;strip=all&amp;ssl=1 609w, https://i0.wp.com/arenait.ro/files/2022/04/google-maps.png?resize=200%2C178&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/google-maps.png?fit=200%2C178&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/google-maps-arata-semafoarele/" data-wpel-link="internal">Google Maps arata si semafoarele</a></h5><p class="entry-meta"><time class="entry-time">11.04.2022</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-152395 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-msi-katana-gf66 tag-review-msi-katana-gf66 entry" aria-label="MSI Katana GF66 este un laptop de gaming accesibil extrem de bun"><a href="https://arenait.ro/katana-gf66-este-laptop-gaming-accesibil-extrem/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="MSI Katana GF66 este un laptop de gaming accesibil extrem de bun" loading="lazy" data-attachment-id="152657" data-permalink="https://arenait.ro/katana-gf66-este-laptop-gaming-accesibil-extrem/msi-katanba-6/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1646240458&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="msi katanba (6)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="MSI Katana GF66 este un laptop de gaming accesibil extrem de bun" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/msi-katanba-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/katana-gf66-este-laptop-gaming-accesibil-extrem/" data-wpel-link="internal">MSI Katana GF66 este un laptop de gaming accesibil extrem de bun</a></h5><p class="entry-meta"><time class="entry-time">11.04.2022</time></p></div></div><div class="post-154925 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-generator-de-ioni-negativi tag-ion tag-purificator tag-purificator-de-aer tag-review tag-smart-home tag-xiaomi tag-xiaomi-smart-air-purifier-4-pro entry" aria-label="Review Xiaomi Smart Air Purifier 4 Pro &#8211; purificator de aer cu generator de ioni negativi"><a href="https://arenait.ro/review-xiaomi-smart-purifier-4-purificator-generator-ioni-negativi/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Xiaomi Smart Air Purifier 4 Pro &#8211; purificator de aer cu generator de ioni negativi" loading="lazy" data-attachment-id="154928" data-permalink="https://arenait.ro/review-xiaomi-smart-purifier-4-purificator-generator-ioni-negativi/xiaomi-mi-air-purifier-4-pro-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi-mi-air-purifier-4-pro-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Xiaomi Smart Air Purifier 4 Pro - purificator de aer cu generator de ioni negativi" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/xiaomi-mi-air-purifier-4-pro-1.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-xiaomi-smart-purifier-4-purificator-generator-ioni-negativi/" data-wpel-link="internal">Review Xiaomi Smart Air Purifier 4 Pro &#8211; purificator de aer cu generator de ioni negativi</a></h5><p class="entry-meta"><time class="entry-time">11.04.2022</time></p></div></div><div class="post-154737 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-ddr5 tag-intel tag-kingston tag-ram tag-xmp-3-0 entry" aria-label="Kingston Fury Beast 32GB DDR5 6000Mhz Review"><a href="https://arenait.ro/kingston-fury-beast-32gb-ddr5-6000mhz-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/04/Kingston-Fury-Beast-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Kingston Fury Beast 32GB DDR5 6000Mhz Review" loading="lazy" data-attachment-id="154910" data-permalink="https://arenait.ro/kingston-fury-beast-32gb-ddr5-6000mhz-review/kingston-fury-beast-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/Kingston-Fury-Beast-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649253427&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kingston Fury Beast (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/Kingston-Fury-Beast-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/Kingston-Fury-Beast-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Kingston Fury Beast 32GB DDR5 6000Mhz Review" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/Kingston-Fury-Beast-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/04/Kingston-Fury-Beast-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/Kingston-Fury-Beast-2.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/Kingston-Fury-Beast-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/Kingston-Fury-Beast-2.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/Kingston-Fury-Beast-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/kingston-fury-beast-32gb-ddr5-6000mhz-review/" data-wpel-link="internal">Kingston Fury Beast 32GB DDR5 6000Mhz Review</a></h5><p class="entry-meta"><time class="entry-time">08.04.2022</time></p></div></div><div class="post-154741 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-realme tag-review entry" aria-label="Prezentare Realme C35 &#8211; un smartphone de buget excelent"><a href="https://arenait.ro/prezentare-realme-c35/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="126" src="https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?fit=200%2C126&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Prezentare Realme C35 &#8211; un smartphone de buget excelent" loading="lazy" data-attachment-id="154513" data-permalink="https://arenait.ro/prezentare-realme-c35/realme_c35_review_front/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?fit=2000%2C1261&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648846423&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.4&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="realme_c35_review_front" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?fit=700%2C441&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?fit=750%2C473&amp;quality=100&amp;strip=all&amp;ssl=1" title="Prezentare Realme C35 - un smartphone de buget excelent" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?resize=700%2C441&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?resize=1600%2C1009&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?resize=200%2C126&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?resize=1536%2C968&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?resize=2048%2C1291&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?resize=320%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 320w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/realme_c35_review_front.jpg?fit=200%2C126&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/prezentare-realme-c35/" data-wpel-link="internal">Prezentare Realme C35 &#8211; un smartphone de buget excelent</a></h5><p class="entry-meta"><time class="entry-time">05.04.2022</time></p></div></div><div class="post-153975 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-blind-test-realme-vs-iphone tag-realme-gt-2-pro-vs-iphone-13-pro-max entry" aria-label="UPDATE cu rezultatele Blind test + CONCURS &#8211; realme GT 2 Pro vs iPhone 13 Pro Max"><a href="https://arenait.ro/blind-test-concurs-realme-2-iphone-13/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="UPDATE cu rezultatele Blind test + CONCURS &#8211; realme GT 2 Pro vs iPhone 13 Pro Max" loading="lazy" data-attachment-id="154081" data-permalink="https://arenait.ro/blind-test-concurs-realme-2-iphone-13/photo-30-03-2022-12-08-31/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE (2nd generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1648642111&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 30.03.2022, 12 08 31" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="UPDATE cu rezultatele Blind test + CONCURS - realme GT 2 Pro vs iPhone 13 Pro Max" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/Photo-30.03.2022-12-08-31.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/blind-test-concurs-realme-2-iphone-13/" data-wpel-link="internal">UPDATE cu rezultatele Blind test + CONCURS &#8211; realme GT 2 Pro vs iPhone 13 Pro Max</a></h5><p class="entry-meta"><time class="entry-time">05.04.2022</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/tehnologia-inlocuirii-acumulatorilor-cu-un-pas-mai-aproape-de-casa/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tehnologia-inlocuirii-acumulatorilor-cu-un-pas-mai-aproape-de-casa" data-wpel-link="external" target="_blank">Tehnologia înlocuirii acumulatorilor cu un pas mai aproape de casă</a></li><li><a class="rsswidget" href="https://electromobilitate.com/tesla-model-3-de-ce-a-crescut-consumul-lui-darius-cand-toti-colegii-raporteaza-scaderi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tesla-model-3-de-ce-a-crescut-consumul-lui-darius-cand-toti-colegii-raporteaza-scaderi" data-wpel-link="external" target="_blank">Tesla Model 3 – de ce a crescut consumul lui Darius, când toți colegii raportează scăderi?</a></li><li><a class="rsswidget" href="https://electromobilitate.com/vw-id-3-doar-update-ul-de-soft-este-mai-asteptat-ca-primavara/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vw-id-3-doar-update-ul-de-soft-este-mai-asteptat-ca-primavara" data-wpel-link="external" target="_blank">VW ID.3 – doar update-ul de soft este mai așteptat ca primăvara</a></li><li><a class="rsswidget" href="https://electromobilitate.com/electro-leul-a-implinit-doi-ani-fara-probleme/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=electro-leul-a-implinit-doi-ani-fara-probleme" data-wpel-link="external" target="_blank">Electro-leul a împlinit doi ani fără probleme</a></li><li><a class="rsswidget" href="https://electromobilitate.com/primele-informatii-despre-ioniq-5-awd/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=primele-informatii-despre-ioniq-5-awd" data-wpel-link="external" target="_blank">Primele informații despre IONIQ 5 AWD</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" rel="noopener" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" rel="noopener" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" rel="noopener" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" rel="noopener" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2022
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-155154"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone -->		<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<!-- The Carousel Swiper -->
<div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
</div>
<!-- The main close buton -->
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<!-- Image info, comments and meta -->
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Încarc comentariile...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrie un comentariu..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publică comentariul" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Imaginile se \u00eencarc\u0103 \u00een continuare. Te rog anuleaz\u0103 imprimarea \u0219i \u00eencearc\u0103 din nou."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/arenait.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"85f0a73c47","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentariile...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Ftrecut-intel-dupa-20%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"233416676":{"id":155157,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/04\/Photo-11.04.2022-18-01-35.jpg","title":"Photo 11.04.2022, 18 01 35","caption":"","description":""},"1284304274":{"id":155158,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/04\/Photo-11.04.2022-17-56-51.jpg","title":"Photo 11.04.2022, 17 56 51","caption":"","description":""},"155048559":{"id":155159,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/04\/Photo-11.04.2022-16-24-42.jpg","title":"Photo 11.04.2022, 16 24 42","caption":"","description":""},"150439612":{"id":155156,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/04\/Photo-18.05.2021-22-25-28.jpg","title":"Photo 18.05.2021, 22 25 28","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=155154&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9856fbbfcbacc564f84f79f6aa0ee2bf811fec41#parent=https%3A%2F%2Farenait.ro%2Ftrecut-intel-dupa-20%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=155154&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9856fbbfcbacc564f84f79f6aa0ee2bf811fec41#parent=https%3A%2F%2Farenait.ro%2Ftrecut-intel-dupa-20%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'32559871',post:'155154',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '155154' ]);
</script>
</body></html><!-- WP Fastest Cache file was created in 0.88910889625549 seconds, on 11-04-22 20:44:31 -->