<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Imagini noi cu Tesla Roadster - Arena IT</title>

<link rel="canonical" href="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Imagini noi cu Tesla Roadster - Arena IT" />
<meta property="og:description" content="Desi stramb din nas cand vine vorba de design-ul masinilor din ultimii 5 ani, trebuie sa recunosc ca Tesla Roadster este o masina frumoasa. Va fi lansata in 2020 cu o baterie de 200kWh si ar trebui sa aiba o autonomie de 620 mile, adica 997 de km. Ajunge de la 0 la 100Km/h in &hellip;" />
<meta property="og:url" content="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="elon musk" />
<meta property="article:tag" content="masina" />
<meta property="article:tag" content="roadster" />
<meta property="article:tag" content="tesla" />
<meta property="article:section" content="Auto" />
<meta property="article:published_time" content="2018-09-06T12:23:41+03:00" />
<meta property="article:modified_time" content="2018-09-06T14:35:08+03:00" />
<meta property="og:updated_time" content="2018-09-06T14:35:08+03:00" />
<meta property="og:image" content="https://i1.wp.com/arenait.ro/files/2018/09/Roadster.jpg?fit=1495%2C832&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/arenait.ro/files/2018/09/Roadster.jpg?fit=1495%2C832&#038;ssl=1" />
<meta property="og:image:width" content="1495" />
<meta property="og:image:height" content="832" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Desi stramb din nas cand vine vorba de design-ul masinilor din ultimii 5 ani, trebuie sa recunosc ca Tesla Roadster este o masina frumoasa. Va fi lansata in 2020 cu o baterie de 200kWh si ar trebui sa aiba o autonomie de 620 mile, adica 997 de km. Ajunge de la 0 la 100Km/h in [&hellip;]" />
<meta name="twitter:title" content="Imagini noi cu Tesla Roadster - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i1.wp.com/arenait.ro/files/2018/09/Roadster.jpg?fit=1495%2C832&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />

<link rel="amphtml" href="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Imagini noi cu Tesla Roadster" href="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arenait.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://arenait.ro/wp-admin/css/color-picker.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://arenait.ro/wp-content/themes/arenait-10years/style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css' href='https://arenait.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css' href='https://arenait.ro/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.81' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://arenait.ro/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://arenait.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://arenait.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://arenait.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arenait.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arenait.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arenait.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p2cCjd-q1i' />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2018%2F09%2F06%2Fimagini-tesla-roadster.html" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2018%2F09%2F06%2Fimagini-tesla-roadster.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#85af4b;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2135914-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.arenait.net/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://arenait.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://arenait.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb5c0e9c-12c1-4678-b3cf-45aa61c40604';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://arenait.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#85af4b';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#CC3234';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.hideComments .entry-comments {
	display: none;
}			</style>
</head>
<body class="post-template-default single single-post postid-100024 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><a href="#" class="topButton" data-wpel-link="internal"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" itemprop="url" data-wpel-link="internal"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" itemprop="url" data-wpel-link="internal"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#" itemprop="url" data-wpel-link="internal"><span itemprop="name">Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" itemprop="url" data-wpel-link="internal"><span itemprop="name">Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" itemprop="url" data-wpel-link="internal"><span itemprop="name">Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" itemprop="url" data-wpel-link="internal"><span itemprop="name">Alex</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description" itemprop="description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="max-width: 728px; height: 90px; text-align: center;">
<h2>
Sustine munca echipei ArenaIT
<script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
</h2>
<a href="https://www.patreon.com/arenait" target="_blank" data-wpel-link="external" rel="external"><img src="https://i1.wp.com/www.arenait.net/files/2018/09/become_a_patron_button.png?w=700&#038;ssl=1" alt="Sustine ArenaIT" style="max-width: 156px;
    margin-top: -10px;" data-recalc-dims="1" /></a>
</div>
</div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" itemprop="url" data-wpel-link="internal"><span itemprop="name">Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" itemprop="url" data-wpel-link="internal"><span itemprop="name">Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" itemprop="url" data-wpel-link="internal"><span itemprop="name">Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" itemprop="url" data-wpel-link="internal"><span itemprop="name">Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" itemprop="url" data-wpel-link="internal"><span itemprop="name">Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" itemprop="url" data-wpel-link="internal"><span itemprop="name">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" itemprop="url" data-wpel-link="internal"><span itemprop="name">Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" itemprop="url" data-wpel-link="internal"><span itemprop="name">Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" itemprop="url" data-wpel-link="internal"><span itemprop="name">Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/2018/09/06/xiaomi-ataca-puternic-vinde-smartphone-premium-preturi-mari.html" rel="prev" data-wpel-link="internal">Xiaomi ataca puternic: noi nu vom vinde smartphone-uri premium la preturi mari</a></span>
</div>
<div class="next">
<span><a href="https://arenait.ro/2018/09/06/vrei-testezi-acoperirea-viteza-telekom-poti-cere-cartela-gratuita-orice-magazin.html" rel="next" data-wpel-link="internal">Vrei sa testezi acoperirea si viteza Telekom? Poti cere o cartela gratuita din orice magazin</a> &#x000BB;</span>
</div>
</div>
<article class="post-100024 post type-post status-publish format-standard has-post-thumbnail category-auto tag-elon-musk tag-masina tag-roadster tag-tesla entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Imagini noi cu Tesla Roadster</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-06T12:23:41+00:00">06.09.2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-09-06T12:23:41+00:00">12:23</time> | <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://arenait.ro/author/alexvoinica" class="entry-author-link" itemprop="url" rel="author" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Alex Voinica</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html#comments" data-wpel-link="internal">1</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/auto" rel="category tag" data-wpel-link="internal">Auto</a></span> </p></header><div class="entry-content" itemprop="text"> <div class="share-box">
<p>DĂ-NE UN</p>
<div class="fb-like" data-href="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<p>să știm că îți place 🙂 </p>
</div>
<p>Desi stramb din nas cand vine vorba de design-ul masinilor din ultimii 5 ani, trebuie sa recunosc ca Tesla Roadster este o masina frumoasa. Va fi lansata in 2020 cu o baterie de 200kWh si ar trebui sa aiba o autonomie de 620 mile, adica 997 de km. Ajunge de la 0 la 100Km/h in 2.1 secunde si va avea o viteza maxima de 400KM/h. Poate fi admirata mai jos:</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/2018\/09\/06\/imagini-tesla-roadster.html&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 700px; height: 209px;" data-original-width="700" data-original-height="209"> <div class="gallery-group images-1" style="width: 373px; height: 209px;" data-original-width="373" data-original-height="209"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html/roadster" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="369"> <meta itemprop="height" content="205"> <img data-attachment-id="100027" data-orig-file="https://arenait.ro/files/2018/09/Roadster.jpg" data-orig-size="1495,832" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Roadster" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/09/Roadster.jpg?fit=700%2C390&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/09/Roadster.jpg?fit=700%2C390&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2018/09/Roadster.jpg?w=369&#038;h=205&#038;ssl=1" width="369" height="205" data-original-width="369" data-original-height="205" itemprop="http://schema.org/image" title="Roadster" alt="Roadster" style="width: 369px; height: 205px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 327px; height: 209px;" data-original-width="327" data-original-height="209"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html/roadster-1" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="323"> <meta itemprop="height" content="205"> <img data-attachment-id="100025" data-orig-file="https://arenait.ro/files/2018/09/Roadster-1.png" data-orig-size="1491,946" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Roadster 1" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/09/Roadster-1.png?fit=700%2C444&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/09/Roadster-1.png?fit=700%2C444&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2018/09/Roadster-1.png?w=323&#038;h=205&#038;ssl=1" width="323" height="205" data-original-width="323" data-original-height="205" itemprop="http://schema.org/image" title="Roadster 1" alt="Roadster 1" style="width: 323px; height: 205px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 700px; height: 435px;" data-original-width="700" data-original-height="435"> <div class="gallery-group images-1" style="width: 700px; height: 435px;" data-original-width="700" data-original-height="435"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html/roadster-2" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="696"> <meta itemprop="height" content="431"> <img data-attachment-id="100026" data-orig-file="https://arenait.ro/files/2018/09/Roadster-2.png" data-orig-size="1493,924" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Roadster 2" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/09/Roadster-2.png?fit=700%2C433&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/09/Roadster-2.png?fit=700%2C433&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2018/09/Roadster-2.png?w=696&#038;h=431&#038;ssl=1" width="696" height="431" data-original-width="696" data-original-height="431" itemprop="http://schema.org/image" title="Roadster 2" alt="Roadster 2" style="width: 696px; height: 431px;" /> </a> </div> </div>  </div>  </div>
<p>[<a href="https://www.techspot.com/news/76292-tesla-shares-new-photos-2020-roadster.html" data-wpel-link="external" target="_blank" rel="external">Sursa</a>]</p>
</div> <div class="inline-share-box">
DĂ-NE UN
<div class="fb-like" data-href="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
să știm că îți place 🙂
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report" data-wpel-link="internal"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-100024"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/elon-musk" rel="tag" data-wpel-link="internal">elon musk</a> <a href="https://arenait.ro/tag/masina" rel="tag" data-wpel-link="internal">masina</a> <a href="https://arenait.ro/tag/roadster" rel="tag" data-wpel-link="internal">roadster</a> <a href="https://arenait.ro/tag/tesla" rel="tag" data-wpel-link="internal">tesla</a></span></p></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-123673">
<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">
<header class="comment-header">
<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img alt='' src='https://secure.gravatar.com/avatar/83209225817a5e48fd996f2a064dbd45?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/83209225817a5e48fd996f2a064dbd45?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Raoul Centea</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time" datetime="2018-09-06T16:03:20+00:00" itemprop="datePublished"><a href="https://arenait.ro/2018/09/06/imagini-tesla-roadster.html#comment-123673" class="comment-time-link" itemprop="url" data-wpel-link="internal">06.09.2018 at 16:03</a></time></p> </header>
<div class="comment-content" itemprop="text">
<p>Masini bune si scumpe , accesibile celor cu foarte multi bani . Cine nu ar dori o asemenra masina ?</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#comment-123673" onclick="return addComment.moveForm( &quot;comment-123673&quot;, &quot;123673&quot;, &quot;respond&quot;, &quot;100024&quot; )" aria-label="Răspunde la Raoul Centea" data-wpel-link="internal">Răspunde</a></div>
</article>
</li>
</ol></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Participa si tu la discutie! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/06/imagini-tesla-roadster.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small></h3> <form action="https://arenait.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><code>Toate comentariile intra in moderare. Tot ce e pe langa subiect va fi sters.</code><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail când se fac alte comentarii.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='100024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a258a88fb6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener external" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://arenait.ro/" role="search"><meta itemprop="target" content="https://arenait.ro/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Cauta prin site &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustine ArenaIT</h4>
<div class="textwidget custom-html-widget"><div style="font-size: 16px">Cumpara de la <a href="https://scurt.in/PCGarage-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="external">PCGarage</a> sau <a href="https://scurt.in/eMAG-AIT" target="_blank" style="color: red;" data-wpel-link="external" rel="external">eMAG</a> prin aceste linkuri si sustine dezvoltarea noastra.</div>
<br />
<div style="font-size: 16px">
Da-ne un like:</div>
<div style="text-align: center;" class="fb-like" data-href="https://www.facebook.com/ArenaIT/" data-width="200" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div></div></div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare</h4>
<div class="textwidget"><div style="font-size: 17px">Iti place ce facem aici? <a href="/abonare" data-wpel-link="internal">Aboneaza-te</a> si primeste noutatile zi de zi.</div></div>
</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="textwidget"><a class="buttonImportant button light aligncenter" href="https://www.arenait.net/tag/configuratia-lunii" style="width: 300px; margin-left: 16px; height: 50px; font-size: 23px;" data-wpel-link="external" target="_blank" rel="external">Configuratiile Lunii</a>
<a class="aligncenter" href="https://www.arenait.net/tag/stirile-zilei" title="Citeste stirile zilei in IT!" data-wpel-link="external" target="_blank" rel="external"><img src="https://i1.wp.com/www.arenait.net/files/2017/01/cafeluta-it-banner.jpg?w=700&#038;ssl=1" data-recalc-dims="1" /></a></div>
</div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="http://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" data-wpel-link="external" rel="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=700&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" data-wpel-link="external" rel="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;ssl=1" data-recalc-dims="1" /></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" data-wpel-link="external" rel="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=700&#038;ssl=1" data-recalc-dims="1" /></a>
</div>
</div>
</div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-100078 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse category-hardware category-stiri tag-dual-sim tag-iphone-dual-sim tag-telefon-dual-sim entry"><a href="https://arenait.ro/2018/09/07/plac-telefoanele-dual.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?fit=200%2C150&amp;ssl=1" class="entry-image attachment-post" alt="De ce nu va plac telefoanele dual SIM?" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?resize=700%2C525&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="100082" data-permalink="https://arenait.ro/2018/09/07/plac-telefoanele-dual.html/honor-6-pic18-1024x768" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dual sim" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?fit=700%2C525&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?fit=700%2C525&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/07/plac-telefoanele-dual.html" data-wpel-link="internal">De ce nu va plac telefoanele dual SIM?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-07T18:30:36+00:00">07.09.2018</time></p></div></div><div class="post-100072 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-nokia tag-nokia-9 entry"><a href="https://arenait.ro/2018/09/07/nokia-relanseaza-modelul-pureview-5-camere-foto.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="135" height="200" src="https://i1.wp.com/arenait.ro/files/2018/09/nokia-9-640.jpg?fit=135%2C200&amp;ssl=1" class="entry-image attachment-post" alt="Nokia relanseaza modelul PureView dar cu 5 camere foto" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2018/09/nokia-9-640.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/arenait.ro/files/2018/09/nokia-9-640.jpg?resize=135%2C200&amp;ssl=1 135w, https://i1.wp.com/arenait.ro/files/2018/09/nokia-9-640.jpg?resize=473%2C700&amp;ssl=1 473w" sizes="(max-width: 135px) 100vw, 135px" data-attachment-id="100074" data-permalink="https://arenait.ro/2018/09/07/nokia-relanseaza-modelul-pureview-5-camere-foto.html/nokia-9-640" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/09/nokia-9-640.jpg?fit=640%2C948&amp;ssl=1" data-orig-size="640,948" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nokia-9-640" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/09/nokia-9-640.jpg?fit=473%2C700&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/09/nokia-9-640.jpg?fit=640%2C948&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/07/nokia-relanseaza-modelul-pureview-5-camere-foto.html" data-wpel-link="internal">Nokia relanseaza modelul PureView dar cu 5 camere foto</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-07T12:55:05+00:00">07.09.2018</time></p></div></div><div class="post-100069 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-oneplus tag-oneplus-6t entry"><a href="https://arenait.ro/2018/09/07/oneplus-6t-pregateste-lansare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="127" src="https://i2.wp.com/arenait.ro/files/2018/09/ONEPLUS-6T.jpg?fit=200%2C127&amp;ssl=1" class="entry-image attachment-post" alt="OnePlus 6T se pregateste de lansare, probabil bazat pe Oppo F9 Pro" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/09/ONEPLUS-6T.jpg?w=980&amp;ssl=1 980w, https://i2.wp.com/arenait.ro/files/2018/09/ONEPLUS-6T.jpg?resize=200%2C127&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/09/ONEPLUS-6T.jpg?resize=700%2C443&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="100070" data-permalink="https://arenait.ro/2018/09/07/oneplus-6t-pregateste-lansare.html/oneplus-6t" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/09/ONEPLUS-6T.jpg?fit=980%2C620&amp;ssl=1" data-orig-size="980,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ONEPLUS 6T" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/09/ONEPLUS-6T.jpg?fit=700%2C443&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/09/ONEPLUS-6T.jpg?fit=700%2C443&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/07/oneplus-6t-pregateste-lansare.html" data-wpel-link="internal">OnePlus 6T se pregateste de lansare, probabil bazat pe Oppo F9 Pro</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-07T12:48:12+00:00">07.09.2018</time></p></div></div><div class="post-100066 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-amd-athlon tag-amd-athlon-200ge entry"><a href="https://arenait.ro/2018/09/07/athlon-revine-arhitectura-ryzen-modelul-200ge-costa-55.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i1.wp.com/arenait.ro/files/2018/09/2018-09-05-image-47.jpg?fit=200%2C112&amp;ssl=1" class="entry-image attachment-post" alt="AMD Athlon revine cu arhitectura Ryzen &#8211; modelul 200GE costa 55$" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2018/09/2018-09-05-image-47.jpg?w=2328&amp;ssl=1 2328w, https://i1.wp.com/arenait.ro/files/2018/09/2018-09-05-image-47.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/09/2018-09-05-image-47.jpg?resize=700%2C391&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2018/09/2018-09-05-image-47.jpg?resize=1200%2C671&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2018/09/2018-09-05-image-47.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/arenait.ro/files/2018/09/2018-09-05-image-47.jpg?w=2100&amp;ssl=1 2100w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="100067" data-permalink="https://arenait.ro/2018/09/07/athlon-revine-arhitectura-ryzen-modelul-200ge-costa-55.html/2018-09-05-image-47" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/09/2018-09-05-image-47.jpg?fit=2328%2C1302&amp;ssl=1" data-orig-size="2328,1302" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMD AHTLON 200GE" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/09/2018-09-05-image-47.jpg?fit=700%2C391&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/09/2018-09-05-image-47.jpg?fit=700%2C391&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/07/athlon-revine-arhitectura-ryzen-modelul-200ge-costa-55.html" data-wpel-link="internal">AMD Athlon revine cu arhitectura Ryzen &#8211; modelul 200GE costa 55$</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-07T11:25:13+00:00">07.09.2018</time></p></div></div><div class="post-100062 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-apple tag-iphone-9 tag-iphone-xs tag-iphone-xs-max tag-iphone-xs-max-plus tag-iphone-xs-plus-max tag-pret-iphone-9 entry"><a href="https://arenait.ro/2018/09/06/iphone-plus-iphone-iphone-9-sunt-listate-quickmobile-preturi-precomanda.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2018/09/iphone-xs-64gb-lte-4g-negru_10056224_1_1536240446.jpg?fit=200%2C200&amp;ssl=1" class="entry-image attachment-post" alt="iPhone Xs Max Plus, iPhone Xs si iPhone 9 sunt listate la Quickmobile &#8211; preturi la precomanda" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/09/iphone-xs-64gb-lte-4g-negru_10056224_1_1536240446.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/arenait.ro/files/2018/09/iphone-xs-64gb-lte-4g-negru_10056224_1_1536240446.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/09/iphone-xs-64gb-lte-4g-negru_10056224_1_1536240446.jpg?resize=700%2C700&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="100063" data-permalink="https://arenait.ro/2018/09/06/iphone-plus-iphone-iphone-9-sunt-listate-quickmobile-preturi-precomanda.html/iphone-xs-64gb-lte-4g-negru_10056224_1_1536240446" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/09/iphone-xs-64gb-lte-4g-negru_10056224_1_1536240446.jpg?fit=1000%2C1000&amp;ssl=1" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iphone xs" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/09/iphone-xs-64gb-lte-4g-negru_10056224_1_1536240446.jpg?fit=700%2C700&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/09/iphone-xs-64gb-lte-4g-negru_10056224_1_1536240446.jpg?fit=700%2C700&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/06/iphone-plus-iphone-iphone-9-sunt-listate-quickmobile-preturi-precomanda.html" data-wpel-link="internal">iPhone Xs Max Plus, iPhone Xs si iPhone 9 sunt listate la Quickmobile &#8211; preturi la precomanda</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-06T23:09:49+00:00">06.09.2018</time></p></div></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-99642 post type-post status-publish format-standard category-editorial category-software category-stiri-software tag-microsoft tag-sistem-de-operare tag-windows tag-windows-10 entry"><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/05/folosesti-windows-10-licenta.html" data-wpel-link="internal">Tu folosesti Windows 10 cu licenta?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-05T10:40:29+00:00">05.09.2018</time></p></div></div><div class="post-100078 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse category-hardware category-stiri tag-dual-sim tag-iphone-dual-sim tag-telefon-dual-sim entry"><a href="https://arenait.ro/2018/09/07/plac-telefoanele-dual.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?fit=200%2C150&amp;ssl=1" class="entry-image attachment-post" alt="De ce nu va plac telefoanele dual SIM?" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?resize=700%2C525&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="100082" data-permalink="https://arenait.ro/2018/09/07/plac-telefoanele-dual.html/honor-6-pic18-1024x768" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dual sim" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?fit=700%2C525&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/09/Honor-6-Pic18-1024x768.jpg?fit=700%2C525&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/07/plac-telefoanele-dual.html" data-wpel-link="internal">De ce nu va plac telefoanele dual SIM?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-07T18:30:36+00:00">07.09.2018</time></p></div></div><div class="post-100033 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse tag-4g tag-acoperire tag-cartela tag-internet tag-retea tag-telefonie-mobila tag-telekom entry"><a href="https://arenait.ro/2018/09/06/vrei-testezi-acoperirea-viteza-telekom-poti-cere-cartela-gratuita-orice-magazin.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2018/09/telekom-cartela-gratuita.jpg?fit=200%2C150&amp;ssl=1" class="entry-image attachment-post" alt="Vrei sa testezi acoperirea si viteza Telekom? Poti cere o cartela gratuita din orice magazin" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2018/09/telekom-cartela-gratuita.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/arenait.ro/files/2018/09/telekom-cartela-gratuita.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/09/telekom-cartela-gratuita.jpg?resize=700%2C525&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2018/09/telekom-cartela-gratuita.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2018/09/telekom-cartela-gratuita.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="100037" data-permalink="https://arenait.ro/2018/09/06/vrei-testezi-acoperirea-viteza-telekom-poti-cere-cartela-gratuita-orice-magazin.html/telekom-cartela-gratuita" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/09/telekom-cartela-gratuita.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536240695&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.442&quot;,&quot;iso&quot;:&quot;66&quot;,&quot;shutter_speed&quot;:&quot;0.007993&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="telekom-cartela-gratuita" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/09/telekom-cartela-gratuita.jpg?fit=700%2C525&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/09/telekom-cartela-gratuita.jpg?fit=700%2C525&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/06/vrei-testezi-acoperirea-viteza-telekom-poti-cere-cartela-gratuita-orice-magazin.html" data-wpel-link="internal">Vrei sa testezi acoperirea si viteza Telekom? Poti cere o cartela gratuita din orice magazin</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-06T14:35:17+00:00">06.09.2018</time></p></div></div><div class="post-99862 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-stiri tag-apple tag-iphone tag-iphone-6s entry"><a href="https://arenait.ro/2018/09/05/review-iphone-6s-dupa-2-utilizare-merita-cumparat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2018/09/iphone-6s-17.jpg?fit=200%2C150&amp;ssl=1" class="entry-image attachment-post" alt="Review iPhone 6s dupa 2 ani de utilizare &#8211; mai merita cumparat?" itemprop="image" srcset="https://i1.wp.com/arenait.ro/files/2018/09/iphone-6s-17.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/arenait.ro/files/2018/09/iphone-6s-17.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/09/iphone-6s-17.jpg?resize=700%2C525&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2018/09/iphone-6s-17.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2018/09/iphone-6s-17.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="99909" data-permalink="https://arenait.ro/2018/09/05/review-iphone-6s-dupa-2-utilizare-merita-cumparat.html/iphone-6s-17" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/09/iphone-6s-17.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ASUS_Z01RD&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536074272&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.94&quot;,&quot;iso&quot;:&quot;36&quot;,&quot;shutter_speed&quot;:&quot;0.024999&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iphone 6s (17)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/09/iphone-6s-17.jpg?fit=700%2C525&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/09/iphone-6s-17.jpg?fit=700%2C525&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/05/review-iphone-6s-dupa-2-utilizare-merita-cumparat.html" data-wpel-link="internal">Review iPhone 6s dupa 2 ani de utilizare &#8211; mai merita cumparat?</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-05T08:00:59+00:00">05.09.2018</time></p></div></div><div class="post-99641 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-android tag-flagship tag-galaxy-s8 tag-review tag-samsung tag-smartphone entry"><a href="https://arenait.ro/2018/09/05/samsung-galaxy-s8-review-dupa-16-luni-utilizare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?fit=200%2C150&amp;ssl=1" class="entry-image attachment-post" alt="Samsung Galaxy S8 review dupa 16 luni de utilizare" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?w=1440&amp;ssl=1 1440w, https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?resize=700%2C525&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?resize=1200%2C900&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="99999" data-permalink="https://arenait.ro/2018/09/05/samsung-galaxy-s8-review-dupa-16-luni-utilizare.html/42ced499dbe1ad4b178bae4867acec9c-0" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?fit=1440%2C1080&amp;ssl=1" data-orig-size="1440,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42ced499dbe1ad4b178bae4867acec9c.0" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?fit=700%2C525&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?fit=700%2C525&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/05/samsung-galaxy-s8-review-dupa-16-luni-utilizare.html" data-wpel-link="internal">Samsung Galaxy S8 review dupa 16 luni de utilizare</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-05T23:29:24+00:00">05.09.2018</time></p></div></div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-99641 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-android tag-flagship tag-galaxy-s8 tag-review tag-samsung tag-smartphone entry"><a href="https://arenait.ro/2018/09/05/samsung-galaxy-s8-review-dupa-16-luni-utilizare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?fit=200%2C150&amp;ssl=1" class="entry-image attachment-post" alt="Samsung Galaxy S8 review dupa 16 luni de utilizare" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?w=1440&amp;ssl=1 1440w, https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?resize=700%2C525&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?resize=1200%2C900&amp;ssl=1 1200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="99999" data-permalink="https://arenait.ro/2018/09/05/samsung-galaxy-s8-review-dupa-16-luni-utilizare.html/42ced499dbe1ad4b178bae4867acec9c-0" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?fit=1440%2C1080&amp;ssl=1" data-orig-size="1440,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42ced499dbe1ad4b178bae4867acec9c.0" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?fit=700%2C525&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/09/42ced499dbe1ad4b178bae4867acec9c.0.jpg?fit=700%2C525&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/05/samsung-galaxy-s8-review-dupa-16-luni-utilizare.html" data-wpel-link="internal">Samsung Galaxy S8 review dupa 16 luni de utilizare</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-05T23:29:24+00:00">05.09.2018</time></p></div></div><div class="post-99322 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android-one tag-flagship tag-nokia tag-review tag-sirocco tag-smartphone entry"><a href="https://arenait.ro/2018/09/04/nokia-8-sirocco-review-flagship-intarziat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2018/09/Sirocco-banner.jpg?fit=200%2C150&amp;ssl=1" class="entry-image attachment-post" alt="Nokia 8 Sirocco review: un flagship intarziat" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/09/Sirocco-banner.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2018/09/Sirocco-banner.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/09/Sirocco-banner.jpg?resize=700%2C525&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2018/09/Sirocco-banner.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2018/09/Sirocco-banner.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="99609" data-permalink="https://arenait.ro/2018/09/04/nokia-8-sirocco-review-flagship-intarziat.html/sirocco-banner" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/09/Sirocco-banner.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535205926&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0074626865671642&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sirocco banner" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/09/Sirocco-banner.jpg?fit=700%2C525&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/09/Sirocco-banner.jpg?fit=700%2C525&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/04/nokia-8-sirocco-review-flagship-intarziat.html" data-wpel-link="internal">Nokia 8 Sirocco review: un flagship intarziat</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-04T10:40:34+00:00">04.09.2018</time></p></div></div><div class="post-99657 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-mouse-razer tag-razer tag-razer-naga-trinity entry"><a href="https://arenait.ro/2018/09/04/razer-naga-trinity-mouse-toata-lumea.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2018/09/naga-trinity-b1f9425be9b35ce6a6661146a2902cc2.jpg?fit=200%2C200&amp;ssl=1" class="entry-image attachment-post" alt="Razer Naga Trinity &#8211; un mouse pentru toata lumea" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/09/naga-trinity-b1f9425be9b35ce6a6661146a2902cc2.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/arenait.ro/files/2018/09/naga-trinity-b1f9425be9b35ce6a6661146a2902cc2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/09/naga-trinity-b1f9425be9b35ce6a6661146a2902cc2.jpg?resize=700%2C700&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="99660" data-permalink="https://arenait.ro/2018/09/04/razer-naga-trinity-mouse-toata-lumea.html/naga-trinity-b1f9425be9b35ce6a6661146a2902cc2" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/09/naga-trinity-b1f9425be9b35ce6a6661146a2902cc2.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RAZER NAGA TRINITY" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/09/naga-trinity-b1f9425be9b35ce6a6661146a2902cc2.jpg?fit=700%2C700&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/09/naga-trinity-b1f9425be9b35ce6a6661146a2902cc2.jpg?fit=700%2C700&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/04/razer-naga-trinity-mouse-toata-lumea.html" data-wpel-link="internal">Razer Naga Trinity &#8211; un mouse pentru toata lumea</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-04T10:05:19+00:00">04.09.2018</time></p></div></div><div class="post-99639 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-reviews tag-razer tag-razer-huntsman-elite tag-tastatura-razer entry"><a href="https://arenait.ro/2018/09/04/buna-tastatura-care-avut-ocazia-testez-razer-huntsman-elite.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2018/09/RAZER-HUNTSMAN-ELITE.jpg?fit=200%2C133&amp;ssl=1" class="entry-image attachment-post" alt="Cea mai buna tastatura pe care am avut ocazia sa o testez &#8211; Razer HUNTSMAN ELITE" itemprop="image" srcset="https://i0.wp.com/arenait.ro/files/2018/09/RAZER-HUNTSMAN-ELITE.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/arenait.ro/files/2018/09/RAZER-HUNTSMAN-ELITE.jpg?resize=200%2C133&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/09/RAZER-HUNTSMAN-ELITE.jpg?resize=700%2C467&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2018/09/RAZER-HUNTSMAN-ELITE.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2018/09/RAZER-HUNTSMAN-ELITE.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="99664" data-permalink="https://arenait.ro/2018/09/04/buna-tastatura-care-avut-ocazia-testez-razer-huntsman-elite.html/razer-huntsman-elite" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/09/RAZER-HUNTSMAN-ELITE.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RAZER HUNTSMAN ELITE" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/09/RAZER-HUNTSMAN-ELITE.jpg?fit=700%2C467&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/09/RAZER-HUNTSMAN-ELITE.jpg?fit=700%2C467&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/09/04/buna-tastatura-care-avut-ocazia-testez-razer-huntsman-elite.html" data-wpel-link="internal">Cea mai buna tastatura pe care am avut ocazia sa o testez &#8211; Razer HUNTSMAN ELITE</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-04T09:57:39+00:00">04.09.2018</time></p></div></div><div class="post-99516 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-epson-ecotank tag-imprimanta tag-l3060 tag-multifunctionala tag-review entry"><a href="https://arenait.ro/2018/08/31/prezentare-imprimanta-multifunctionala-epson-ecotank-l3060.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i2.wp.com/arenait.ro/files/2018/08/DSC_0946.jpg?fit=200%2C133&amp;ssl=1" class="entry-image attachment-post" alt="Prezentare imprimantă multifuncțională Epson EcoTank ITS L3060" itemprop="image" srcset="https://i2.wp.com/arenait.ro/files/2018/08/DSC_0946.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2018/08/DSC_0946.jpg?resize=200%2C133&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2018/08/DSC_0946.jpg?resize=700%2C467&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2018/08/DSC_0946.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2018/08/DSC_0946.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="99517" data-permalink="https://arenait.ro/2018/08/31/prezentare-imprimanta-multifunctionala-epson-ecotank-l3060.html/dsc_0946" data-orig-file="https://i2.wp.com/arenait.ro/files/2018/08/DSC_0946.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535666187&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0946" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2018/08/DSC_0946.jpg?fit=700%2C467&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2018/08/DSC_0946.jpg?fit=700%2C467&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2018/08/31/prezentare-imprimanta-multifunctionala-epson-ecotank-l3060.html" data-wpel-link="internal">Prezentare imprimantă multifuncțională Epson EcoTank ITS L3060</a></h5><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-31T14:34:19+00:00">31.08.2018</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Andreea</span> la <a href="https://arenait.ro/2018/08/27/concurs-castiga-gamepad-wireless-trust-4-perechi-ochelari-polarizati.html#comment-123742" data-wpel-link="internal">CONCURS &#8211; Castiga un gamepad wireless Trust si 4 perechi de ochelari polarizati</a></li><li class="recentcomments"><span class="comment-author-link">Jedi1</span> la <a href="https://arenait.ro/2018/09/07/athlon-revine-arhitectura-ryzen-modelul-200ge-costa-55.html#comment-123739" data-wpel-link="internal">AMD Athlon revine cu arhitectura Ryzen &#8211; modelul 200GE costa 55$</a></li><li class="recentcomments"><span class="comment-author-link">tibi_9</span> la <a href="https://arenait.ro/2018/09/07/plac-telefoanele-dual.html#comment-123738" data-wpel-link="internal">De ce nu va plac telefoanele dual SIM?</a></li><li class="recentcomments"><span class="comment-author-link">Goleanu Anisoara</span> la <a href="https://arenait.ro/2018/08/27/concurs-castiga-gamepad-wireless-trust-4-perechi-ochelari-polarizati.html#comment-123736" data-wpel-link="internal">CONCURS &#8211; Castiga un gamepad wireless Trust si 4 perechi de ochelari polarizati</a></li><li class="recentcomments"><span class="comment-author-link">tudor ilie puiu</span> la <a href="https://arenait.ro/2018/08/27/concurs-castiga-gamepad-wireless-trust-4-perechi-ochelari-polarizati.html#comment-123733" data-wpel-link="internal">CONCURS &#8211; Castiga un gamepad wireless Trust si 4 perechi de ochelari polarizati</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Selectează luna</option>
<option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(27)</option>
<option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option>
<option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option>
<option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option>
<option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option>
<option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(65)</option>
<option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option>
<option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option>
<option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option>
<option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option>
<option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option>
<option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(137)</option>
<option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external" rel="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external" rel="external">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external" rel="external">PC Troubleshooting</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" itemprop="url" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" itemprop="url" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" itemprop="url" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" itemprop="url" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&copy; 2007 - 2018 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank" rel="external">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external" rel="external">IntoVPS</a> & <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external" rel="external">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external" rel="external">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external" rel="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-100024"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=200040406705267";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='aal_style-css' href='https://arenait.ro/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","post_id":"100024","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.81'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.81'></script>
<script type='text/javascript' src='https://arenait.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"e40b1c103a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2F2018%2F09%2F06%2Fimagini-tesla-roadster.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/arenait.ro\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://arenait.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'32559871',post:'100024',tz:'3',srv:'arenait.ro'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '100024' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>
