<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>MediaTek a lansat platforma Dimensity 1000 cu 5G integrat - Arena IT</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MediaTek a lansat platforma Dimensity 1000 cu 5G integrat - Arena IT" />
<meta property="og:description" content="De dimineata va spuneam ca Intel si MediaTek vor colabora si vor oferi SoC-uri cu 5G integrat. MediaTek tocmai a anuntat primul chipset cu 5G ce va fi disponibil pe telefoanele mobile. Se numeste Dimensity 1000 si este chiar foarte interesant. Este un SoC realizat pe 7nm ce integreaza un modem 5G si are suport &hellip;" />
<meta property="og:url" content="https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:tag" content="MediaTek" />
<meta property="article:tag" content="mediatek 5g" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2019-11-26T11:14:32+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=727%2C529&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=727%2C529&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="727" />
<meta property="og:image:height" content="529" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De dimineata va spuneam ca Intel si MediaTek vor colabora si vor oferi SoC-uri cu 5G integrat. MediaTek tocmai a anuntat primul chipset cu 5G ce va fi disponibil pe telefoanele mobile. Se numeste Dimensity 1000 si este chiar foarte interesant. Este un SoC realizat pe 7nm ce integreaza un modem 5G si are suport [&hellip;]" />
<meta name="twitter:title" content="MediaTek a lansat platforma Dimensity 1000 cu 5G integrat - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=727%2C529&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html#primaryimage","url":"https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=727%2C529&quality=100&strip=all&ssl=1","width":727,"height":529},{"@type":"WebPage","@id":"https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html#webpage","url":"https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html","inLanguage":"ro-RO","name":"MediaTek a lansat platforma Dimensity 1000 cu 5G integrat - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html#primaryimage"},"datePublished":"2019-11-26T11:14:32+00:00","dateModified":"2019-11-26T11:14:32+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"}},{"@type":["Person"],"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/6356d95fe237304554f4cae44e59085f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html/amp" /><meta name="generator" content="AMP for WP 0.9.98.19" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; MediaTek a lansat platforma Dimensity 1000 cu 5G integrat" href="https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arenait.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.2.4/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arenait-10-years-css' href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css' href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css' href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css' href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://arenait.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arenait.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arenait.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://arenait.ro/?p=120105' />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F11%2F26%2Fmediatek-lansat-platforma-dimensity-1000-5g-integrat.html" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F2019%2F11%2F26%2Fmediatek-lansat-platforma-dimensity-1000-5g-integrat.html&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#85af4b;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2135914-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7898841823845546",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript">
(function(){
  var bsa = document.createElement("script");
     bsa.type = "text/javascript";
     bsa.async = true;
     bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
  (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>

<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com"></script>

<script type="text/javascript">
        var altex_promo_id = 'dK6BLKqqegQ=';
        var aff_s_id = 'undefined';
    </script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=56e6c10e27" />
</head>
<body class="post-template-default single single-post postid-120105 single-format-standard custom-background custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait" data-wpel-link="internal"><span>Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate" data-wpel-link="internal"><span>Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span>Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius" data-wpel-link="internal"><span>Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel" data-wpel-link="internal"><span>Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica" data-wpel-link="internal"><span>Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica" data-wpel-link="internal"><span>Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca" data-wpel-link="internal"><span>Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare" data-wpel-link="internal"><span>Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div>
<a href="https://bit.ly/2pjzXuz" target="_blank" title="Oferta Acer Nitro 7" onclick="gtag(&#039;event&#039;, &#039;Acer Nitro 7 Header&#039;);" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/files/2019/10/acer-nitro-7-header.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Oferta Acer Nitro 7" data-recalc-dims="1" /></a>
</div></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div>
<a href="https://bit.ly/2pjzXuz" target="_blank" title="Oferta Acer Nitro 7" onclick="gtag(&#039;event&#039;, &#039;Acer Nitro 7 Mobile Header&#039;);" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/files/2019/10/acer-nitro-7-square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Oferta Acer Nitro 7" data-recalc-dims="1" /></a>
</div></div></div></section>
</div><div class="widget_text awd-hidden-desktop"><section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div>
<a href="https://www.macpdfeditor.com/promotion/black-friday-sale.html?utm_source=media&amp;utm_medium=2019-arenait&amp;utm_campaign=macpe" target="_blank" title="Black Friday - reducere Mac PDF Editor" onclick="gtag(&#039;event&#039;, &#039;Mac-PDF-Editor&#039;);" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2019/11/black-friday-mac-pdf-editor.png?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Black Friday - reducere Mac PDF Editor" data-recalc-dims="1" /></a>
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span>Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware" data-wpel-link="internal"><span>Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews" data-wpel-link="internal"><span>Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri" data-wpel-link="internal"><span>Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software" data-wpel-link="internal"><span>Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software" data-wpel-link="internal"><span>Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri" data-wpel-link="internal"><span>Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri" data-wpel-link="internal"><span>Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet" data-wpel-link="internal"><span>Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta" data-wpel-link="internal"><span>Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto" data-wpel-link="internal"><span>Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini" data-wpel-link="internal"><span>Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice" data-wpel-link="internal"><span>EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse" data-wpel-link="internal"><span>Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial" data-wpel-link="internal"><span>Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it" data-wpel-link="internal"><span>Evenimente IT</span></a></li>
</ul>
</li>
<li id="menu-item-118178" class="menuPopUpLink menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-118178"><a href="https://arenait.ro/tag/black-friday-2019" data-wpel-link="internal"><span>Black Friday 2019</span></a></li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"> <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/2019/11/26/days-garage-preturi-bune-produsele.html" rel="prev" data-wpel-link="internal">AMD Days la PC Garage &#8211; preturi bune la produsele AMD</a></span>
</div>
<div class="next">
<span><a href="https://arenait.ro/2019/11/26/ambient-mode-transforma-telefonul-smart-speaker-cand-este-incarcat.html" rel="next" data-wpel-link="internal">Ambient Mode iti transforma telefonul in Smart Speaker cand este pus la incarcat</a> &#x000BB;</span>
</div>
</div>
<article class="post-120105 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-mediatek tag-mediatek-5g entry"><header class="entry-header"><h1 class="entry-title">MediaTek a lansat platforma Dimensity 1000 cu 5G integrat</h1>
<p class="entry-meta"><time class="entry-time">26.11.2019</time> <time class="entry-time">13:14</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html#respond" data-wpel-link="internal">Da drumul discutiei!</a></span> <span class="entry-categories"><a href="https://arenait.ro/articole/hardware" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/stiri" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content"> <div class="share-box">
<p>Ti-a placut?</p>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="external"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</div>
</div>
<p>De dimineata va spuneam ca <a href="https://arenait.ro/2019/11/26/intel-mediatek-colaboreaza-aduce-tehnologia-5g-laptop.html" data-wpel-link="internal">Intel si MediaTek vor colabora</a> si vor oferi SoC-uri cu 5G integrat. MediaTek tocmai a anuntat primul chipset cu 5G ce va fi disponibil pe telefoanele mobile. Se numeste Dimensity 1000 si este chiar foarte interesant. <a href="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="530860962" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="120107" data-permalink="https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html/mediatek-dimensity-1000" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=727%2C529&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="727,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mediatek dimensity 1000" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=700%2C509&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=727%2C529&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-full wp-image-120107" src="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?resize=727%2C529&#038;quality=100&#038;strip=all&#038;ssl=1" alt="" width="727" height="529" srcset="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?w=727&amp;quality=100&amp;strip=all&amp;ssl=1 727w, https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?resize=200%2C146&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?resize=700%2C509&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 727px) 100vw, 727px" data-recalc-dims="1" /></a><span id="more-120105"></span></p>
<p>Este un SoC realizat pe 7nm ce integreaza un modem 5G si are suport pentru Wi-Fi 6. Vitezele pe care le poate atinge pe 5G sunt de 4.7Gbps download si 2.5 Gbps upload.</p>
<p>SoC-ul are la interior cele mai noi nuclee de la ARM, 4 Cortex-uri A77 la 2.6GHz si 4 Cortex-uri A55 la 2GHz pentru consum redus de energie si pentru sarcini mai putin intensive. <a href="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-1" data-slb-active="1" data-slb-asset="337652515" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="120108" data-permalink="https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html/mediatek-dimensity" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity.jpg?fit=1054%2C1284&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1054,1284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mediatek dimensity" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity.jpg?fit=575%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity.jpg?fit=750%2C914&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-large wp-image-120108" src="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity.jpg?resize=750%2C914&#038;quality=100&#038;strip=all&#038;ssl=1" alt="" width="750" height="914" srcset="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity.jpg?resize=985%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 985w, https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity.jpg?resize=164%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 164w, https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity.jpg?resize=575%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 575w, https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity.jpg?w=1054&amp;quality=100&amp;strip=all&amp;ssl=1 1054w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></p>
<p>SoC-ul dispune si de un GPU Mali G77 cu procesor secundar APU si procesor de imagine care suporta o camera foto de maxim 80MP sau setup-uri formate din mai multe camere in combinatii de 32 + 16MP. Deci maxim 2 camere pe aceasta platforma.</p>
<p>Aceasta noua platforma de la MediaTek va putea fi regasita de anul viitor in telefoanele mid-range sau chiar high end de la producatori mai mici.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div> <div class="inline-share-box">
<p>
Ti-a placut? Da-ne un:
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html" title="Ti-a placut? Da-ne un share!" target="_blank" data-wpel-link="external"><img src="https://arenait.ro/files/2019/01/buton-share-facebook.jpg" alt="Share articol ArenaIT" /></a>
</p>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-120105"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/mediatek" rel="tag" data-wpel-link="internal">MediaTek</a> <a href="https://arenait.ro/tag/mediatek-5g" rel="tag" data-wpel-link="internal">mediatek 5g</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>
</span></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=120105&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=7.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=14c01a15cf3ef7058f93e2109be80acfa438a8d2#parent=https%3A%2F%2Farenait.ro%2F2019%2F11%2F26%2Fmediatek-lansat-platforma-dimensity-1000-5g-integrat.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta prin site"><input class="search-form-submit" type="submit" value="Search"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div>
<a href="https://bit.ly/2pjzXuz" target="_blank" title="Oferta Acer Nitro 7" onclick="gtag(&#039;event&#039;, &#039;Acer Nitro 7 Sidebar&#039;);" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/files/2019/10/acer-nitro-7-square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Oferta Acer Nitro 7" data-recalc-dims="1" /></a>
</div></div></div></section>
<section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div>
<a href="https://www.macpdfeditor.com/promotion/black-friday-sale.html?utm_source=media&amp;utm_medium=2019-arenait&amp;utm_campaign=macpe" target="_blank" title="Black Friday - reducere Mac PDF Editor" onclick="gtag(&#039;event&#039;, &#039;Mac-PDF-Editor&#039;);" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2019/11/black-friday-mac-pdf-editor.png?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Black Friday - reducere Mac PDF Editor" data-recalc-dims="1" /></a>
</div></div></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a></div></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-119674 post type-post status-publish format-standard has-post-thumbnail category-stiinta tag-big-bang tag-cosmologie entry"><a href="https://arenait.ro/2019/11/21/119674.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/11/big-bang.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Teoria Big-Bang pusa sub semnul intrebarii" srcset="https://i0.wp.com/arenait.ro/files/2019/11/big-bang.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/arenait.ro/files/2019/11/big-bang.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/11/big-bang.jpg?resize=700%2C524&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="118995" data-permalink="https://arenait.ro/2019/11/06/bang-creat-laborator-greseala.html/big-bang" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/11/big-bang.jpg?fit=800%2C599&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="big bang" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/11/big-bang.jpg?fit=700%2C524&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/11/big-bang.jpg?fit=750%2C562&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/21/119674.html" data-wpel-link="internal">Teoria Big-Bang pusa sub semnul intrebarii</a></h5><p class="entry-meta"><time class="entry-time">21.11.2019</time></p></div></div><div class="post-119703 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-panasonic tag-panasonic-tmax10 tag-sistem-audio-panasonic entry"><a href="https://arenait.ro/2019/11/22/panasonic-tmax10-boxa-petrecere-foarte-buna.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i1.wp.com/arenait.ro/files/2019/11/PANASONIC-TMAX10-10.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Panasonic SC-TMAX10 &#8211; o boxa de petrecere foarte buna" srcset="https://i1.wp.com/arenait.ro/files/2019/11/PANASONIC-TMAX10-10.jpg?w=750&amp;quality=100&amp;strip=all&amp;ssl=1 750w, https://i1.wp.com/arenait.ro/files/2019/11/PANASONIC-TMAX10-10.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i1.wp.com/arenait.ro/files/2019/11/PANASONIC-TMAX10-10.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="119715" data-permalink="https://arenait.ro/2019/11/22/panasonic-tmax10-boxa-petrecere-foarte-buna.html/panasonic-tmax10-10" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/11/PANASONIC-TMAX10-10.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574345872&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PANASONIC TMAX10 (10)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/11/PANASONIC-TMAX10-10.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/11/PANASONIC-TMAX10-10.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/22/panasonic-tmax10-boxa-petrecere-foarte-buna.html" data-wpel-link="internal">Panasonic SC-TMAX10 &#8211; o boxa de petrecere foarte buna</a></h5><p class="entry-meta"><time class="entry-time">22.11.2019</time></p></div></div><div class="post-119739 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-apple tag-iphone-11-pro tag-review-apple-iphone-11-pro entry"><a href="https://arenait.ro/2019/11/25/iphone-11-dupa-doua-luni-utilizare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review iPhone 11 Pro dupa doua luni de utilizare" srcset="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="119955" data-permalink="https://arenait.ro/2019/11/25/iphone-11-dupa-doua-luni-utilizare.html/iphone-11-pro-12-3" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone 11 Pro (12)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/25/iphone-11-dupa-doua-luni-utilizare.html" data-wpel-link="internal">Review iPhone 11 Pro dupa doua luni de utilizare</a></h5><p class="entry-meta"><time class="entry-time">25.11.2019</time></p></div></div><div class="post-119624 post type-post status-publish format-standard has-post-thumbnail category-auto tag-bmw tag-bw-i4 entry"><a href="https://arenait.ro/2019/11/20/i4-sedan-rivaliza-tesla-model-3.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="66" src="https://i2.wp.com/arenait.ro/files/2019/11/bmw-i4.jpg?fit=200%2C66&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="BMW i4 va fi un sedan ce va rivaliza cu Tesla Model 3" srcset="https://i2.wp.com/arenait.ro/files/2019/11/bmw-i4.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2019/11/bmw-i4.jpg?resize=200%2C66&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/11/bmw-i4.jpg?resize=700%2C232&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/11/bmw-i4.jpg?resize=1200%2C397&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/11/bmw-i4.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="119626" data-permalink="https://arenait.ro/2019/11/20/i4-sedan-rivaliza-tesla-model-3.html/bmw-i4" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/11/bmw-i4.jpg?fit=2000%2C662&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bmw i4" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/11/bmw-i4.jpg?fit=700%2C232&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/11/bmw-i4.jpg?fit=750%2C248&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/20/i4-sedan-rivaliza-tesla-model-3.html" data-wpel-link="internal">BMW i4 va fi un sedan ce va rivaliza cu Tesla Model 3</a></h5><p class="entry-meta"><time class="entry-time">20.11.2019</time></p></div></div><div class="post-119747 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-software category-stiri-software tag-black-friday tag-licenta-windows tag-oferte-office tag-oferte-windows entry"><a href="https://arenait.ro/2019/11/22/licenta-ieftina-windows-10-office.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="111" src="https://i1.wp.com/arenait.ro/files/2019/11/oferte-windows.png?fit=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Black Friday la licente de Windows 10 si Office" srcset="https://i1.wp.com/arenait.ro/files/2019/11/oferte-windows.png?w=630&amp;quality=100&amp;strip=all&amp;ssl=1 630w, https://i1.wp.com/arenait.ro/files/2019/11/oferte-windows.png?resize=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="119750" data-permalink="https://arenait.ro/2019/11/22/licenta-ieftina-windows-10-office.html/oferte-windows" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/11/oferte-windows.png?fit=630%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oferte windows" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/11/oferte-windows.png?fit=630%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/11/oferte-windows.png?fit=630%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/22/licenta-ieftina-windows-10-office.html" data-wpel-link="internal">Black Friday la licente de Windows 10 si Office</a></h5><p class="entry-meta"><time class="entry-time">22.11.2019</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-120111 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-ambient-mode tag-android entry"><a href="https://arenait.ro/2019/11/26/ambient-mode-transforma-telefonul-smart-speaker-cand-este-incarcat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2019/11/ambient-mode.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Ambient Mode iti transforma telefonul in Smart Speaker cand este pus la incarcat" srcset="https://i0.wp.com/arenait.ro/files/2019/11/ambient-mode.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i0.wp.com/arenait.ro/files/2019/11/ambient-mode.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/11/ambient-mode.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/11/ambient-mode.jpg?resize=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/11/ambient-mode.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="120113" data-permalink="https://arenait.ro/2019/11/26/ambient-mode-transforma-telefonul-smart-speaker-cand-este-incarcat.html/ambient-mode" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/11/ambient-mode.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ambient mode" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/11/ambient-mode.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/11/ambient-mode.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/26/ambient-mode-transforma-telefonul-smart-speaker-cand-este-incarcat.html" data-wpel-link="internal">Ambient Mode iti transforma telefonul in Smart Speaker cand este pus la incarcat</a></h5><p class="entry-meta"><time class="entry-time">26.11.2019</time></p></div></div><div class="post-120105 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-mediatek tag-mediatek-5g entry"><a href="https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="146" src="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=200%2C146&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="MediaTek a lansat platforma Dimensity 1000 cu 5G integrat" srcset="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?w=727&amp;quality=100&amp;strip=all&amp;ssl=1 727w, https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?resize=200%2C146&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?resize=700%2C509&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="120107" data-permalink="https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html/mediatek-dimensity-1000" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=727%2C529&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="727,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mediatek dimensity 1000" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=700%2C509&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/11/mediatek-dimensity-1000.jpg?fit=727%2C529&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/26/mediatek-lansat-platforma-dimensity-1000-5g-integrat.html" data-wpel-link="internal">MediaTek a lansat platforma Dimensity 1000 cu 5G integrat</a></h5><p class="entry-meta"><time class="entry-time">26.11.2019</time></p></div></div><div class="post-120101 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd-pc-garage tag-oferta-amd tag-oferta-pc-garage entry"><a href="https://arenait.ro/2019/11/26/days-garage-preturi-bune-produsele.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="138" src="https://i0.wp.com/arenait.ro/files/2019/04/amd-ryzen-2600.jpg?fit=200%2C138&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="AMD Days la PC Garage &#8211; preturi bune la produsele AMD" srcset="https://i0.wp.com/arenait.ro/files/2019/04/amd-ryzen-2600.jpg?w=725&amp;quality=100&amp;strip=all&amp;ssl=1 725w, https://i0.wp.com/arenait.ro/files/2019/04/amd-ryzen-2600.jpg?resize=200%2C138&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/04/amd-ryzen-2600.jpg?resize=700%2C485&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="110749" data-permalink="https://arenait.ro/2019/04/10/ryzen-2600-este-bine-vandut-procesor-desktop.html/amd-ryzen-2600" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/04/amd-ryzen-2600.jpg?fit=725%2C502&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="725,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amd-ryzen-2600" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/04/amd-ryzen-2600.jpg?fit=700%2C485&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/04/amd-ryzen-2600.jpg?fit=725%2C502&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/26/days-garage-preturi-bune-produsele.html" data-wpel-link="internal">AMD Days la PC Garage &#8211; preturi bune la produsele AMD</a></h5><p class="entry-meta"><time class="entry-time">26.11.2019</time></p></div></div><div class="post-119837 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-anroid tag-redmi tag-redmi-note-8-pro tag-review tag-review-redmi-note-8pro tag-review-xiaomi-redmi-note-8pro tag-smartphone-xiaomi tag-xiaomi-redmi tag-xiaomi-redmi-note tag-xiaomi-redmi-note-8pro entry"><a href="https://arenait.ro/2019/11/26/review-redmi-note-8-mult-decat-range.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Redmi Note 8 PRO: mai mult decat un mid-range" srcset="https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="118628" data-permalink="https://arenait.ro/2019/10/25/testam-redmi-note-8.html/redmi-note-8-pro2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Redmi Note 8 PRO2" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/26/review-redmi-note-8-mult-decat-range.html" data-wpel-link="internal">Review Redmi Note 8 PRO: mai mult decat un mid-range</a></h5><p class="entry-meta"><time class="entry-time">26.11.2019</time></p></div></div><div class="post-120094 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-intel tag-intel-5g tag-mediatek entry"><a href="https://arenait.ro/2019/11/26/intel-mediatek-colaboreaza-aduce-tehnologia-5g-laptop.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/10/mediatek-5g.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Intel si MediaTek colaboreaza pentru a aduce tehnologia 5G pe laptop-uri" srcset="https://i0.wp.com/arenait.ro/files/2019/10/mediatek-5g.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/10/mediatek-5g.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/10/mediatek-5g.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="118380" data-permalink="https://arenait.ro/2019/10/22/mediatek-veni-platforme-range-2020-care-avea-5g.html/mediatek-5g" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/10/mediatek-5g.jpg?fit=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mediatek 5g" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/10/mediatek-5g.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/10/mediatek-5g.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/26/intel-mediatek-colaboreaza-aduce-tehnologia-5g-laptop.html" data-wpel-link="internal">Intel si MediaTek colaboreaza pentru a aduce tehnologia 5G pe laptop-uri</a></h5><p class="entry-meta"><time class="entry-time">26.11.2019</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; height: 130px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="width: 125px; float: left; margin-bottom: 5px;">
<a href="https://bit.ly/intoVPS" title="Gazduit de IntoVPS - VPS ieftin!" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/www.arenait.net/static/imagini/intovps/intovps-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS bun si ieftin!" data-recalc-dims="1"></a>
</div>
<div style="float: right; width: 125px;">
<a href="https://www.easeus.com/datarecoverywizardpro/" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/easeus-drw-Romanian-300x300.png?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></a>
</div>
</div>
<div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" /></a>
</div>
</div>
</div></div></section>
<section id="democracy-2" class="widget widget_democracy"><div class="widget-wrap">

<style type="text/css">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</style>
<div id="democracy-36" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":36,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}'><h4 class="widget-title widgettitle">#21: Blind Test – Huawei P30 Pro vs Google Pixel 3</h4>
<div class="dem-screen vote"><form method="POST" action="#democracy-36"><ul class="dem-vote">
<li data-aid="109">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="109" name="answer_ids[]"><span class="dem__spot"></span> Dreapta
</label>
</li>
<li data-aid="108">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="108" name="answer_ids[]"><span class="dem__spot"></span> Stanga
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="36"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie">
<rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
<path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform>
</path>
</svg></div></div></div>

<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 169 votes - 70% of all votes' data-aid="109"><div class="dem-label">Dreapta <span class="dem-label-percent-txt">70%, 169 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">169 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">70%</span> </div><div class="dem-percent-txt">169 votes - 70% of all votes</div></div></li><li class="" title=' 74 votes - 30% of all votes' data-aid="108"><div class="dem-label">Stanga <span class="dem-label-percent-txt">30%, 74 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="44%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">74 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">30%</span> </div><div class="dem-percent-txt">74 votes - 30% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 243</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">06.05.2019</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-36" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="36"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-36"><ul class="dem-vote"> <li data-aid="109"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="109" name="answer_ids[]"><span class="dem__spot"></span> Dreapta </label> </li> <li data-aid="108"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="108" name="answer_ids[]"><span class="dem__spot"></span> Stanga </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="36"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-36" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="36"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div>
</div>
</div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-119837 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-anroid tag-redmi tag-redmi-note-8-pro tag-review tag-review-redmi-note-8pro tag-review-xiaomi-redmi-note-8pro tag-smartphone-xiaomi tag-xiaomi-redmi tag-xiaomi-redmi-note tag-xiaomi-redmi-note-8pro entry"><a href="https://arenait.ro/2019/11/26/review-redmi-note-8-mult-decat-range.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review Redmi Note 8 PRO: mai mult decat un mid-range" srcset="https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="118628" data-permalink="https://arenait.ro/2019/10/25/testam-redmi-note-8.html/redmi-note-8-pro2" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Redmi Note 8 PRO2" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/10/Redmi-Note-8-PRO2.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/26/review-redmi-note-8-mult-decat-range.html" data-wpel-link="internal">Review Redmi Note 8 PRO: mai mult decat un mid-range</a></h5><p class="entry-meta"><time class="entry-time">26.11.2019</time></p></div></div><div class="post-119739 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-apple tag-iphone-11-pro tag-review-apple-iphone-11-pro entry"><a href="https://arenait.ro/2019/11/25/iphone-11-dupa-doua-luni-utilizare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review iPhone 11 Pro dupa doua luni de utilizare" srcset="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="119955" data-permalink="https://arenait.ro/2019/11/25/iphone-11-dupa-doua-luni-utilizare.html/iphone-11-pro-12-3" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone 11 Pro (12)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-12.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/25/iphone-11-dupa-doua-luni-utilizare.html" data-wpel-link="internal">Review iPhone 11 Pro dupa doua luni de utilizare</a></h5><p class="entry-meta"><time class="entry-time">25.11.2019</time></p></div></div><div class="post-119727 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-asus tag-monitor-extern tag-monitor-usb entry"><a href="https://arenait.ro/2019/11/22/asus-mb16ap-review-monitor-portabil-munca-deplasare.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/11/Review-monitor-extern-ASUS-MB16AP-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="ASUS MB16AP review: un monitor portabil pentru munca in deplasare" srcset="https://i2.wp.com/arenait.ro/files/2019/11/Review-monitor-extern-ASUS-MB16AP-2.jpg?w=1180&amp;quality=100&amp;strip=all&amp;ssl=1 1180w, https://i2.wp.com/arenait.ro/files/2019/11/Review-monitor-extern-ASUS-MB16AP-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/11/Review-monitor-extern-ASUS-MB16AP-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="119731" data-permalink="https://arenait.ro/2019/11/22/asus-mb16ap-review-monitor-portabil-munca-deplasare.html/review-monitor-extern-asus-mb16ap-2" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/11/Review-monitor-extern-ASUS-MB16AP-2.jpg?fit=1180%2C885&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1180,885" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574367411&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Review-monitor-extern-ASUS-MB16AP (2)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/11/Review-monitor-extern-ASUS-MB16AP-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/11/Review-monitor-extern-ASUS-MB16AP-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/22/asus-mb16ap-review-monitor-portabil-munca-deplasare.html" data-wpel-link="internal">ASUS MB16AP review: un monitor portabil pentru munca in deplasare</a></h5><p class="entry-meta"><time class="entry-time">22.11.2019</time></p></div></div><div class="post-119583 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-laptop-gaming-msi tag-msi entry"><a href="https://arenait.ro/2019/11/19/review-laptop-ge65.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/11/msi-ge65-29.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Review laptop MSI GE65" srcset="https://i0.wp.com/arenait.ro/files/2019/11/msi-ge65-29.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i0.wp.com/arenait.ro/files/2019/11/msi-ge65-29.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/11/msi-ge65-29.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="119609" data-permalink="https://arenait.ro/2019/11/19/review-laptop-ge65.html/msi-ge65-29" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/11/msi-ge65-29.jpg?fit=1000%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573944098&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="msi ge65 (29)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/11/msi-ge65-29.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/11/msi-ge65-29.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/19/review-laptop-ge65.html" data-wpel-link="internal">Review laptop MSI GE65</a></h5><p class="entry-meta"><time class="entry-time">19.11.2019</time></p></div></div><div class="post-119528 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer tag-acer-nitro entry"><a href="https://arenait.ro/2019/11/17/calculator-dedicat-streaming-acer.html" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/11/ACER-NITRO-STREAM-PC-8.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post" alt="Calculator dedicat pentru streaming de la Acer" srcset="https://i0.wp.com/arenait.ro/files/2019/11/ACER-NITRO-STREAM-PC-8.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i0.wp.com/arenait.ro/files/2019/11/ACER-NITRO-STREAM-PC-8.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/11/ACER-NITRO-STREAM-PC-8.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="119538" data-permalink="https://arenait.ro/2019/11/17/calculator-dedicat-streaming-acer.html/acer-nitro-stream-pc-8" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/11/ACER-NITRO-STREAM-PC-8.jpg?fit=1000%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573944403&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACER NITRO STREAM PC (8)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/11/ACER-NITRO-STREAM-PC-8.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/11/ACER-NITRO-STREAM-PC-8.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2019/11/17/calculator-dedicat-streaming-acer.html" data-wpel-link="internal">Calculator dedicat pentru streaming de la Acer</a></h5><p class="entry-meta"><time class="entry-time">17.11.2019</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele comentarii</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">glm</span> la <a href="https://arenait.ro/2019/11/25/iphone-11-dupa-doua-luni-utilizare.html#comment-135614" data-wpel-link="internal">Review iPhone 11 Pro dupa doua luni de utilizare</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://www.arenait.net/" rel="external nofollow" class="url" data-wpel-link="external" target="_blank">Gabriel</a></span> la <a href="https://arenait.ro/2019/11/25/iphone-11-dupa-doua-luni-utilizare.html#comment-135613" data-wpel-link="internal">Review iPhone 11 Pro dupa doua luni de utilizare</a></li><li class="recentcomments"><span class="comment-author-link">glm</span> la <a href="https://arenait.ro/2019/11/25/iphone-11-dupa-doua-luni-utilizare.html#comment-135612" data-wpel-link="internal">Review iPhone 11 Pro dupa doua luni de utilizare</a></li><li class="recentcomments"><span class="comment-author-link">k</span> la <a href="https://arenait.ro/2019/11/26/review-redmi-note-8-mult-decat-range.html#comment-135611" data-wpel-link="internal">Review Redmi Note 8 PRO: mai mult decat un mid-range</a></li><li class="recentcomments"><span class="comment-author-link">varucu</span> la <a href="https://arenait.ro/2019/11/25/review-skoda-kamiq-style-1-5-oras.html#comment-135610" data-wpel-link="internal">Review Skoda Kamiq Style 1.5 TSI &#8211; un SUV ultra-compact, de oras</a></li></ul></div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arhivă</h4>
<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Selectează luna</option>
<option value='https://arenait.ro/2019/11'> noiembrie 2019 &nbsp;(103)</option>
<option value='https://arenait.ro/2019/10'> octombrie 2019 &nbsp;(133)</option>
<option value='https://arenait.ro/2019/09'> septembrie 2019 &nbsp;(120)</option>
<option value='https://arenait.ro/2019/08'> august 2019 &nbsp;(98)</option>
<option value='https://arenait.ro/2019/07'> iulie 2019 &nbsp;(108)</option>
<option value='https://arenait.ro/2019/06'> iunie 2019 &nbsp;(123)</option>
<option value='https://arenait.ro/2019/05'> mai 2019 &nbsp;(160)</option>
<option value='https://arenait.ro/2019/04'> aprilie 2019 &nbsp;(198)</option>
<option value='https://arenait.ro/2019/03'> martie 2019 &nbsp;(152)</option>
<option value='https://arenait.ro/2019/02'> februarie 2019 &nbsp;(125)</option>
<option value='https://arenait.ro/2019/01'> ianuarie 2019 &nbsp;(142)</option>
<option value='https://arenait.ro/2018/12'> decembrie 2018 &nbsp;(111)</option>
<option value='https://arenait.ro/2018/11'> noiembrie 2018 &nbsp;(182)</option>
<option value='https://arenait.ro/2018/10'> octombrie 2018 &nbsp;(174)</option>
<option value='https://arenait.ro/2018/09'> septembrie 2018 &nbsp;(148)</option>
<option value='https://arenait.ro/2018/08'> august 2018 &nbsp;(80)</option>
<option value='https://arenait.ro/2018/07'> iulie 2018 &nbsp;(62)</option>
<option value='https://arenait.ro/2018/06'> iunie 2018 &nbsp;(59)</option>
<option value='https://arenait.ro/2018/05'> mai 2018 &nbsp;(68)</option>
<option value='https://arenait.ro/2018/04'> aprilie 2018 &nbsp;(66)</option>
<option value='https://arenait.ro/2018/03'> martie 2018 &nbsp;(76)</option>
<option value='https://arenait.ro/2018/02'> februarie 2018 &nbsp;(77)</option>
<option value='https://arenait.ro/2018/01'> ianuarie 2018 &nbsp;(71)</option>
<option value='https://arenait.ro/2017/12'> decembrie 2017 &nbsp;(57)</option>
<option value='https://arenait.ro/2017/11'> noiembrie 2017 &nbsp;(119)</option>
<option value='https://arenait.ro/2017/10'> octombrie 2017 &nbsp;(81)</option>
<option value='https://arenait.ro/2017/09'> septembrie 2017 &nbsp;(88)</option>
<option value='https://arenait.ro/2017/08'> august 2017 &nbsp;(63)</option>
<option value='https://arenait.ro/2017/07'> iulie 2017 &nbsp;(68)</option>
<option value='https://arenait.ro/2017/06'> iunie 2017 &nbsp;(55)</option>
<option value='https://arenait.ro/2017/05'> mai 2017 &nbsp;(77)</option>
<option value='https://arenait.ro/2017/04'> aprilie 2017 &nbsp;(64)</option>
<option value='https://arenait.ro/2017/03'> martie 2017 &nbsp;(72)</option>
<option value='https://arenait.ro/2017/02'> februarie 2017 &nbsp;(74)</option>
<option value='https://arenait.ro/2017/01'> ianuarie 2017 &nbsp;(118)</option>
<option value='https://arenait.ro/2016/12'> decembrie 2016 &nbsp;(71)</option>
<option value='https://arenait.ro/2016/11'> noiembrie 2016 &nbsp;(98)</option>
<option value='https://arenait.ro/2016/10'> octombrie 2016 &nbsp;(79)</option>
<option value='https://arenait.ro/2016/09'> septembrie 2016 &nbsp;(94)</option>
<option value='https://arenait.ro/2016/08'> august 2016 &nbsp;(138)</option>
<option value='https://arenait.ro/2016/07'> iulie 2016 &nbsp;(158)</option>
<option value='https://arenait.ro/2016/06'> iunie 2016 &nbsp;(95)</option>
<option value='https://arenait.ro/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://arenait.ro/2016/04'> aprilie 2016 &nbsp;(133)</option>
<option value='https://arenait.ro/2016/03'> martie 2016 &nbsp;(171)</option>
<option value='https://arenait.ro/2016/02'> februarie 2016 &nbsp;(157)</option>
<option value='https://arenait.ro/2016/01'> ianuarie 2016 &nbsp;(172)</option>
<option value='https://arenait.ro/2015/12'> decembrie 2015 &nbsp;(148)</option>
<option value='https://arenait.ro/2015/11'> noiembrie 2015 &nbsp;(146)</option>
<option value='https://arenait.ro/2015/10'> octombrie 2015 &nbsp;(166)</option>
<option value='https://arenait.ro/2015/09'> septembrie 2015 &nbsp;(175)</option>
<option value='https://arenait.ro/2015/08'> august 2015 &nbsp;(121)</option>
<option value='https://arenait.ro/2015/07'> iulie 2015 &nbsp;(99)</option>
<option value='https://arenait.ro/2015/06'> iunie 2015 &nbsp;(127)</option>
<option value='https://arenait.ro/2015/05'> mai 2015 &nbsp;(155)</option>
<option value='https://arenait.ro/2015/04'> aprilie 2015 &nbsp;(123)</option>
<option value='https://arenait.ro/2015/03'> martie 2015 &nbsp;(203)</option>
<option value='https://arenait.ro/2015/02'> februarie 2015 &nbsp;(101)</option>
<option value='https://arenait.ro/2015/01'> ianuarie 2015 &nbsp;(113)</option>
<option value='https://arenait.ro/2014/12'> decembrie 2014 &nbsp;(79)</option>
<option value='https://arenait.ro/2014/11'> noiembrie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/10'> octombrie 2014 &nbsp;(146)</option>
<option value='https://arenait.ro/2014/09'> septembrie 2014 &nbsp;(127)</option>
<option value='https://arenait.ro/2014/08'> august 2014 &nbsp;(108)</option>
<option value='https://arenait.ro/2014/07'> iulie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/06'> iunie 2014 &nbsp;(106)</option>
<option value='https://arenait.ro/2014/05'> mai 2014 &nbsp;(98)</option>
<option value='https://arenait.ro/2014/04'> aprilie 2014 &nbsp;(99)</option>
<option value='https://arenait.ro/2014/03'> martie 2014 &nbsp;(107)</option>
<option value='https://arenait.ro/2014/02'> februarie 2014 &nbsp;(109)</option>
<option value='https://arenait.ro/2014/01'> ianuarie 2014 &nbsp;(95)</option>
<option value='https://arenait.ro/2013/12'> decembrie 2013 &nbsp;(88)</option>
<option value='https://arenait.ro/2013/11'> noiembrie 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/10'> octombrie 2013 &nbsp;(102)</option>
<option value='https://arenait.ro/2013/09'> septembrie 2013 &nbsp;(99)</option>
<option value='https://arenait.ro/2013/08'> august 2013 &nbsp;(78)</option>
<option value='https://arenait.ro/2013/07'> iulie 2013 &nbsp;(105)</option>
<option value='https://arenait.ro/2013/06'> iunie 2013 &nbsp;(109)</option>
<option value='https://arenait.ro/2013/05'> mai 2013 &nbsp;(113)</option>
<option value='https://arenait.ro/2013/04'> aprilie 2013 &nbsp;(131)</option>
<option value='https://arenait.ro/2013/03'> martie 2013 &nbsp;(121)</option>
<option value='https://arenait.ro/2013/02'> februarie 2013 &nbsp;(126)</option>
<option value='https://arenait.ro/2013/01'> ianuarie 2013 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/12'> decembrie 2012 &nbsp;(99)</option>
<option value='https://arenait.ro/2012/11'> noiembrie 2012 &nbsp;(93)</option>
<option value='https://arenait.ro/2012/10'> octombrie 2012 &nbsp;(122)</option>
<option value='https://arenait.ro/2012/09'> septembrie 2012 &nbsp;(134)</option>
<option value='https://arenait.ro/2012/08'> august 2012 &nbsp;(120)</option>
<option value='https://arenait.ro/2012/07'> iulie 2012 &nbsp;(106)</option>
<option value='https://arenait.ro/2012/06'> iunie 2012 &nbsp;(110)</option>
<option value='https://arenait.ro/2012/05'> mai 2012 &nbsp;(73)</option>
<option value='https://arenait.ro/2012/04'> aprilie 2012 &nbsp;(68)</option>
<option value='https://arenait.ro/2012/03'> martie 2012 &nbsp;(92)</option>
<option value='https://arenait.ro/2012/02'> februarie 2012 &nbsp;(128)</option>
<option value='https://arenait.ro/2012/01'> ianuarie 2012 &nbsp;(164)</option>
<option value='https://arenait.ro/2011/12'> decembrie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/11'> noiembrie 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/10'> octombrie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/09'> septembrie 2011 &nbsp;(117)</option>
<option value='https://arenait.ro/2011/08'> august 2011 &nbsp;(88)</option>
<option value='https://arenait.ro/2011/07'> iulie 2011 &nbsp;(98)</option>
<option value='https://arenait.ro/2011/06'> iunie 2011 &nbsp;(66)</option>
<option value='https://arenait.ro/2011/05'> mai 2011 &nbsp;(104)</option>
<option value='https://arenait.ro/2011/04'> aprilie 2011 &nbsp;(82)</option>
<option value='https://arenait.ro/2011/03'> martie 2011 &nbsp;(83)</option>
<option value='https://arenait.ro/2011/02'> februarie 2011 &nbsp;(100)</option>
<option value='https://arenait.ro/2011/01'> ianuarie 2011 &nbsp;(124)</option>
<option value='https://arenait.ro/2010/12'> decembrie 2010 &nbsp;(85)</option>
<option value='https://arenait.ro/2010/11'> noiembrie 2010 &nbsp;(95)</option>
<option value='https://arenait.ro/2010/10'> octombrie 2010 &nbsp;(98)</option>
<option value='https://arenait.ro/2010/09'> septembrie 2010 &nbsp;(101)</option>
<option value='https://arenait.ro/2010/08'> august 2010 &nbsp;(135)</option>
<option value='https://arenait.ro/2010/07'> iulie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/06'> iunie 2010 &nbsp;(158)</option>
<option value='https://arenait.ro/2010/05'> mai 2010 &nbsp;(146)</option>
<option value='https://arenait.ro/2010/04'> aprilie 2010 &nbsp;(166)</option>
<option value='https://arenait.ro/2010/03'> martie 2010 &nbsp;(155)</option>
<option value='https://arenait.ro/2010/02'> februarie 2010 &nbsp;(151)</option>
<option value='https://arenait.ro/2010/01'> ianuarie 2010 &nbsp;(147)</option>
<option value='https://arenait.ro/2009/12'> decembrie 2009 &nbsp;(171)</option>
<option value='https://arenait.ro/2009/11'> noiembrie 2009 &nbsp;(186)</option>
<option value='https://arenait.ro/2009/10'> octombrie 2009 &nbsp;(127)</option>
<option value='https://arenait.ro/2009/09'> septembrie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/08'> august 2009 &nbsp;(73)</option>
<option value='https://arenait.ro/2009/07'> iulie 2009 &nbsp;(75)</option>
<option value='https://arenait.ro/2009/06'> iunie 2009 &nbsp;(77)</option>
<option value='https://arenait.ro/2009/05'> mai 2009 &nbsp;(69)</option>
<option value='https://arenait.ro/2009/04'> aprilie 2009 &nbsp;(78)</option>
<option value='https://arenait.ro/2009/03'> martie 2009 &nbsp;(111)</option>
<option value='https://arenait.ro/2009/02'> februarie 2009 &nbsp;(104)</option>
<option value='https://arenait.ro/2009/01'> ianuarie 2009 &nbsp;(181)</option>
<option value='https://arenait.ro/2008/12'> decembrie 2008 &nbsp;(135)</option>
<option value='https://arenait.ro/2008/11'> noiembrie 2008 &nbsp;(123)</option>
<option value='https://arenait.ro/2008/10'> octombrie 2008 &nbsp;(103)</option>
<option value='https://arenait.ro/2008/09'> septembrie 2008 &nbsp;(145)</option>
<option value='https://arenait.ro/2008/08'> august 2008 &nbsp;(100)</option>
<option value='https://arenait.ro/2008/07'> iulie 2008 &nbsp;(104)</option>
<option value='https://arenait.ro/2008/06'> iunie 2008 &nbsp;(111)</option>
<option value='https://arenait.ro/2008/05'> mai 2008 &nbsp;(84)</option>
<option value='https://arenait.ro/2008/04'> aprilie 2008 &nbsp;(122)</option>
<option value='https://arenait.ro/2008/03'> martie 2008 &nbsp;(128)</option>
<option value='https://arenait.ro/2008/02'> februarie 2008 &nbsp;(98)</option>
<option value='https://arenait.ro/2008/01'> ianuarie 2008 &nbsp;(119)</option>
<option value='https://arenait.ro/2007/12'> decembrie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/11'> noiembrie 2007 &nbsp;(120)</option>
<option value='https://arenait.ro/2007/10'> octombrie 2007 &nbsp;(121)</option>
<option value='https://arenait.ro/2007/09'> septembrie 2007 &nbsp;(82)</option>
<option value='https://arenait.ro/2007/08'> august 2007 &nbsp;(74)</option>
<option value='https://arenait.ro/2007/07'> iulie 2007 &nbsp;(80)</option>
<option value='https://arenait.ro/2007/06'> iunie 2007 &nbsp;(78)</option>
<option value='https://arenait.ro/2007/05'> mai 2007 &nbsp;(106)</option>
<option value='https://arenait.ro/2007/04'> aprilie 2007 &nbsp;(144)</option>
<option value='https://arenait.ro/2007/03'> martie 2007 &nbsp;(136)</option>
<option value='https://arenait.ro/2007/02'> februarie 2007 &nbsp;(116)</option>
<option value='https://arenait.ro/2007/01'> ianuarie 2007 &nbsp;(142)</option>
<option value='https://arenait.ro/2006/12'> decembrie 2006 &nbsp;(132)</option>
<option value='https://arenait.ro/2006/11'> noiembrie 2006 &nbsp;(141)</option>
<option value='https://arenait.ro/2006/10'> octombrie 2006 &nbsp;(146)</option>
<option value='https://arenait.ro/2006/09'> septembrie 2006 &nbsp;(56)</option>
<option value='https://arenait.ro/2006/08'> august 2006 &nbsp;(23)</option>
<option value='https://arenait.ro/2006/03'> martie 2006 &nbsp;(4)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&copy; 2007 - 2019 <a href="https://www.arenait.net/" data-wpel-link="external" target="_blank">Arena IT</a>, toate drepturile rezervate
&middot; Gazduit de <a href="http://intovps.com/" target="_blank" data-wpel-link="external">IntoVPS</a> &amp; <a href="http://simplenet.ro/" target="_blank" data-wpel-link="external">Simplenet</a>
&middot; Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
&middot; <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>

<script type="text/javascript">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</script>
<div id="error-notification-id" class="enp-120105"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>

<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"fb82ee9128","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2F2019%2F11%2F26%2Fmediatek-lansat-platforma-dimensity-1000-5g-integrat.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"530860962":{"id":120107,"type":"image","source":"https:\/\/arenait.ro\/files\/2019\/11\/mediatek-dimensity-1000.jpg","internal":true,"sizes":{"thumbnail":{"file":"mediatek-dimensity-1000-200x146.jpg","width":200,"height":146,"mime-type":"image\/jpeg"},"medium":{"file":"mediatek-dimensity-1000-700x509.jpg","width":700,"height":509,"mime-type":"image\/jpeg"},"wp_review_large":{"file":"mediatek-dimensity-1000-320x200.jpg","width":320,"height":200,"mime-type":"image\/jpeg"},"wp_review_small":{"file":"mediatek-dimensity-1000-65x65.jpg","width":65,"height":65,"mime-type":"image\/jpeg"},"home-middle":{"file":"mediatek-dimensity-1000-332x190.jpg","width":332,"height":190,"mime-type":"image\/jpeg"},"featured-image":{"file":"mediatek-dimensity-1000-700x200.jpg","width":700,"height":200,"mime-type":"image\/jpeg"},"original":{"file":"2019\/11\/mediatek-dimensity-1000.jpg","width":727,"height":529}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"mediatek dimensity 1000","caption":""},"337652515":{"id":120108,"type":"image","source":"https:\/\/arenait.ro\/files\/2019\/11\/mediatek-dimensity.jpg","internal":true,"sizes":{"thumbnail":{"file":"mediatek-dimensity-164x200.jpg","width":164,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"mediatek-dimensity-575x700.jpg","width":575,"height":700,"mime-type":"image\/jpeg"},"large":{"file":"mediatek-dimensity-985x1200.jpg","width":985,"height":1200,"mime-type":"image\/jpeg"},"wp_review_large":{"file":"mediatek-dimensity-320x200.jpg","width":320,"height":200,"mime-type":"image\/jpeg"},"wp_review_small":{"file":"mediatek-dimensity-65x65.jpg","width":65,"height":65,"mime-type":"image\/jpeg"},"home-middle":{"file":"mediatek-dimensity-332x190.jpg","width":332,"height":190,"mime-type":"image\/jpeg"},"featured-image":{"file":"mediatek-dimensity-700x200.jpg","width":700,"height":200,"mime-type":"image\/jpeg"},"original":{"file":"2019\/11\/mediatek-dimensity.jpg","width":1054,"height":1284}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"mediatek dimensity","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=120105&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=14c01a15cf3ef7058f93e2109be80acfa438a8d2#parent=https%3A%2F%2Farenait.ro%2F2019%2F11%2F26%2Fmediatek-lansat-platforma-dimensity-1000-5g-integrat.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=120105&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=light&lang=ro_RO&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=14c01a15cf3ef7058f93e2109be80acfa438a8d2#parent=https%3A%2F%2Farenait.ro%2F2019%2F11%2F26%2Fmediatek-lansat-platforma-dimensity-1000-5g-integrat.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'32559871',post:'120105',tz:'2',srv:'arenait.ro'} ]);
	_stq.push([ 'clickTrackerInit', '32559871', '120105' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div></div></body></html>


