<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>O nouă criză ne lovește - cea de AdBlue - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/noua-criza-loveste-adblue/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="O nouă criză ne lovește - cea de AdBlue - Arena IT" />
<meta property="og:description" content="După criza Covid-19, cea de semiconductori și cea de pe piața de energie, iată că se mai arată una la orizont: cea de AdBlue. Sunt multinaționale din România care au anunțat deja toți șoferii că este posibilă o astfel de situați și i-a sfătuit să cumpere (sau au comandat ei, direct) AdBlue pentru mașinile lor. [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/noua-criza-loveste-adblue/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2021-12-08T10:12:18+00:00" />
<meta property="article:modified_time" content="2021-12-07T17:10:28+00:00" />
<meta property="og:image" content="https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?fit=1024%2C683&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Cristian Răducă" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="2 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/noua-criza-loveste-adblue/#primaryimage","inLanguage":"ro-RO","url":"https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?fit=1024%2C683&quality=100&strip=all&ssl=1","contentUrl":"https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?fit=1024%2C683&quality=100&strip=all&ssl=1","width":1024,"height":683},{"@type":"WebPage","@id":"https://arenait.ro/noua-criza-loveste-adblue/#webpage","url":"https://arenait.ro/noua-criza-loveste-adblue/","name":"O nou\u0103 criz\u0103 ne love\u0219te - cea de AdBlue - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/noua-criza-loveste-adblue/#primaryimage"},"datePublished":"2021-12-08T10:12:18+00:00","dateModified":"2021-12-07T17:10:28+00:00","author":{"@id":"https://arenait.ro/#/schema/person/460d9f4929dd65664e9ede5b618fe2aa"},"breadcrumb":{"@id":"https://arenait.ro/noua-criza-loveste-adblue/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/noua-criza-loveste-adblue/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/noua-criza-loveste-adblue/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"O nou\u0103 criz\u0103 ne love\u0219te &#8211; cea de AdBlue"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/460d9f4929dd65664e9ede5b618fe2aa","name":"Cristian R\u0103duc\u0103","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=96&d=mm&r=g","caption":"Cristian R\u0103duc\u0103"},"url":"https://arenait.ro/author/cristian-raduca/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; O nouă criză ne lovește &#8211; cea de AdBlue" href="https://arenait.ro/noua-criza-loveste-adblue/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.8.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/68hxh.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/2axxnmh0/68hxh.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/68hxh.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/68hxh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/68hxh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/68hxh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.8.2" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fnoua-criza-loveste-adblue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fnoua-criza-loveste-adblue%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://arenait.ro/noua-criza-loveste-adblue/amp/">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7898841823845546" crossorigin="anonymous" type="text/javascript"></script>
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/68hxh.css" media="all"/></head>
<body class="post-template-default single single-post postid-147871 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://geni.us/AhEF3E" title="laptop gaming Acer pret bun" onclick="gtag(&#039;event&#039;, &#039;Acer-Desktop-Rectangle&#039;);" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-big.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming Acer pret bun" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-big.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-big.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming Acer pret bun" data-recalc-dims="1" /></noscript></a></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://geni.us/AhEF3E" title="laptop gaming ACER pret bun" onclick="gtag(&#039;event&#039;, &#039;ACER-Mobile-Square&#039;);" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming ACER pret bun" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming ACER pret bun" data-recalc-dims="1" /></noscript></a>
</div></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/uncharted-legacy-thieves-collection-remastered-lanseaza-28-ianuarie-ps5/" rel="prev" data-wpel-link="internal">Uncharted: Legacy of Thieves Collection remastered se lansează pe 28 ianuarie pe PS5</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-147871 post type-post status-publish format-standard has-post-thumbnail category-auto tag-adblue tag-automobil tag-automobile-diesel tag-criza-adblue entry" aria-label="O nouă criză ne lovește &#8211; cea de AdBlue"><header class="entry-header"><h1 class="entry-title">O nouă criză ne lovește &#8211; cea de AdBlue</h1>
<p class="entry-meta"><time class="entry-time">08.12.2021</time> <time class="entry-time">12:12</time> | <span class="entry-author"><a href="https://arenait.ro/author/cristian-raduca/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Cristian Răducă</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/noua-criza-loveste-adblue/#comments" data-wpel-link="internal">1</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/auto/" rel="category tag" data-wpel-link="internal">Auto</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/noua-criza-loveste-adblue/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=O nouă criză ne lovește &#8211; cea de AdBlue&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/noua-criza-loveste-adblue/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=O nouă criză ne lovește &#8211; cea de AdBlue https://arenait.ro/noua-criza-loveste-adblue/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>După criza Covid-19, cea de <a href="https://arenait.ro/avem-avea-probleme-aprovizionarea-chip/" data-wpel-link="internal">semiconductori</a> și cea de pe piața de energie, iată că se mai arată una la orizont: cea de AdBlue. <span id="more-147871"></span></p>
<p>Sunt multinaționale din România care au anunțat deja toți șoferii că este posibilă o astfel de situați și i-a sfătuit să cumpere (sau au comandat ei, direct) AdBlue pentru mașinile lor. Situația este similară și în cazul marilor transportatori.</p>
<p><img data-attachment-id="147877" data-permalink="https://arenait.ro/noua-criza-loveste-adblue/adblue2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?fit=1280%2C853&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adblue2" data-image-description data-image-caption data-medium-file="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?fit=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="size-medium wp-image-147877 aligncenter jetpack-lazy-image" src="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?resize=700%2C466&#038;quality=100&#038;strip=all&#038;ssl=1" alt="O nouă criză ne lovește - cea de AdBlue" width="700" height="466" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?resize=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?resize=700%2C466&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="147877" data-permalink="https://arenait.ro/noua-criza-loveste-adblue/adblue2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?fit=1280%2C853&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adblue2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?fit=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="size-medium wp-image-147877 aligncenter" src="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?resize=700%2C466&#038;quality=100&#038;strip=all&#038;ssl=1" alt="O nouă criză ne lovește - cea de AdBlue" width="700" height="466" srcset="https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?resize=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/12/adblue2.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></p>
<p>Motivele penuriei de AdBlue care amenință în special utilizatorii de mașini alimentate cu motorină sunt legate de reducerea producției de către majoritatea producătorilor acestui aditiv. Acuzând costurile mari de producție generate de scumpirea gazelor care ajută la producerea AdBlue, producătorii fie au oprit complet producția, fie au redus-o semnificativ.</p>
<p>Un exemplu clar vine de la compania BASF care a anunțat reducerea substanțială a producției de AdBlue din cauza scumpirii gazului necesar în procesul de producție al ureei sintetice. O măsură similară au luat și SKW din Germania sau Yara din Italia, în timp ce slovacii de la Duslo – cei mai mari producători de AdBlue din Europa – au luat o decizie chiar mai drastică oprind temporar producție.</p>
<p>Motive de panică nu sunt, dar ar trebui să verificați nivelul lichidului la mașina voastră. Nu de alta, dar mașinile diesel dotate cu sistem SCR (Selective Catalytic Reduction)  nu funcționează fără AdBlue. Bine, funcționează, că au găsit ”băieții” o soluție, dar nu vă recomand așa ceva.</p>
<p>Dacă nu aveți un astfel de vehicul, să nu credeți că sunteți feriți de probleme. Cum mare parte din produsele pe care le comandăm sunt transportate pe șosele, iar firmele de transport sunt dotate aproape exclusiv cu mașini/camioane/TIR-uri diesel, se prea poate ca pachetul de la mama, cadoul pentru soție sau iPhone-ul ăla noi pentru tine să nu mai ajungă la timp. Sau să te coste mai scump oricum!</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/noua-criza-loveste-adblue/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=O nouă criză ne lovește &#8211; cea de AdBlue&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/noua-criza-loveste-adblue/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=O nouă criză ne lovește &#8211; cea de AdBlue https://arenait.ro/noua-criza-loveste-adblue/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-147871"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/adblue/" rel="tag" data-wpel-link="internal">adblue</a> <a href="https://arenait.ro/tag/automobil/" rel="tag" data-wpel-link="internal">automobil</a> <a href="https://arenait.ro/tag/automobile-diesel/" rel="tag" data-wpel-link="internal">automobile diesel</a> <a href="https://arenait.ro/tag/criza-adblue/" rel="tag" data-wpel-link="internal">criza adblue</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-147257">
<article id="article-comment-147257">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/9d707770bf28bcf2521508c662b5df1e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/9d707770bf28bcf2521508c662b5df1e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9d707770bf28bcf2521508c662b5df1e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9d707770bf28bcf2521508c662b5df1e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d707770bf28bcf2521508c662b5df1e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name">ielenul</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/noua-criza-loveste-adblue/#comment-147257" data-wpel-link="internal">08.12.2021 la ora 12:16</a></time></p>		</header>
<div class="comment-content">
<p>Care criza de pe piața de energie??</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/noua-criza-loveste-adblue/?replytocom=147257#respond" data-commentid="147257" data-postid="147871" data-belowelement="article-comment-147257" data-respondelement="respond" data-replyto="Răspunde-i lui ielenul" aria-label="Răspunde-i lui ielenul" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noua-criza-loveste-adblue/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentarii"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=147871&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bfa513e264023fcb58d9c525afbf145b9cdb11cb#parent=https%3A%2F%2Farenait.ro%2Fnoua-criza-loveste-adblue%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://geni.us/AhEF3E" title="laptop gaming ACER pret bun" onclick="gtag(&#039;event&#039;, &#039;ACER-Desktop-Square&#039;);" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming ACER pret bun" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/arenait.ro/files/2021/11/acer-noiembrie-2021-small.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming ACER pret bun" data-recalc-dims="1" /></noscript></a>
</div></div></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=y-XNpMJmTlg" data-wpel-link="external" target="_blank">iPhone 13 Pro Max Unboxing</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=Zxz4-wkd4EY" data-wpel-link="external" target="_blank">VR Tram in Bucharest</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=i9tCORxLP58" data-wpel-link="external" target="_blank">Review CHIQ   aparat de aer conditionat portabil foarte accesibil</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-147656 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-allview tag-allwatch-v tag-concurs tag-hybrid-t tag-smartwatch-allview entry" aria-label="CONCURS: Allview Hybrid T + Allwatch V"><a href="https://arenait.ro/concurs-allview-arenait/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="142" src="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="CONCURS: Allview Hybrid T + Allwatch V" loading="lazy" data-attachment-id="147660" data-permalink="https://arenait.ro/concurs-allview-arenait/giveaway-ul-de-craciun-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?fit=1748%2C1240&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1748,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giveaway-ul de Crăciun" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?fit=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?fit=750%2C532&amp;quality=100&amp;strip=all&amp;ssl=1" title="CONCURS: Allview Hybrid T + Allwatch V" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?w=1748&amp;quality=100&amp;strip=all&amp;ssl=1 1748w, https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?resize=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?resize=1600%2C1135&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?resize=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?resize=1536%2C1090&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/concurs-allview-arenait/" data-wpel-link="internal">CONCURS: Allview Hybrid T + Allwatch V</a></h5><p class="entry-meta"><time class="entry-time">03.12.2021</time></p></div></div><div class="post-147626 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware entry" aria-label="Am încercat să fac câteva configurații de gaming și nu sunt mulțumit cu rezultatul"><a href="https://arenait.ro/incercat-cateva-configuratii-gaming-sunt-multumit-rezultatul/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="114" src="https://i2.wp.com/arenait.ro/files/2021/12/help-you-pick-out-the-best-gaming-pc-parts-for-your-budget.jpg?fit=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Am încercat să fac câteva configurații de gaming și nu sunt mulțumit cu rezultatul" loading="lazy" data-attachment-id="147629" data-permalink="https://arenait.ro/incercat-cateva-configuratii-gaming-sunt-multumit-rezultatul/help-you-pick-out-the-best-gaming-pc-parts-for-your-budget/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/12/help-you-pick-out-the-best-gaming-pc-parts-for-your-budget.jpg?fit=680%2C389&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="680,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="help-you-pick-out-the-best-gaming-pc-parts-for-your-budget" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/12/help-you-pick-out-the-best-gaming-pc-parts-for-your-budget.jpg?fit=680%2C389&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/12/help-you-pick-out-the-best-gaming-pc-parts-for-your-budget.jpg?fit=680%2C389&amp;quality=100&amp;strip=all&amp;ssl=1" title="Am încercat să fac câteva configurații de gaming și nu sunt mulțumit cu rezultatul" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/12/help-you-pick-out-the-best-gaming-pc-parts-for-your-budget.jpg?w=680&amp;quality=100&amp;strip=all&amp;ssl=1 680w, https://i2.wp.com/arenait.ro/files/2021/12/help-you-pick-out-the-best-gaming-pc-parts-for-your-budget.jpg?resize=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/12/help-you-pick-out-the-best-gaming-pc-parts-for-your-budget.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/12/help-you-pick-out-the-best-gaming-pc-parts-for-your-budget.jpg?fit=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/incercat-cateva-configuratii-gaming-sunt-multumit-rezultatul/" data-wpel-link="internal">Am încercat să fac câteva configurații de gaming și nu sunt mulțumit cu rezultatul</a></h5><p class="entry-meta"><time class="entry-time">01.12.2021</time></p></div></div><div class="post-146663 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-purificator-de-aer tag-sondaj tag-sondajul-de-marti entry" aria-label="Sondajul de marți: folosiți purificator de aer?"><a href="https://arenait.ro/sondajul-marti-folositi-purificator/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="100" src="https://i1.wp.com/arenait.ro/files/2021/11/purificator-de-aer.2.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sondajul de marți: folosiți purificator de aer?" loading="lazy" data-attachment-id="146665" data-permalink="https://arenait.ro/sondajul-marti-folositi-purificator/purificator-de-aer-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/11/purificator-de-aer.2.jpg?fit=1024%2C512&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="purificator de aer.2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/11/purificator-de-aer.2.jpg?fit=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/11/purificator-de-aer.2.jpg?fit=750%2C375&amp;quality=100&amp;strip=all&amp;ssl=1" title="Sondajul de marți: folosiți purificator de aer?" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/11/purificator-de-aer.2.jpg?w=1024&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i1.wp.com/arenait.ro/files/2021/11/purificator-de-aer.2.jpg?resize=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/11/purificator-de-aer.2.jpg?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/11/purificator-de-aer.2.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/sondajul-marti-folositi-purificator/" data-wpel-link="internal">Sondajul de marți: folosiți purificator de aer?</a></h5><p class="entry-meta"><time class="entry-time">07.12.2021</time></p></div></div><div class="post-147479 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-allview-qled-50eplay6100-u tag-smart-tv-4k-android-tv tag-tv-4k tag-tv-allview entry" aria-label="Allview QLED 50ePlay6100-U &#8211; șapte luni mai târziu și trei motive pentru care îl recomand"><a href="https://arenait.ro/allview-qled-50eplay6100-sapte-luni-tarziu-trei-motive-care-recomand/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Allview QLED 50ePlay6100-U &#8211; șapte luni mai târziu și trei motive pentru care îl recomand" loading="lazy" data-attachment-id="136262" data-permalink="https://arenait.ro/review-allview-qled50eplay6100-smarttv-4k-android/allview-50eplay6100-u-36-ink/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Allview 50ePlay6100-U (36)-ink" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Allview QLED 50ePlay6100-U: smartTV 4K cu Android TV" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/03/Allview-50ePlay6100-U-36-ink.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/allview-qled-50eplay6100-sapte-luni-tarziu-trei-motive-care-recomand/" data-wpel-link="internal">Allview QLED 50ePlay6100-U &#8211; șapte luni mai târziu și trei motive pentru care îl recomand</a></h5><p class="entry-meta"><time class="entry-time">06.12.2021</time></p></div></div><div class="post-147808 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-alien-surface tag-alien-surface-romania tag-concurs tag-concurs-arenait tag-folie-alien-surface tag-giveaway entry" aria-label="CONCURS: câștigă două folii de protecție de la Alien Surface"><a href="https://arenait.ro/concurs-castiga-doua-folii-protectie-alien-surface/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="142" src="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="CONCURS: câștigă două folii de protecție de la Alien Surface" loading="lazy" data-attachment-id="147660" data-permalink="https://arenait.ro/concurs-allview-arenait/giveaway-ul-de-craciun-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?fit=1748%2C1240&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1748,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giveaway-ul de Crăciun" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?fit=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?fit=750%2C532&amp;quality=100&amp;strip=all&amp;ssl=1" title="CONCURS: Allview Hybrid T + Allwatch V" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?w=1748&amp;quality=100&amp;strip=all&amp;ssl=1 1748w, https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?resize=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?resize=1600%2C1135&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?resize=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?resize=1536%2C1090&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/12/Giveaway-ul-de-Craciun-1.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/concurs-castiga-doua-folii-protectie-alien-surface/" data-wpel-link="internal">CONCURS: câștigă două folii de protecție de la Alien Surface</a></h5><p class="entry-meta"><time class="entry-time">08.12.2021</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-147871 post type-post status-publish format-standard has-post-thumbnail category-auto tag-adblue tag-automobil tag-automobile-diesel tag-criza-adblue entry" aria-label="O nouă criză ne lovește &#8211; cea de AdBlue"><a href="https://arenait.ro/noua-criza-loveste-adblue/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="O nouă criză ne lovește &#8211; cea de AdBlue" loading="lazy" data-attachment-id="147876" data-permalink="https://arenait.ro/noua-criza-loveste-adblue/adblue/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?fit=1024%2C683&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adblue" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="O nouă criză ne lovește - cea de AdBlue" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?w=1024&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/12/adblue.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/noua-criza-loveste-adblue/" data-wpel-link="internal">O nouă criză ne lovește &#8211; cea de AdBlue</a></h5><p class="entry-meta"><time class="entry-time">08.12.2021</time></p></div></div><div class="post-147938 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-playstation-5 tag-sony tag-uncharted entry" aria-label="Uncharted: Legacy of Thieves Collection remastered se lansează pe 28 ianuarie pe PS5"><a href="https://arenait.ro/uncharted-legacy-thieves-collection-remastered-lanseaza-28-ianuarie-ps5/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i1.wp.com/arenait.ro/files/2021/12/uncharted-legacy-of-thieves-collection-remastered-ps5.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Uncharted: Legacy of Thieves Collection remastered se lansează pe 28 ianuarie pe PS5" loading="lazy" data-attachment-id="147940" data-permalink="https://arenait.ro/uncharted-legacy-thieves-collection-remastered-lanseaza-28-ianuarie-ps5/uncharted-legacy-of-thieves-collection-remastered-ps5/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/12/uncharted-legacy-of-thieves-collection-remastered-ps5.jpg?fit=1200%2C673&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uncharted-legacy-of-thieves-collection-remastered-ps5" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/12/uncharted-legacy-of-thieves-collection-remastered-ps5.jpg?fit=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/12/uncharted-legacy-of-thieves-collection-remastered-ps5.jpg?fit=750%2C421&amp;quality=100&amp;strip=all&amp;ssl=1" title="Uncharted: Legacy of Thieves Collection remastered se lansează pe 28 ianuarie pe PS5" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/12/uncharted-legacy-of-thieves-collection-remastered-ps5.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2021/12/uncharted-legacy-of-thieves-collection-remastered-ps5.jpg?resize=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/12/uncharted-legacy-of-thieves-collection-remastered-ps5.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/12/uncharted-legacy-of-thieves-collection-remastered-ps5.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/uncharted-legacy-thieves-collection-remastered-lanseaza-28-ianuarie-ps5/" data-wpel-link="internal">Uncharted: Legacy of Thieves Collection remastered se lansează pe 28 ianuarie pe PS5</a></h5><p class="entry-meta"><time class="entry-time">08.12.2021</time></p></div></div><div class="post-147930 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-nvidia tag-rtx-2060 entry" aria-label="NVIDIA lansează o nouă variantă de RTX 2060 cu 12 GB VRAM"><a href="https://arenait.ro/nvidia-lanseaza-noua-varianta-2060-12-vram/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="137" src="https://i1.wp.com/arenait.ro/files/2021/12/nvidia-rtx-2060-varianta-12-gb-vram.png?fit=200%2C137&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="NVIDIA lansează o nouă variantă de RTX 2060 cu 12 GB VRAM" loading="lazy" data-attachment-id="147932" data-permalink="https://arenait.ro/nvidia-lanseaza-noua-varianta-2060-12-vram/nvidia-rtx-2060-varianta-12-gb-vram/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/12/nvidia-rtx-2060-varianta-12-gb-vram.png?fit=1686%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1686,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nvidia-rtx-2060-varianta-12-gb-vram" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/12/nvidia-rtx-2060-varianta-12-gb-vram.png?fit=700%2C478&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/12/nvidia-rtx-2060-varianta-12-gb-vram.png?fit=750%2C512&amp;quality=100&amp;strip=all&amp;ssl=1" title="NVIDIA lansează o nouă variantă de RTX 2060 cu 12 GB VRAM" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/12/nvidia-rtx-2060-varianta-12-gb-vram.png?w=1686&amp;quality=100&amp;strip=all&amp;ssl=1 1686w, https://i1.wp.com/arenait.ro/files/2021/12/nvidia-rtx-2060-varianta-12-gb-vram.png?resize=700%2C478&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/12/nvidia-rtx-2060-varianta-12-gb-vram.png?resize=1600%2C1093&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/12/nvidia-rtx-2060-varianta-12-gb-vram.png?resize=200%2C137&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/12/nvidia-rtx-2060-varianta-12-gb-vram.png?resize=1536%2C1050&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/12/nvidia-rtx-2060-varianta-12-gb-vram.png?fit=200%2C137&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/nvidia-lanseaza-noua-varianta-2060-12-vram/" data-wpel-link="internal">NVIDIA lansează o nouă variantă de RTX 2060 cu 12 GB VRAM</a></h5><p class="entry-meta"><time class="entry-time">08.12.2021</time></p></div></div><div class="post-147852 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-monitor-de-gaming-philips tag-philips-242e1gaez tag-review-monitor-philips entry" aria-label="Philips 242E1GAEZ &#8211; super monitor de gaming la sub 1000 de lei"><a href="https://arenait.ro/philips-242e1gaez-super-monitor-gaming-1000/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Philips 242E1GAEZ &#8211; super monitor de gaming la sub 1000 de lei" loading="lazy" data-attachment-id="147868" data-permalink="https://arenait.ro/philips-242e1gaez-super-monitor-gaming-1000/philips-monitor-242-15/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638891733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PHILIPS MONITOR 242 (15)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Philips 242E1GAEZ - super monitor de gaming la sub 1000 de lei" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/philips-242e1gaez-super-monitor-gaming-1000/" data-wpel-link="internal">Philips 242E1GAEZ &#8211; super monitor de gaming la sub 1000 de lei</a></h5><p class="entry-meta"><time class="entry-time">08.12.2021</time></p></div></div><div class="post-147531 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-purificator tag-purificator-de-aer tag-review-purificator tag-xiaomi-mi-air-purifier-3c entry" aria-label="Review Xiaomi Mi Air Purifier 3C &#8211; util la casa omului"><a href="https://arenait.ro/review-xiaomi-purifier-3c-util-casa-omului/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Xiaomi Mi Air Purifier 3C &#8211; util la casa omului" loading="lazy" data-attachment-id="147541" data-permalink="https://arenait.ro/review-xiaomi-purifier-3c-util-casa-omului/xiaomi-mi-air-purifier-3c-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?fit=1500%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xiaomi Mi Air Purifier 3C (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Xiaomi Mi Air Purifier 3C - util la casa omului" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?resize=1200%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?resize=1152%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1152w, https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?resize=1536%2C2048&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-xiaomi-purifier-3c-util-casa-omului/" data-wpel-link="internal">Review Xiaomi Mi Air Purifier 3C &#8211; util la casa omului</a></h5><p class="entry-meta"><time class="entry-time">08.12.2021</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-147852 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-monitor-de-gaming-philips tag-philips-242e1gaez tag-review-monitor-philips entry" aria-label="Philips 242E1GAEZ &#8211; super monitor de gaming la sub 1000 de lei"><a href="https://arenait.ro/philips-242e1gaez-super-monitor-gaming-1000/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Philips 242E1GAEZ &#8211; super monitor de gaming la sub 1000 de lei" loading="lazy" data-attachment-id="147868" data-permalink="https://arenait.ro/philips-242e1gaez-super-monitor-gaming-1000/philips-monitor-242-15/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638891733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PHILIPS MONITOR 242 (15)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Philips 242E1GAEZ - super monitor de gaming la sub 1000 de lei" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/12/PHILIPS-MONITOR-242-15.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/philips-242e1gaez-super-monitor-gaming-1000/" data-wpel-link="internal">Philips 242E1GAEZ &#8211; super monitor de gaming la sub 1000 de lei</a></h5><p class="entry-meta"><time class="entry-time">08.12.2021</time></p></div></div><div class="post-147531 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-purificator tag-purificator-de-aer tag-review-purificator tag-xiaomi-mi-air-purifier-3c entry" aria-label="Review Xiaomi Mi Air Purifier 3C &#8211; util la casa omului"><a href="https://arenait.ro/review-xiaomi-purifier-3c-util-casa-omului/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Xiaomi Mi Air Purifier 3C &#8211; util la casa omului" loading="lazy" data-attachment-id="147541" data-permalink="https://arenait.ro/review-xiaomi-purifier-3c-util-casa-omului/xiaomi-mi-air-purifier-3c-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?fit=1500%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xiaomi Mi Air Purifier 3C (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Xiaomi Mi Air Purifier 3C - util la casa omului" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?resize=1200%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?resize=1152%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1152w, https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?resize=1536%2C2048&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/11/Xiaomi-Mi-Air-Purifier-3C-3.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-xiaomi-purifier-3c-util-casa-omului/" data-wpel-link="internal">Review Xiaomi Mi Air Purifier 3C &#8211; util la casa omului</a></h5><p class="entry-meta"><time class="entry-time">08.12.2021</time></p></div></div><div class="post-147482 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-oneplus tag-oneplus-nord tag-oneplus-nord-2 tag-oneplus-nord-2-x-pac-man-edition tag-review tag-review-oneplus tag-review-oneplus-nord tag-review-oneplus-nord-2 tag-review-oneplus-nord-2-x-pac-man-edition tag-smartphone-android entry" aria-label="OnePlus Nord 2 × PAC-MAN Edition &#8211; scurt review"><a href="https://arenait.ro/oneplus-nord-2-edition-scurt-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="OnePlus Nord 2 × PAC-MAN Edition &#8211; scurt review" loading="lazy" data-attachment-id="147486" data-permalink="https://arenait.ro/oneplus-nord-2-edition-scurt-review/oneplus-nord-2-5g-pac-mac-edition_30-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?fit=1500%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus Nord 2 5G PAC-MAC Edition_30 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" title="OnePlus Nord 2 × PAC-MAN Edition - scurt review" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?resize=1200%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?resize=1152%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1152w, https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?resize=1536%2C2048&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/11/OnePlus-Nord-2-5G-PAC-MAC-Edition_30-1.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/oneplus-nord-2-edition-scurt-review/" data-wpel-link="internal">OnePlus Nord 2 × PAC-MAN Edition &#8211; scurt review</a></h5><p class="entry-meta"><time class="entry-time">07.12.2021</time></p></div></div><div class="post-147720 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-aspirator-xiaomi tag-aspirator-xiaomi-mi-vacuum-cleaner-light tag-xiaomi-vacuum-cleaner-light entry" aria-label="Review aspirator Xiaomi Mi Vacuum Cleaner Light &#8211; un super aspirator"><a href="https://arenait.ro/review-aspirator-xiaomi-vacuum-cleaner-light-super-aspirator/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review aspirator Xiaomi Mi Vacuum Cleaner Light &#8211; un super aspirator" loading="lazy" data-attachment-id="147733" data-permalink="https://arenait.ro/review-aspirator-xiaomi-vacuum-cleaner-light-super-aspirator/xiaomi-mi-vacuum-cleaner-light-13/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638734845&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="xiaomi mi vacuum cleaner light (13)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review aspirator Xiaomi Mi Vacuum Cleaner Light - un super aspirator" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/12/xiaomi-mi-vacuum-cleaner-light-13.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-aspirator-xiaomi-vacuum-cleaner-light-super-aspirator/" data-wpel-link="internal">Review aspirator Xiaomi Mi Vacuum Cleaner Light &#8211; un super aspirator</a></h5><p class="entry-meta"><time class="entry-time">05.12.2021</time></p></div></div><div class="post-147686 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-4k tag-androidtv tag-mi-tv tag-p1 tag-televizor tag-tv tag-xiaomi entry" aria-label="Mi TV P1: AndroidTV 4K accesibil"><a href="https://arenait.ro/p1-review-androidtv-4k-accesibil/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="106" src="https://i0.wp.com/arenait.ro/files/2021/12/mi-tv-p1-banner.png?fit=200%2C106&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Mi TV P1: AndroidTV 4K accesibil" loading="lazy" data-attachment-id="147718" data-permalink="https://arenait.ro/p1-review-androidtv-4k-accesibil/mi-tv-p1-banner/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/12/mi-tv-p1-banner.png?fit=1463%2C778&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1463,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mi tv p1 banner" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/12/mi-tv-p1-banner.png?fit=700%2C372&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/12/mi-tv-p1-banner.png?fit=750%2C399&amp;quality=100&amp;strip=all&amp;ssl=1" title="Mi TV P1: AndroidTV 4K accesibil" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/12/mi-tv-p1-banner.png?w=1463&amp;quality=100&amp;strip=all&amp;ssl=1 1463w, https://i0.wp.com/arenait.ro/files/2021/12/mi-tv-p1-banner.png?resize=700%2C372&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/12/mi-tv-p1-banner.png?resize=200%2C106&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/12/mi-tv-p1-banner.png?fit=200%2C106&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/p1-review-androidtv-4k-accesibil/" data-wpel-link="internal">Mi TV P1: AndroidTV 4K accesibil</a></h5><p class="entry-meta"><time class="entry-time">05.12.2021</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/din-nou-la-drum-cu-vw-id-3-episodul-2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=din-nou-la-drum-cu-vw-id-3-episodul-2" data-wpel-link="external" target="_blank">Din nou la drum cu VW ID.3 (episodul 2)</a></li><li><a class="rsswidget" href="https://electromobilitate.com/ioniq-5-din-nou-in-maramures/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ioniq-5-din-nou-in-maramures" data-wpel-link="external" target="_blank">IONIQ 5 – din nou în Maramureș</a></li><li><a class="rsswidget" href="https://electromobilitate.com/dacia-spring-se-apropie-de-7000-km/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dacia-spring-se-apropie-de-7000-km" data-wpel-link="external" target="_blank">Dacia Spring se apropie de 7000 km</a></li><li><a class="rsswidget" href="https://electromobilitate.com/dupa-furtuna-vesti-bune-pentru-mobilitatea-electrica/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dupa-furtuna-vesti-bune-pentru-mobilitatea-electrica" data-wpel-link="external" target="_blank">După furtună, vești bune pentru mobilitatea electrică</a></li><li><a class="rsswidget" href="https://electromobilitate.com/cu-masina-electrica-zoey-in-grecia-episoadele-3-4-timisoara-lefkada-kefalonia-si-retur/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cu-masina-electrica-zoey-in-grecia-episoadele-3-4-timisoara-lefkada-kefalonia-si-retur" data-wpel-link="external" target="_blank">Cu mașina electrică (Zoey) în Grecia, episoadele 3-4: Timișoara – Lefkada – Kefalonia și retur</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2021
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-147871"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone -->		<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<!-- The Carousel Swiper -->
<div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
</div>
<!-- The main close buton -->
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<!-- Image info, comments and meta -->
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Încarc comentariile...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrie un comentariu..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publică comentariul" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/arenait.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"e880c5a067","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentariile...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fnoua-criza-loveste-adblue%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=147871&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bfa513e264023fcb58d9c525afbf145b9cdb11cb#parent=https%3A%2F%2Farenait.ro%2Fnoua-criza-loveste-adblue%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=147871&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bfa513e264023fcb58d9c525afbf145b9cdb11cb#parent=https%3A%2F%2Farenait.ro%2Fnoua-criza-loveste-adblue%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'32559871',post:'147871',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '147871' ]);
</script>
</body></html><!-- WP Fastest Cache file was created in 2.3445069789886 seconds, on 08-12-21 12:16:39 -->