<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Inca 10 jocuri pe GeForce NOW - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/10-jocuri-geforce/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inca 10 jocuri pe GeForce NOW - Arena IT" />
<meta property="og:description" content="Joi este despre Nvidia si avem noutati. Inca 10 jocuri sunt disponibile in platforma GFN. Unul dintre ele este Roller Champions. Reamintim ca daca nu aveti o placa video puternica sau un calculator performant, va puteti juca cu un simplu abonament orice joc va doriti la calitate maxima, folosind serviul GFN de la Nvidia. Acum [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/10-jocuri-geforce/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2022-05-26T13:00:20+00:00" />
<meta property="article:modified_time" content="2022-05-26T08:28:28+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?fit=2000%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Gabriel" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="1 minut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://arenait.ro/10-jocuri-geforce/#primaryimage","url":"https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?fit=2000%2C1000&quality=100&strip=all&ssl=1","contentUrl":"https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?fit=2000%2C1000&quality=100&strip=all&ssl=1","width":2000,"height":1000},{"@type":"WebPage","@id":"https://arenait.ro/10-jocuri-geforce/#webpage","url":"https://arenait.ro/10-jocuri-geforce/","name":"Inca 10 jocuri pe GeForce NOW - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/10-jocuri-geforce/#primaryimage"},"datePublished":"2022-05-26T13:00:20+00:00","dateModified":"2022-05-26T08:28:28+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"breadcrumb":{"@id":"https://arenait.ro/10-jocuri-geforce/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/10-jocuri-geforce/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/10-jocuri-geforce/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"Inca 10 jocuri pe GeForce NOW"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://arenait.ro/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":["http://www.arenait.net/"],"url":"https://arenait.ro/author/gabriel/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Inca 10 jocuri pe GeForce NOW" href="https://arenait.ro/10-jocuri-geforce/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.9.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/c3q7h.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/2axxnmh0/c3q7h.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/c3q7h.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/c3q7h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/c3q7h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/latest\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/c3q7h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.9.3" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F10-jocuri-geforce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2F10-jocuri-geforce%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://arenait.ro/10-jocuri-geforce/?fbclid=IwAR3lJi2O8YPruTpFAXLcLe3vJHfbSorf6086JsXyTGuptFWNN7L_4tEcLQ4&#038;amp">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7898841823845546" crossorigin="anonymous" type="text/javascript"></script>
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=71501019c2" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dqpus37c/c3q7h.css" media="all"/><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1653584400'></script></head>
<body class="post-template-default single single-post postid-157647 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/cumparata-masina-noua-motor-diesel-2022-dacia-duster-1-5dci/" rel="prev" data-wpel-link="internal">Mi-am cumparata masina noua cu motor diesel in 2022 &#8211; Dacia Duster 1.5dCi</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-157647 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-driver-nvidia tag-nvidia-geforce-now entry" aria-label="Inca 10 jocuri pe GeForce NOW"><header class="entry-header"><h1 class="entry-title">Inca 10 jocuri pe GeForce NOW</h1>
<p class="entry-meta"><time class="entry-time">26.05.2022</time> <time class="entry-time">16:00</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/10-jocuri-geforce/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/software/" rel="category tag" data-wpel-link="internal">Software</a> <a href="https://arenait.ro/articole/software/stiri-software/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/10-jocuri-geforce/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Inca 10 jocuri pe GeForce NOW&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/10-jocuri-geforce/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Inca 10 jocuri pe GeForce NOW https://arenait.ro/10-jocuri-geforce/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Joi este despre Nvidia si avem noutati. Inca 10 jocuri sunt disponibile in platforma GFN. Unul dintre ele este Roller Champions.<span id="more-157647"></span></p>
<p>Reamintim ca daca nu aveti o placa video puternica sau un calculator performant, va puteti juca cu un simplu abonament orice joc va doriti la calitate maxima, folosind serviul GFN de la Nvidia. Acum puteti alege pentru RTX 3080 la rezolutie 4K si 60FPS, iar gaming-ul poate fi oriunde: PC, Mac, laptop, telefon, televizor, tableta oriunde.</p>
<p style="font-weight: 400;">Bineînțeles, nu este joiaGFN fără noi jocuri, iar cele 10 adiții din <a href="https://www.nvidia.com/en-gb/geforce-now/games/" data-saferedirecturl="https://www.google.com/url?q=https://www.nvidia.com/en-gb/geforce-now/games/&amp;source=gmail&amp;ust=1653639791543000&amp;usg=AOvVaw3Np_iFeVRIxOFhzBXZhG2C" data-wpel-link="external" target="_blank">librăria GeForce NOW</a> de săptămâna aceasta sunt:</p>
<ul style="font-weight: 400;">
<li><em>Crossfire: Legion </em>(lansare nouă pe <em><a href="https://store.steampowered.com/app/1072190/Crossfire_Legion/" data-saferedirecturl="https://www.google.com/url?q=https://store.steampowered.com/app/1072190/Crossfire_Legion/&amp;source=gmail&amp;ust=1653639791543000&amp;usg=AOvVaw0QeJfnRTxv9o4lQSa1x1m4" data-wpel-link="external" target="_blank">Steam</a></em>)</li>
<li><em>My Time at Sandrock </em>(lansare nouă pe <a href="https://store.steampowered.com/app/1084600/My_Time_at_Sandrock/" data-saferedirecturl="https://www.google.com/url?q=https://store.steampowered.com/app/1084600/My_Time_at_Sandrock/&amp;source=gmail&amp;ust=1653639791543000&amp;usg=AOvVaw0tRAIvrJxWGrBdqlfNzyP6" data-wpel-link="external" target="_blank">Steam</a> și <a href="https://www.epicgames.com/id/login?lang=en-US&amp;noHostRedirect=true&amp;redirectUrl=https%3A%2F%2Fstore.epicgames.com%2Fen-US%2Fp%2Fmy-time-at-sandrock&amp;client_id=875a3b57d3a640a6b7f9b4e883463ab4&amp;prompt=pass_through" data-saferedirecturl="https://www.google.com/url?q=https://www.epicgames.com/id/login?lang%3Den-US%26noHostRedirect%3Dtrue%26redirectUrl%3Dhttps%253A%252F%252Fstore.epicgames.com%252Fen-US%252Fp%252Fmy-time-at-sandrock%26client_id%3D875a3b57d3a640a6b7f9b4e883463ab4%26prompt%3Dpass_through&amp;source=gmail&amp;ust=1653639791543000&amp;usg=AOvVaw18ZT4hpxbrw6eN1zL0uPCb" data-wpel-link="external" target="_blank">Epic Games Store</a>)</li>
<li><em>Out There: Oceans of Time </em>(lansare nouă pe <em><a href="https://store.steampowered.com/app/1145290/Out_There_Oceans_of_Time/" data-saferedirecturl="https://www.google.com/url?q=https://store.steampowered.com/app/1145290/Out_There_Oceans_of_Time/&amp;source=gmail&amp;ust=1653639791543000&amp;usg=AOvVaw2bD27hXcZdCgUDS_MJYODN" data-wpel-link="external" target="_blank">Steam</a></em>)</li>
<li><em>Raji: An Ancient Epic </em>(lansare nouă pe <a href="https://store.steampowered.com/app/730390/Raji_An_Ancient_Epic/" data-saferedirecturl="https://www.google.com/url?q=https://store.steampowered.com/app/730390/Raji_An_Ancient_Epic/&amp;source=gmail&amp;ust=1653639791544000&amp;usg=AOvVaw1gtG29op97Y2BqWjmvZ8Zc" data-wpel-link="external" target="_blank">Steam</a> și <a href="https://store.epicgames.com/en-US/p/raji-an-ancient-epic" data-saferedirecturl="https://www.google.com/url?q=https://store.epicgames.com/en-US/p/raji-an-ancient-epic&amp;source=gmail&amp;ust=1653639791544000&amp;usg=AOvVaw3thfSEyCZlJyr0BkCBDoe-" data-wpel-link="external" target="_blank">Epic Games Store</a>)</li>
<li><em>Roller Champions </em>(lansare nouă pe <a href="https://www.ubisoft.com/en-us/game/roller-champions" data-saferedirecturl="https://www.google.com/url?q=https://www.ubisoft.com/en-us/game/roller-champions&amp;source=gmail&amp;ust=1653639791544000&amp;usg=AOvVaw0S7SGb8kX_1RO4E79PBOai" data-wpel-link="external" target="_blank">Ubisoft Connect</a>)</li>
<li><em>Soda Crisis </em>(lansare nouă pe <em><a href="https://store.steampowered.com/app/1592670/Soda_Crisis/" data-saferedirecturl="https://www.google.com/url?q=https://store.steampowered.com/app/1592670/Soda_Crisis/&amp;source=gmail&amp;ust=1653639791544000&amp;usg=AOvVaw2PZyngNCWFm-_Ty2WvsCG_" data-wpel-link="external" target="_blank">Steam</a></em>)</li>
<li><em>Dinosaur Fossil Hunter </em>(<a href="https://store.epicgames.com/en-US/p/dinosaur-fossil-hunter" data-saferedirecturl="https://www.google.com/url?q=https://store.epicgames.com/en-US/p/dinosaur-fossil-hunter&amp;source=gmail&amp;ust=1653639791544000&amp;usg=AOvVaw3lnixWefOOHbTfDZwmDHN5" data-wpel-link="external" target="_blank">Epic Games Store</a>)</li>
<li><em>The King of Fighters XV </em>(<em><a href="https://store.steampowered.com/app/1498570/THE_KING_OF_FIGHTERS_XV/" data-saferedirecturl="https://www.google.com/url?q=https://store.steampowered.com/app/1498570/THE_KING_OF_FIGHTERS_XV/&amp;source=gmail&amp;ust=1653639791544000&amp;usg=AOvVaw2JJyW0u0IHstvhHaW7j6sI" data-wpel-link="external" target="_blank">Steam</a></em> and <em><a href="https://store.epicgames.com/en-US/p/the-king-of-fighters-xv" data-saferedirecturl="https://www.google.com/url?q=https://store.epicgames.com/en-US/p/the-king-of-fighters-xv&amp;source=gmail&amp;ust=1653639791544000&amp;usg=AOvVaw0Tu5_bFYVQoDZ6H06rtPvt" data-wpel-link="external" target="_blank">Epic Games Store</a></em>)</li>
<li><em>The Planet Crafter </em>(<a href="https://store.steampowered.com/app/1284190/The_Planet_Crafter/" data-saferedirecturl="https://www.google.com/url?q=https://store.steampowered.com/app/1284190/The_Planet_Crafter/&amp;source=gmail&amp;ust=1653639791544000&amp;usg=AOvVaw3jwMPOrDfDYAC3tffWZjF3" data-wpel-link="external" target="_blank">Steam</a>)</li>
<li><em>The Political Machine 2020 </em>(<em><a href="https://store.steampowered.com/app/1188680/The_Political_Machine_2020/" data-saferedirecturl="https://www.google.com/url?q=https://store.steampowered.com/app/1188680/The_Political_Machine_2020/&amp;source=gmail&amp;ust=1653639791544000&amp;usg=AOvVaw00Kp95sJ-0bUe_OVESxEpr" data-wpel-link="external" target="_blank">Steam</a></em>)</li>
</ul>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/10-jocuri-geforce/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Inca 10 jocuri pe GeForce NOW&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/10-jocuri-geforce/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Inca 10 jocuri pe GeForce NOW https://arenait.ro/10-jocuri-geforce/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-157647"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/driver-nvidia/" rel="tag" data-wpel-link="internal">driver nvidia</a> <a href="https://arenait.ro/tag/nvidia-geforce-now/" rel="tag" data-wpel-link="internal">nvidia geforce now</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-jocuri-geforce/?fbclid=IwAR3lJi2O8YPruTpFAXLcLe3vJHfbSorf6086JsXyTGuptFWNN7L_4tEcLQ4#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentarii"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=157647&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;jetpack_comments_nonce=815e95e22c&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=10.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1d86d55f0cbb4ea5af7760489229bcf438f86fc3#parent=https%3A%2F%2Farenait.ro%2F10-jocuri-geforce%2F%3Ffbclid%3DIwAR3lJi2O8YPruTpFAXLcLe3vJHfbSorf6086JsXyTGuptFWNN7L_4tEcLQ4"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=cm4XI7RQwvQ" data-wpel-link="external" target="_blank">Prezentare si Review Mazda CX-5 2022 cu motor de 2.5 benzina aspirat</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=fPcjqlZ-hoI" data-wpel-link="external" target="_blank">Skywell ET5  -  prezentare interior si portbagaj</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=hG_K1IhJIms" data-wpel-link="external" target="_blank">Skywell ET5 - exterior si lumini</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-157654 post type-post status-publish format-standard has-post-thumbnail category-diverse entry" aria-label="Mi-am cumparata masina noua cu motor diesel in 2022 &#8211; Dacia Duster 1.5dCi"><a href="https://arenait.ro/cumparata-masina-noua-motor-diesel-2022-dacia-duster-1-5dci/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Mi-am cumparata masina noua cu motor diesel in 2022 &#8211; Dacia Duster 1.5dCi" loading="lazy" data-attachment-id="139900" data-permalink="https://arenait.ro/dacia-duster-facelift-fost-lansata-motorizare-diesel/duster-facelift-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?fit=2000%2C1333&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="duster facelift (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Dacia Duster Facelift a fost lansata - inca are motorizare diesel" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?resize=1600%2C1066&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?resize=1536%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/cumparata-masina-noua-motor-diesel-2022-dacia-duster-1-5dci/" data-wpel-link="internal">Mi-am cumparata masina noua cu motor diesel in 2022 &#8211; Dacia Duster 1.5dCi</a></h5><p class="entry-meta"><time class="entry-time">26.05.2022</time></p></div></div><div class="post-154111 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-microsoft-windows tag-sondaj-tehnologie tag-sondaj tag-sondajul-de-marti tag-windowns tag-windows-11 entry" aria-label="Sondajul de marți: Ați trecut la Windows 11?"><a href="https://arenait.ro/sondajul-marti-trecut-windows-11/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2022/03/windows-11.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sondajul de marți: Ați trecut la Windows 11?" loading="lazy" data-attachment-id="154114" data-permalink="https://arenait.ro/sondajul-marti-trecut-windows-11/windows-11-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/windows-11.jpg?fit=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Charnsitr | Dreamstime.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="windows 11" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/windows-11.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/windows-11.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Sondajul de marți: Ați trecut la Windows 11?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/windows-11.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/03/windows-11.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/windows-11.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/windows-11.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/sondajul-marti-trecut-windows-11/" data-wpel-link="internal">Sondajul de marți: Ați trecut la Windows 11?</a></h5><p class="entry-meta"><time class="entry-time">24.05.2022</time></p></div></div><div class="post-157134 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-rusia tag-zhaoxin entry" aria-label="Rusia va folosi procesoare chinezești Zhaoxin din cauza sancțiunilor"><a href="https://arenait.ro/rusia-folosi-procesoare-chinezesti-zhaoxin-cauza-sanctiunilor/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/05/zhaoxin-procesoare-rusia.png?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Rusia va folosi procesoare chinezești Zhaoxin din cauza sancțiunilor" loading="lazy" data-attachment-id="157136" data-permalink="https://arenait.ro/rusia-folosi-procesoare-chinezesti-zhaoxin-cauza-sanctiunilor/zhaoxin-procesoare-rusia/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/zhaoxin-procesoare-rusia.png?fit=1112%2C836&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1112,836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zhaoxin-procesoare-rusia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/zhaoxin-procesoare-rusia.png?fit=700%2C526&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/zhaoxin-procesoare-rusia.png?fit=750%2C564&amp;quality=100&amp;strip=all&amp;ssl=1" title="Rusia va folosi procesoare chinezești Zhaoxin din cauza sancțiunilor" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/zhaoxin-procesoare-rusia.png?w=1112&amp;quality=100&amp;strip=all&amp;ssl=1 1112w, https://i0.wp.com/arenait.ro/files/2022/05/zhaoxin-procesoare-rusia.png?resize=700%2C526&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/05/zhaoxin-procesoare-rusia.png?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/zhaoxin-procesoare-rusia.png?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/rusia-folosi-procesoare-chinezesti-zhaoxin-cauza-sanctiunilor/" data-wpel-link="internal">Rusia va folosi procesoare chinezești Zhaoxin din cauza sancțiunilor</a></h5><p class="entry-meta"><time class="entry-time">20.05.2022</time></p></div></div><div class="post-157575 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-zotac entry" aria-label="Zotac a dezvăluit un mini PC de dimensiunile unui hard disk extern"><a href="https://arenait.ro/zotac-a-dezvaluit-un-mini-pc-de-dimensiunile-unui-hard-disk-extern/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="111" src="https://i0.wp.com/arenait.ro/files/2022/05/zotac-mini-pc-dimensiuni-hard-disk-extern.png?fit=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Zotac a dezvăluit un mini PC de dimensiunile unui hard disk extern" loading="lazy" data-attachment-id="157577" data-permalink="https://arenait.ro/zotac-a-dezvaluit-un-mini-pc-de-dimensiunile-unui-hard-disk-extern/zotac-mini-pc-dimensiuni-hard-disk-extern/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/zotac-mini-pc-dimensiuni-hard-disk-extern.png?fit=1088%2C605&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1088,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zotac-mini-pc-dimensiuni-hard-disk-extern" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/zotac-mini-pc-dimensiuni-hard-disk-extern.png?fit=700%2C389&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/zotac-mini-pc-dimensiuni-hard-disk-extern.png?fit=750%2C417&amp;quality=100&amp;strip=all&amp;ssl=1" title="Zotac a dezvăluit un mini PC de dimensiunile unui hard disk extern" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/zotac-mini-pc-dimensiuni-hard-disk-extern.png?w=1088&amp;quality=100&amp;strip=all&amp;ssl=1 1088w, https://i0.wp.com/arenait.ro/files/2022/05/zotac-mini-pc-dimensiuni-hard-disk-extern.png?resize=700%2C389&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/05/zotac-mini-pc-dimensiuni-hard-disk-extern.png?resize=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/zotac-mini-pc-dimensiuni-hard-disk-extern.png?fit=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/zotac-a-dezvaluit-un-mini-pc-de-dimensiunile-unui-hard-disk-extern/" data-wpel-link="internal">Zotac a dezvăluit un mini PC de dimensiunile unui hard disk extern</a></h5><p class="entry-meta"><time class="entry-time">25.05.2022</time></p></div></div><div class="post-157572 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-genesis-nitro-650 tag-review-genesis-nitro-650 tag-scaun-de-gaming-bun tag-scaun-de-gaming-genesis entry" aria-label="Genesis Nitro 650 &#8211; scaun de gaming rezistent"><a href="https://arenait.ro/genesis-nitro-650-scaun-gaming-rezistent/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Genesis Nitro 650 &#8211; scaun de gaming rezistent" loading="lazy" data-attachment-id="157574" data-permalink="https://arenait.ro/genesis-nitro-650-scaun-gaming-rezistent/genesi-nitro-650-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?fit=1500%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GENESI NITRO 650 (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" title="Genesis Nitro 650 - scaun de gaming rezistent" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?resize=1200%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?resize=1152%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1152w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/genesis-nitro-650-scaun-gaming-rezistent/" data-wpel-link="internal">Genesis Nitro 650 &#8211; scaun de gaming rezistent</a></h5><p class="entry-meta"><time class="entry-time">25.05.2022</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-157647 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-driver-nvidia tag-nvidia-geforce-now entry" aria-label="Inca 10 jocuri pe GeForce NOW"><a href="https://arenait.ro/10-jocuri-geforce/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="100" src="https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Inca 10 jocuri pe GeForce NOW" loading="lazy" data-attachment-id="157649" data-permalink="https://arenait.ro/10-jocuri-geforce/gfn_thursday-may_26/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?fit=2000%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GFN_Thursday-May_26" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?fit=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?fit=750%2C375&amp;quality=100&amp;strip=all&amp;ssl=1" title="Inca 10 jocuri pe GeForce NOW" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?resize=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?resize=1600%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?resize=1536%2C768&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/GFN_Thursday-May_26.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/10-jocuri-geforce/" data-wpel-link="internal">Inca 10 jocuri pe GeForce NOW</a></h5><p class="entry-meta"><time class="entry-time">26.05.2022</time></p></div></div><div class="post-157654 post type-post status-publish format-standard has-post-thumbnail category-diverse entry" aria-label="Mi-am cumparata masina noua cu motor diesel in 2022 &#8211; Dacia Duster 1.5dCi"><a href="https://arenait.ro/cumparata-masina-noua-motor-diesel-2022-dacia-duster-1-5dci/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Mi-am cumparata masina noua cu motor diesel in 2022 &#8211; Dacia Duster 1.5dCi" loading="lazy" data-attachment-id="139900" data-permalink="https://arenait.ro/dacia-duster-facelift-fost-lansata-motorizare-diesel/duster-facelift-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?fit=2000%2C1333&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="duster facelift (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Dacia Duster Facelift a fost lansata - inca are motorizare diesel" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?resize=1600%2C1066&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?resize=1536%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/06/duster-facelift-3.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/cumparata-masina-noua-motor-diesel-2022-dacia-duster-1-5dci/" data-wpel-link="internal">Mi-am cumparata masina noua cu motor diesel in 2022 &#8211; Dacia Duster 1.5dCi</a></h5><p class="entry-meta"><time class="entry-time">26.05.2022</time></p></div></div><div class="post-157651 post type-post status-publish format-standard has-post-thumbnail category-auto tag-dacia tag-dacia-renault entry" aria-label="Sa ne facem griji pentru Dacia? Renault ar putea sa renunte la 60% din actiunile de la Mioveni"><a href="https://arenait.ro/facem-griji-dacia-renault-putea-renunte-60-actiunile-mioveni/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2021/12/dacia-logo-nou-4.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sa ne facem griji pentru Dacia? Renault ar putea sa renunte la 60% din actiunile de la Mioveni" loading="lazy" data-attachment-id="147765" data-permalink="https://arenait.ro/dacia-schimba-logo-actualele-masini-urmatorul/dacia-logo-nou-4/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/12/dacia-logo-nou-4.jpg?fit=940%2C626&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="940,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dacia logo nou (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/12/dacia-logo-nou-4.jpg?fit=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/12/dacia-logo-nou-4.jpg?fit=750%2C499&amp;quality=100&amp;strip=all&amp;ssl=1" title="Dacia va schimba logo-ul de pe actualele masini in urmatorul an" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/12/dacia-logo-nou-4.jpg?w=940&amp;quality=100&amp;strip=all&amp;ssl=1 940w, https://i0.wp.com/arenait.ro/files/2021/12/dacia-logo-nou-4.jpg?resize=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/12/dacia-logo-nou-4.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/12/dacia-logo-nou-4.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/facem-griji-dacia-renault-putea-renunte-60-actiunile-mioveni/" data-wpel-link="internal">Sa ne facem griji pentru Dacia? Renault ar putea sa renunte la 60% din actiunile de la Mioveni</a></h5><p class="entry-meta"><time class="entry-time">26.05.2022</time></p></div></div><div class="post-157639 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple-boe tag-boe tag-boe-amoled entry" aria-label="BOE nu mai furnizeaza ecrane OLED pentru Apple dupa ce a falsificat datele tehnice"><a href="https://arenait.ro/furnizeaza-ecrane-oled-apple-dupa-falsificat-datele-tehnice/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="130" src="https://i0.wp.com/arenait.ro/files/2019/02/boe-lcd.jpg?fit=200%2C130&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="BOE nu mai furnizeaza ecrane OLED pentru Apple dupa ce a falsificat datele tehnice" loading="lazy" data-attachment-id="107503" data-permalink="https://arenait.ro/este-acum-mare-producator-ecrane/boe-lcd/" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/02/boe-lcd.jpg?fit=1422%2C924&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1422,924" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boe lcd" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/02/boe-lcd.jpg?fit=700%2C455&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/02/boe-lcd.jpg?fit=750%2C488&amp;quality=100&amp;strip=all&amp;ssl=1" title="BOE este acum cel mai mare producator de ecrane LCD" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2019/02/boe-lcd.jpg?w=1422&amp;quality=100&amp;strip=all&amp;ssl=1 1422w, https://i0.wp.com/arenait.ro/files/2019/02/boe-lcd.jpg?resize=200%2C130&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/02/boe-lcd.jpg?resize=700%2C455&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/02/boe-lcd.jpg?resize=1200%2C780&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2019/02/boe-lcd.jpg?fit=200%2C130&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/furnizeaza-ecrane-oled-apple-dupa-falsificat-datele-tehnice/" data-wpel-link="internal">BOE nu mai furnizeaza ecrane OLED pentru Apple dupa ce a falsificat datele tehnice</a></h5><p class="entry-meta"><time class="entry-time">26.05.2022</time></p></div></div><div class="post-157420 post type-post status-publish format-standard has-post-thumbnail category-auto tag-ford tag-model-t tag-s-a-intamplat-azi entry" aria-label="S-a întâmplat azi: ultimul Model T ieșit pe poarta fabricii Ford (1927)"><a href="https://arenait.ro/intamplat-ultimul-model-iesit-poarta-fabricii-ford/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="123" src="https://i0.wp.com/arenait.ro/files/2022/05/Ford-Model-T.jpg?fit=200%2C123&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="S-a întâmplat azi: ultimul Model T ieșit pe poarta fabricii Ford (1927)" loading="lazy" data-attachment-id="157422" data-permalink="https://arenait.ro/intamplat-ultimul-model-iesit-poarta-fabricii-ford/ford-model-t/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/Ford-Model-T.jpg?fit=826%2C506&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="826,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ford Model T" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/Ford-Model-T.jpg?fit=700%2C429&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/Ford-Model-T.jpg?fit=750%2C459&amp;quality=100&amp;strip=all&amp;ssl=1" title="S-a întâmplat azi: ultimul Model T ieșit pe poarta fabricii Ford (1927)" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/Ford-Model-T.jpg?w=826&amp;quality=100&amp;strip=all&amp;ssl=1 826w, https://i0.wp.com/arenait.ro/files/2022/05/Ford-Model-T.jpg?resize=700%2C429&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/05/Ford-Model-T.jpg?resize=200%2C123&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/Ford-Model-T.jpg?fit=200%2C123&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/intamplat-ultimul-model-iesit-poarta-fabricii-ford/" data-wpel-link="internal">S-a întâmplat azi: ultimul Model T ieșit pe poarta fabricii Ford (1927)</a></h5><p class="entry-meta"><time class="entry-time">26.05.2022</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-157572 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-genesis-nitro-650 tag-review-genesis-nitro-650 tag-scaun-de-gaming-bun tag-scaun-de-gaming-genesis entry" aria-label="Genesis Nitro 650 &#8211; scaun de gaming rezistent"><a href="https://arenait.ro/genesis-nitro-650-scaun-gaming-rezistent/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Genesis Nitro 650 &#8211; scaun de gaming rezistent" loading="lazy" data-attachment-id="157574" data-permalink="https://arenait.ro/genesis-nitro-650-scaun-gaming-rezistent/genesi-nitro-650-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?fit=1500%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GENESI NITRO 650 (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" title="Genesis Nitro 650 - scaun de gaming rezistent" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?resize=1200%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?resize=1152%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1152w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/GENESI-NITRO-650-3.jpeg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/genesis-nitro-650-scaun-gaming-rezistent/" data-wpel-link="internal">Genesis Nitro 650 &#8211; scaun de gaming rezistent</a></h5><p class="entry-meta"><time class="entry-time">25.05.2022</time></p></div></div><div class="post-157480 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-xiaomi-mi-air-fryer tag-xiaomi-mi-smart-air-fryer entry" aria-label="Xiaomi Mi Smart Air Fryer &#8211; sau cum sa mananci mai sanatos cu o investitie de doar 500 lei"><a href="https://arenait.ro/xiaomi-smart-fryer-mananci-sanatos-investitie-doar-500/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/05/xiaomi-mi-smart-air-fryer-10.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Xiaomi Mi Smart Air Fryer &#8211; sau cum sa mananci mai sanatos cu o investitie de doar 500 lei" loading="lazy" data-attachment-id="157484" data-permalink="https://arenait.ro/xiaomi-smart-fryer-mananci-sanatos-investitie-doar-500/xiaomi-mi-smart-air-fryer-10/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/xiaomi-mi-smart-air-fryer-10.jpeg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi mi smart air fryer (10)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/xiaomi-mi-smart-air-fryer-10.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/xiaomi-mi-smart-air-fryer-10.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Xiaomi Mi Smart Air Fryer - sau cum sa mananci mai sanatos cu o investitie de doar 500 lei" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/xiaomi-mi-smart-air-fryer-10.jpeg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/05/xiaomi-mi-smart-air-fryer-10.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/05/xiaomi-mi-smart-air-fryer-10.jpeg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/05/xiaomi-mi-smart-air-fryer-10.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/05/xiaomi-mi-smart-air-fryer-10.jpeg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/xiaomi-mi-smart-air-fryer-10.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/xiaomi-smart-fryer-mananci-sanatos-investitie-doar-500/" data-wpel-link="internal">Xiaomi Mi Smart Air Fryer &#8211; sau cum sa mananci mai sanatos cu o investitie de doar 500 lei</a></h5><p class="entry-meta"><time class="entry-time">24.05.2022</time></p></div></div><div class="post-157301 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-midrange tag-oneplus tag-oneplus-nord tag-oneplus-nord-2 tag-oneplus-nord-2t tag-preview tag-review tag-review-oneplus-nord-2t tag-review-smartphone tag-smartphone-5g tag-smartphone-android entry" aria-label="Review OnePlus Nord 2T: midrange cu accente de flagship"><a href="https://arenait.ro/review-oneplus-nord-2t-midrange-accente-flagship/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2022/05/OnePlus-Nord-CE-2-Lite-Blue-CMF.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review OnePlus Nord 2T: midrange cu accente de flagship" loading="lazy" data-attachment-id="157049" data-permalink="https://arenait.ro/oneplus-a-lansat-nord2t/oneplus-nord-ce-2-lite-blue-cmf/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/OnePlus-Nord-CE-2-Lite-Blue-CMF.jpg?fit=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus Nord CE 2 Lite -Blue CMF" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/OnePlus-Nord-CE-2-Lite-Blue-CMF.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/OnePlus-Nord-CE-2-Lite-Blue-CMF.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="OnePlus a lansat Nord 2T" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/OnePlus-Nord-CE-2-Lite-Blue-CMF.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/05/OnePlus-Nord-CE-2-Lite-Blue-CMF.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/05/OnePlus-Nord-CE-2-Lite-Blue-CMF.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/OnePlus-Nord-CE-2-Lite-Blue-CMF.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-oneplus-nord-2t-midrange-accente-flagship/" data-wpel-link="internal">Review OnePlus Nord 2T: midrange cu accente de flagship</a></h5><p class="entry-meta"><time class="entry-time">24.05.2022</time></p></div></div><div class="post-157162 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews entry" aria-label="Poco F4 GT Review"><a href="https://arenait.ro/poco-f4-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Poco F4 GT Review" loading="lazy" data-attachment-id="157231" data-permalink="https://arenait.ro/poco-f4-review/poco-f4-gt-phone-11/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A536B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652890738&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.23&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poco F4 GT phone (11)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Poco F4 GT Review" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/Poco-F4-GT-phone-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/poco-f4-review/" data-wpel-link="internal">Poco F4 GT Review</a></h5><p class="entry-meta"><time class="entry-time">23.05.2022</time></p></div></div><div class="post-157183 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-mouse-razer-viper-v2-pro tag-razer-viper tag-razer-viper-v2-pro entry" aria-label="Review Razer Viper V2 Pro &#8211; mouse wireless foarte usor si super performant"><a href="https://arenait.ro/review-razer-viper-v2-mouse-wireless-foarte-usor-super-performant/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Razer Viper V2 Pro &#8211; mouse wireless foarte usor si super performant" loading="lazy" data-attachment-id="157188" data-permalink="https://arenait.ro/review-razer-viper-v2-mouse-wireless-foarte-usor-super-performant/razer-viper-v2-pro-4/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653092836&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RAZER VIPER V2 PRO (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Razer Viper V2 Pro - mouse wireless foarte usor si super performant" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/RAZER-VIPER-V2-PRO-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-razer-viper-v2-mouse-wireless-foarte-usor-super-performant/" data-wpel-link="internal">Review Razer Viper V2 Pro &#8211; mouse wireless foarte usor si super performant</a></h5><p class="entry-meta"><time class="entry-time">21.05.2022</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/corsa-peugeot-208-si-zoe-formeaza-echipa-sub-compactelor/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=corsa-peugeot-208-si-zoe-formeaza-echipa-sub-compactelor" data-wpel-link="external" target="_blank">Corsa, Peugeot 208 și ZOE – formează echipa sub-compactelor</a></li><li><a class="rsswidget" href="https://electromobilitate.com/autonomie-necesara-vs-imaginara/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=autonomie-necesara-vs-imaginara" data-wpel-link="external" target="_blank">Autonomie necesară vs. imaginară</a></li><li><a class="rsswidget" href="https://electromobilitate.com/marcel-se-alatura-echipei-vw-id-3-dupa-participarea-la-electro-sezatoare/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=marcel-se-alatura-echipei-vw-id-3-dupa-participarea-la-electro-sezatoare" data-wpel-link="external" target="_blank">Un nou coleg se alătura echipei VW ID.3 după participarea la electro-șezătoare</a></li><li><a class="rsswidget" href="https://electromobilitate.com/marcel-a-trecut-de-30-000-km-cu-dacia-spring-si-are-un-invitat-din-bucuresti/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=marcel-a-trecut-de-30-000-km-cu-dacia-spring-si-are-un-invitat-din-bucuresti" data-wpel-link="external" target="_blank">Marcel a trecut de 30.000 km cu Dacia Spring și are un invitat din București</a></li><li><a class="rsswidget" href="https://electromobilitate.com/bmw-i4-intalnire-cu-aristocratia-electrica-germana-episodul-ii/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bmw-i4-intalnire-cu-aristocratia-electrica-germana-episodul-ii" data-wpel-link="external" target="_blank">BMW i4 – întâlnire cu aristocrația electrică germană (episodul II)</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" rel="noopener" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" rel="noopener" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" rel="noopener" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" rel="noopener" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2022
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-157647"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone --><script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Imaginile se \u00eencarc\u0103 \u00een continuare. Te rog anuleaz\u0103 imprimarea \u0219i \u00eencearc\u0103 din nou."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=157647&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&jetpack_comments_nonce=815e95e22c&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1d86d55f0cbb4ea5af7760489229bcf438f86fc3#parent=https%3A%2F%2Farenait.ro%2F10-jocuri-geforce%2F%3Ffbclid%3DIwAR3lJi2O8YPruTpFAXLcLe3vJHfbSorf6086JsXyTGuptFWNN7L_4tEcLQ4" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=157647&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&jetpack_comments_nonce=815e95e22c&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1d86d55f0cbb4ea5af7760489229bcf438f86fc3#parent=https%3A%2F%2Farenait.ro%2F10-jocuri-geforce%2F%3Ffbclid%3DIwAR3lJi2O8YPruTpFAXLcLe3vJHfbSorf6086JsXyTGuptFWNN7L_4tEcLQ4";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'32559871',post:'157647',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '157647' ]);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71181604987e5746',m:'KgJfDBQXcap01Ks8hSUSDW7Wvwwny5rSVBBiwiAlcmg-1653584625-0-AYh3C0xRTG35eGDs/WTkiJwdVb2gxN2/HgLmshSZOnysdWeifmuJsPPhEenPDkpGFws1769CwLhVwyL0s2+mcVek0yRZ2H8I8nVtTvx3r7Kycgbvp0Y27y9tzyJqRWlFuN62dIVO2v9cCewAammwQQo=',s:[0x89ad79d68b,0xe934804b9e],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html><!-- WP Fastest Cache file was created in 1.2108778953552 seconds, on 26-05-22 16:00:37 -->