<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>MacOS Big Sur aduce probleme grave pe unele MacBook-uri - Arena IT</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MacOS Big Sur aduce probleme grave pe unele MacBook-uri - Arena IT" />
<meta property="og:description" content="Noul sistem de operare pare sa puna probleme cand utilizatorii incearca sa faca update. In special utilizatorii de MacBook Pro de 13 inch din 2013-2014. Ciudat este ca problema apare doar la acest model de MacBook Pro si doar la anumite modele produse la finalul lui 2013 si mijlocul lui 2014. Practic cand utilizatorii incearca [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2020-11-15T23:28:26+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=870%2C485&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de">
<meta name="twitter:data1" content="Gabriel">
<meta name="twitter:label2" content="Timp estimat pentru citire">
<meta name="twitter:data2" content="1 minut">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=870%2C485&quality=100&strip=all&ssl=1","width":870,"height":485},{"@type":"WebPage","@id":"https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/#webpage","url":"https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/","name":"MacOS Big Sur aduce probleme grave pe unele MacBook-uri - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/#primaryimage"},"datePublished":"2020-11-15T23:28:26+00:00","dateModified":"2020-11-15T23:28:26+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/"]}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":["http://www.arenait.net/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; MacOS Big Sur aduce probleme grave pe unele MacBook-uri" href="https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/84j6v.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/84j6v.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/84j6v.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/14kpe5ie/84j6v.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/mawcj6qt/84j6v.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/84j6v.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.5.3" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fmacos-aduce-probleme-grave-unele-macbook%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fmacos-aduce-probleme-grave-unele-macbook%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<script data-ad-client="ca-pub-7898841823845546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- Begin Tag for Link converter -->
<script type="text/javascript">
var altex_promo_id = 'dK6BLKqqegQ=';
var aff_s_id = 'undefined';
</script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<!-- End Tag for Link converter -->
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/84j6v.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-131963 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://rebrand.ly/10541" title="laptop gaming MSI pret bun" onclick="gtag(&#039;event&#039;, &#039;MSI-Desktop-Rectangle&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/static/msi/msi-leopard-rectangle.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/arenait.ro/static/msi/msi-leopard-rectangle.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/arenait.ro/static/msi/msi-leopard-rectangle.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" /></noscript></a></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://rebrand.ly/10541" title="laptop gaming MSI pret bun" onclick="gtag(&#039;event&#039;, &#039;MSI-Mobile-Square&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/static/msi/msi-leopard-square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/static/msi/msi-leopard-square.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/static/msi/msi-leopard-square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" /></noscript></a>
</div></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/viitoarele-iphone-13-avea-baterii-tehnologie-noua/" rel="prev" data-wpel-link="internal">Viitoarele iPhone 13 vor avea baterii cu o tehnologie noua</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-131963 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple tag-bigsurr tag-mac-os-big-sur entry" aria-label="MacOS Big Sur aduce probleme grave pe unele MacBook-uri"><header class="entry-header"><h1 class="entry-title">MacOS Big Sur aduce probleme grave pe unele MacBook-uri</h1>
<p class="entry-meta"><time class="entry-time">16.11.2020</time> <time class="entry-time">01:28</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/hardware/" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/stiri/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=MacOS Big Sur aduce probleme grave pe unele MacBook-uri&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=MacOS Big Sur aduce probleme grave pe unele MacBook-uri https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Noul sistem de operare pare sa puna probleme cand utilizatorii incearca sa faca update. In special utilizatorii de MacBook Pro de 13 inch din 2013-2014. <span id="more-131963"></span></p>
<p><a href="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="2022007779" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="131965" data-permalink="https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/bigsurr/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=870%2C485&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="870,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bigsurr" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=700%2C390&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=750%2C418&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-131965 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?resize=750%2C418&#038;quality=100&#038;strip=all&#038;ssl=1" alt="MacOS Big Sur aduce probleme grave pe unele MacBook-uri" width="750" height="418" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?w=870&amp;quality=100&amp;strip=all&amp;ssl=1 870w, https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?resize=700%2C390&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?resize=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?resize=750%2C418&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="131965" data-permalink="https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/bigsurr/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=870%2C485&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="870,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bigsurr" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=700%2C390&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=750%2C418&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-131965" src="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?resize=750%2C418&#038;quality=100&#038;strip=all&#038;ssl=1" alt="MacOS Big Sur aduce probleme grave pe unele MacBook-uri" width="750" height="418" srcset="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?w=870&amp;quality=100&amp;strip=all&amp;ssl=1 870w, https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?resize=700%2C390&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?resize=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a>Ciudat este ca problema apare doar la acest model de MacBook Pro si doar la anumite modele produse la finalul lui 2013 si mijlocul lui 2014. Practic cand utilizatorii incearca sa faca update se blocheaza laptop-ul, ecranul devine negru si nu se mai poate face nimic.</p>
<p>Pana in acest moment nu se cunoaste cauza, iar Apple cunoaste problema. Un inginer Apple care investigheaza problema e eliminat un cip IC de la portul HDMI si problema s-a rezolvat. Este un singur caz si nu este clar daca problema este de la acest cip.</p>
<p>Din pacate aceasta problema nu se poate remedia pe garantie, insa Apple ar putea face un pustiu de bine din moment ce problema este recunoscuta.</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=MacOS Big Sur aduce probleme grave pe unele MacBook-uri&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=MacOS Big Sur aduce probleme grave pe unele MacBook-uri https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-131963"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/apple/" rel="tag" data-wpel-link="internal">Apple</a> <a href="https://arenait.ro/tag/bigsurr/" rel="tag" data-wpel-link="internal">bigsurr</a> <a href="https://arenait.ro/tag/mac-os-big-sur/" rel="tag" data-wpel-link="internal">mac os big sur</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/macos-aduce-probleme-grave-unele-macbook/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentariu"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=131963&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fb5bdd9ea930545a8703450c4fb1994786247c4b#parent=https%3A%2F%2Farenait.ro%2Fmacos-aduce-probleme-grave-unele-macbook%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://rebrand.ly/10541" title="laptop gaming MSI pret bun" onclick="gtag(&#039;event&#039;, &#039;MSI-Desktop-Square&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/static/msi/msi-leopard-square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/static/msi/msi-leopard-square.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/static/msi/msi-leopard-square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" /></noscript></a>
</div>
</div></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=0Rc6BxoVjCU" data-wpel-link="external" target="_blank">Renault Zoe ZE50 Intens review: primele impresii</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=YokgLC_J6TE" data-wpel-link="external" target="_blank">VW ID.3 review: primele impresii după testul prin Bolt</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=OYJGh0b8VVI" data-wpel-link="external" target="_blank">Review SSD Samsung EVO 970 PRO + tutorial montare intr-un laptop</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-131767 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-stiri tag-black-friday-2020 tag-concurs-black-friday tag-concurs-tenda entry" aria-label="CONCURS: Castiga un router Tenda AC19 cu acoperire Wi-Fi foarte mare"><a href="https://arenait.ro/concurs-castiga-router-tenda-ac19-acoperire-foarte-mare/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac19-7.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="CONCURS: Castiga un router Tenda AC19 cu acoperire Wi-Fi foarte mare" loading="lazy" data-attachment-id="122598" data-permalink="https://arenait.ro/tenda-ac19-varianta-accesibila-ac23/tenda-ac19-7/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac19-7.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tenda ac19 (7)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac19-7.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac19-7.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Tenda AC19 - varianta mai accesibila a lui AC23" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac19-7.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac19-7.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac19-7.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac19-7.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac19-7.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/01/tenda-ac19-7.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/concurs-castiga-router-tenda-ac19-acoperire-foarte-mare/" data-wpel-link="internal">CONCURS: Castiga un router Tenda AC19 cu acoperire Wi-Fi foarte mare</a></h5><p class="entry-meta"><time class="entry-time">12.11.2020</time></p></div></div><div class="post-131744 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse tag-black-friday-2020 tag-concurs-black-friday-2020 tag-concurs-trust tag-tastatura-trust entry" aria-label="CONCURS &#8211; Castiga o tastatura de Gaming Trust GXT 877 SCAR"><a href="https://arenait.ro/concurs-castiga-tastatura-gaming-trust-877-scar/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="CONCURS &#8211; Castiga o tastatura de Gaming Trust GXT 877 SCAR" loading="lazy" data-attachment-id="129235" data-permalink="https://arenait.ro/review-trust-877-scarr-tastatura-mecanica-constructie-metalica/trust-scarr-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1598615635&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.011494252873563&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="trust scarr (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Trust GXT 877 Scarr - tastatura mecanica cu constructie metalica" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/08/trust-scarr-1-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/concurs-castiga-tastatura-gaming-trust-877-scar/" data-wpel-link="internal">CONCURS &#8211; Castiga o tastatura de Gaming Trust GXT 877 SCAR</a></h5><p class="entry-meta"><time class="entry-time">12.11.2020</time></p></div></div><div class="post-131799 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-stiri tag-concurs-zowie tag-mouse-zowie entry" aria-label="CONCURS &#8211; Castiga periferice de eSports de la Zowie"><a href="https://arenait.ro/concurs-castiga-periferice-esports-zowie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="CONCURS &#8211; Castiga periferice de eSports de la Zowie" loading="lazy" data-attachment-id="128950" data-permalink="https://arenait.ro/concurs-zowie-benq-castiga-periferice-esports/concurs-zowie-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597838063&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CONCURS ZOWIE (2)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Concurs Zowie by BenQ - castiga periferice de eSports" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/08/CONCURS-ZOWIE-2-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/concurs-castiga-periferice-esports-zowie/" data-wpel-link="internal">CONCURS &#8211; Castiga periferice de eSports de la Zowie</a></h5><p class="entry-meta"><time class="entry-time">12.11.2020</time></p></div></div><div class="post-131594 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-black-friday-2020 tag-emag-black-friday-2020 tag-oferte-de-black-friday-la-emag-2020 tag-oferte-la-emag entry" aria-label="Black Friday la eMAG &#8211; incepe pe 13 noiembrie si stim ce produse vor fi la oferta [UPDATE CATALOG]"><a href="https://arenait.ro/black-friday-emag-incepe-13-noiembrie-stim-produse-oferta/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="127" src="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?fit=200%2C127&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Black Friday la eMAG &#8211; incepe pe 13 noiembrie si stim ce produse vor fi la oferta [UPDATE CATALOG]" loading="lazy" data-attachment-id="103248" data-permalink="https://arenait.ro/sondaj-cumparaturi-black-friday/blackfriday/" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?fit=730%2C464&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="730,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blackfriday" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?fit=700%2C445&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?fit=730%2C464&amp;quality=100&amp;strip=all&amp;ssl=1" title="Sondaj: ce cumparati de Black Friday editia 2018?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?w=730&amp;quality=100&amp;strip=all&amp;ssl=1 730w, https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?resize=200%2C127&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?resize=700%2C445&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/11/blackfriday.jpg?fit=200%2C127&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/black-friday-emag-incepe-13-noiembrie-stim-produse-oferta/" data-wpel-link="internal">Black Friday la eMAG &#8211; incepe pe 13 noiembrie si stim ce produse vor fi la oferta [UPDATE CATALOG]</a></h5><p class="entry-meta"><time class="entry-time">12.11.2020</time></p></div></div><div class="post-131748 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-stiri tag-rtx-3070-black-friday tag-rtx-3070-pret tag-rtx-3090-black-friday tag-rtx-3090-pret entry" aria-label="UPDATE! PC Garage are RTX 3070 la 3200 lei si RTX 3090 la 8399 lei"><a href="https://arenait.ro/garage-gasiti-3070-3090-pret-black-friday/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2020/11/RTX-3090.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="UPDATE! PC Garage are RTX 3070 la 3200 lei si RTX 3090 la 8399 lei" loading="lazy" data-attachment-id="131752" data-permalink="https://arenait.ro/garage-gasiti-3070-3090-pret-black-friday/rtx-3090/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/11/RTX-3090.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RTX 3090" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/11/RTX-3090.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/11/RTX-3090.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="UPDATE! PC Garage are RTX 3070 la 3200 lei si RTX 3090 la 8399 lei" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/11/RTX-3090.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/arenait.ro/files/2020/11/RTX-3090.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/11/RTX-3090.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/11/RTX-3090.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/11/RTX-3090.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/garage-gasiti-3070-3090-pret-black-friday/" data-wpel-link="internal">UPDATE! PC Garage are RTX 3070 la 3200 lei si RTX 3090 la 8399 lei</a></h5><p class="entry-meta"><time class="entry-time">12.11.2020</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-131963 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple tag-bigsurr tag-mac-os-big-sur entry" aria-label="MacOS Big Sur aduce probleme grave pe unele MacBook-uri"><a href="https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="111" src="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="MacOS Big Sur aduce probleme grave pe unele MacBook-uri" loading="lazy" data-attachment-id="131965" data-permalink="https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/bigsurr/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=870%2C485&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="870,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bigsurr" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=700%2C390&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=750%2C418&amp;quality=100&amp;strip=all&amp;ssl=1" title="MacOS Big Sur aduce probleme grave pe unele MacBook-uri" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?w=870&amp;quality=100&amp;strip=all&amp;ssl=1 870w, https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?resize=700%2C390&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?resize=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/11/bigsurr.jpg?fit=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/macos-aduce-probleme-grave-unele-macbook/" data-wpel-link="internal">MacOS Big Sur aduce probleme grave pe unele MacBook-uri</a></h5><p class="entry-meta"><time class="entry-time">16.11.2020</time></p></div></div><div class="post-131959 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-baterie-iphone-13 tag-iphone-13 entry" aria-label="Viitoarele iPhone 13 vor avea baterii cu o tehnologie noua"><a href="https://arenait.ro/viitoarele-iphone-13-avea-baterii-tehnologie-noua/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Viitoarele iPhone 13 vor avea baterii cu o tehnologie noua" loading="lazy" data-attachment-id="104772" data-permalink="https://arenait.ro/uita-schimbi-bateria-iphone-pana-sfarsitul-anului/iphone-6s-schimbare-baterie-test-performant%cc%a6a%cc%86/" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?fit=1600%2C901&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baterie iphone" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?fit=750%2C423&amp;quality=100&amp;strip=all&amp;ssl=1" title="Nu uita sa-ti schimbi bateria la iPhone pana la sfarsitul anului" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?resize=1200%2C676&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w, https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2018/12/iPhone-6s-schimbare-baterie-test-performanță.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/viitoarele-iphone-13-avea-baterii-tehnologie-noua/" data-wpel-link="internal">Viitoarele iPhone 13 vor avea baterii cu o tehnologie noua</a></h5><p class="entry-meta"><time class="entry-time">16.11.2020</time></p></div></div><div class="post-131803 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-placa-video-nvidia-rtx-3070 tag-review-rtx-3070 tag-rtx-3070 entry" aria-label="Review Nvidia RTX 3070 &#8211; cea mai corecta placa din seria 3000"><a href="https://arenait.ro/review-nvidia-3070-corecta-placa-seria-3000/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Nvidia RTX 3070 &#8211; cea mai corecta placa din seria 3000" loading="lazy" data-attachment-id="131951" data-permalink="https://arenait.ro/review-nvidia-3070-corecta-placa-seria-3000/rtx-3070-16/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605371143&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rtx 3070 (16)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Nvidia RTX 3070 - cea mai corecta placa din seria 3000" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-nvidia-3070-corecta-placa-seria-3000/" data-wpel-link="internal">Review Nvidia RTX 3070 &#8211; cea mai corecta placa din seria 3000</a></h5><p class="entry-meta"><time class="entry-time">16.11.2020</time></p></div></div><div class="post-131925 post type-post status-publish format-standard has-post-thumbnail category-internet tag-iphone-11 tag-iphone-11-pro entry" aria-label="Oferta zilei: iPhone 11 Pro la 3939 lei"><a href="https://arenait.ro/oferta-zilei-iphone-11-3939/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-1.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Oferta zilei: iPhone 11 Pro la 3939 lei" loading="lazy" data-attachment-id="119949" data-permalink="https://arenait.ro/iphone-11-dupa-doua-luni-utilizare/iphone-11-pro-1-4/" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-1.jpeg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone 11 Pro (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-1.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-1.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review iPhone 11 Pro dupa doua luni de utilizare" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-1.jpeg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-1.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-1.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-1.jpeg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-1.jpeg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-1.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/oferta-zilei-iphone-11-3939/" data-wpel-link="internal">Oferta zilei: iPhone 11 Pro la 3939 lei</a></h5><p class="entry-meta"><time class="entry-time">15.11.2020</time></p></div></div><div class="post-131922 post type-post status-publish format-standard has-post-thumbnail category-internet tag-emag tag-emag-genius tag-oferta tag-reducere entry" aria-label="Ultima zi în care puteți lua eMAG Genius cu 6 luni gratis"><a href="https://arenait.ro/ultima-care-puteti-emag-genius-6-luni-gratis/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="116" src="https://i1.wp.com/arenait.ro/files/2020/10/emag-genius-premium-gratuit.png?fit=200%2C116&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Ultima zi în care puteți lua eMAG Genius cu 6 luni gratis" loading="lazy" data-attachment-id="130630" data-permalink="https://arenait.ro/emag-genius-gratis-acum-30-zile/emag-genius-premium-gratuit/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/10/emag-genius-premium-gratuit.png?fit=1569%2C910&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1569,910" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emag-genius-premium-gratuit" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/10/emag-genius-premium-gratuit.png?fit=700%2C406&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/10/emag-genius-premium-gratuit.png?fit=750%2C435&amp;quality=100&amp;strip=all&amp;ssl=1" title="eMAG Genius e gratis acum pentru 30 de zile" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/10/emag-genius-premium-gratuit.png?w=1569&amp;quality=100&amp;strip=all&amp;ssl=1 1569w, https://i1.wp.com/arenait.ro/files/2020/10/emag-genius-premium-gratuit.png?resize=700%2C406&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/10/emag-genius-premium-gratuit.png?resize=200%2C116&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/10/emag-genius-premium-gratuit.png?resize=1536%2C891&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/10/emag-genius-premium-gratuit.png?fit=200%2C116&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/ultima-care-puteti-emag-genius-6-luni-gratis/" data-wpel-link="internal">Ultima zi în care puteți lua eMAG Genius cu 6 luni gratis</a></h5><p class="entry-meta"><time class="entry-time">15.11.2020</time></p></div></div></div></section>
</div><div class="widget_text awd-hidden-phone"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget">
<div style="margin-left: 15px; width: 300px; margin-top: 10px;">
<a href="https://www.super-blog.eu/" data-wpel-link="external" target="_blank"><img src="https://i1.wp.com/arenait.ro/files/2020/09/superblog-2020-inscriere.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="superblog 2020" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/09/superblog-2020-inscriere.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/arenait.ro/files/2020/09/superblog-2020-inscriere.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="superblog 2020" data-recalc-dims="1"/></noscript></a>
</div>
</div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-131803 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-placa-video-nvidia-rtx-3070 tag-review-rtx-3070 tag-rtx-3070 entry" aria-label="Review Nvidia RTX 3070 &#8211; cea mai corecta placa din seria 3000"><a href="https://arenait.ro/review-nvidia-3070-corecta-placa-seria-3000/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Nvidia RTX 3070 &#8211; cea mai corecta placa din seria 3000" loading="lazy" data-attachment-id="131951" data-permalink="https://arenait.ro/review-nvidia-3070-corecta-placa-seria-3000/rtx-3070-16/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605371143&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rtx 3070 (16)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Nvidia RTX 3070 - cea mai corecta placa din seria 3000" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/11/rtx-3070-16.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-nvidia-3070-corecta-placa-seria-3000/" data-wpel-link="internal">Review Nvidia RTX 3070 &#8211; cea mai corecta placa din seria 3000</a></h5><p class="entry-meta"><time class="entry-time">16.11.2020</time></p></div></div><div class="post-131493 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-laptop-clevo tag-review-clevo entry" aria-label="Review Clevo X170 &#8211; desktop replacement, ocazional portabil"><a href="https://arenait.ro/clevo-x170-desktop-replacement-ocazional-portabil/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/11/laptop-clevo-59.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Clevo X170 &#8211; desktop replacement, ocazional portabil" loading="lazy" data-attachment-id="131565" data-permalink="https://arenait.ro/clevo-x170-desktop-replacement-ocazional-portabil/laptop-clevo-59/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/11/laptop-clevo-59.jpg?fit=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604579880&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="laptop clevo (59)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/11/laptop-clevo-59.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/11/laptop-clevo-59.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Clevo X170 - desktop replacement, ocazional portabil" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/11/laptop-clevo-59.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2020/11/laptop-clevo-59.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/11/laptop-clevo-59.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/11/laptop-clevo-59.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/clevo-x170-desktop-replacement-ocazional-portabil/" data-wpel-link="internal">Review Clevo X170 &#8211; desktop replacement, ocazional portabil</a></h5><p class="entry-meta"><time class="entry-time">10.11.2020</time></p></div></div><div class="post-131360 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-black-friday-2020 tag-pc-garage tag-sistem-pc-garage tag-viking-pc-garage entry" aria-label="Viking Black Friday 2020: sistem ieftin și bun de gaming de la PC Garage (review)"><a href="https://arenait.ro/black-friday-2020-sistem-ieftin-gaming-pcgarage-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="105" src="https://i0.wp.com/arenait.ro/files/2020/11/viking.png?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Viking Black Friday 2020: sistem ieftin și bun de gaming de la PC Garage (review)" loading="lazy" data-attachment-id="131602" data-permalink="https://arenait.ro/black-friday-2020-sistem-ieftin-gaming-pcgarage-review/viking/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/11/viking.png?fit=1200%2C628&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="viking" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/11/viking.png?fit=700%2C366&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/11/viking.png?fit=750%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" title="Viking Black Friday 2020: sistem ieftin și bun de gaming de la PC Garage (review)" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/11/viking.png?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2020/11/viking.png?resize=700%2C366&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/11/viking.png?resize=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/11/viking.png?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/black-friday-2020-sistem-ieftin-gaming-pcgarage-review/" data-wpel-link="internal">Viking Black Friday 2020: sistem ieftin și bun de gaming de la PC Garage (review)</a></h5><p class="entry-meta"><time class="entry-time">10.11.2020</time></p></div></div><div class="post-131435 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-adata tag-ssd-adata entry" aria-label="ADATA Gammix S50 Lite &#8211; SSD M.2 cu PCI Express 4.0"><a href="https://arenait.ro/adata-gammix-s50-lite-2-express-4-0/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/11/ADATA-GAMMIX-S50-Lite-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="ADATA Gammix S50 Lite &#8211; SSD M.2 cu PCI Express 4.0" loading="lazy" data-attachment-id="131443" data-permalink="https://arenait.ro/adata-gammix-s50-lite-2-express-4-0/adata-gammix-s50-lite-1/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/11/ADATA-GAMMIX-S50-Lite-1.jpg?fit=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604153610&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ADATA GAMMIX S50 Lite (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/11/ADATA-GAMMIX-S50-Lite-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/11/ADATA-GAMMIX-S50-Lite-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="ADATA Gammix S50 Lite - SSD M.2 cu PCI Express 4.0" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/11/ADATA-GAMMIX-S50-Lite-1.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2020/11/ADATA-GAMMIX-S50-Lite-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/11/ADATA-GAMMIX-S50-Lite-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/11/ADATA-GAMMIX-S50-Lite-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/adata-gammix-s50-lite-2-express-4-0/" data-wpel-link="internal">ADATA Gammix S50 Lite &#8211; SSD M.2 cu PCI Express 4.0</a></h5><p class="entry-meta"><time class="entry-time">04.11.2020</time></p></div></div><div class="post-130688 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-android-go tag-android-smartphone tag-entry-level tag-nokia tag-nokia-1-3 tag-review tag-review-smartphone tag-smartphone tag-smartphone-entry-level tag-smartphone-nokia entry" aria-label="Review Nokia 1.3: un entry-level fără mari pretenții"><a href="https://arenait.ro/review-nokia-1-3-entry-level-fara-mari-pretentii/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i2.wp.com/arenait.ro/files/2020/10/Nokia-1.3-general2.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Nokia 1.3: un entry-level fără mari pretenții" loading="lazy" data-attachment-id="130691" data-permalink="https://arenait.ro/review-nokia-1-3-entry-level-fara-mari-pretentii/nokia-1-3-general2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/10/Nokia-1.3-general2.jpg?fit=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nokia 1.3 general2" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/Nokia-1.3-general2.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/Nokia-1.3-general2.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Nokia 1.3: un entry-level fără mari pretenții" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/10/Nokia-1.3-general2.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2020/10/Nokia-1.3-general2.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/10/Nokia-1.3-general2.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/10/Nokia-1.3-general2.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/Nokia-1.3-general2.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-nokia-1-3-entry-level-fara-mari-pretentii/" data-wpel-link="internal">Review Nokia 1.3: un entry-level fără mari pretenții</a></h5><p class="entry-meta"><time class="entry-time">03.11.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/despre-kia-niro-it-si-aplicatii/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=despre-kia-niro-it-si-aplicatii" data-wpel-link="external" target="_blank">Despre Kia Niro, IT și aplicații</a></li><li><a class="rsswidget" href="https://electromobilitate.com/din-nou-despre-micro-automobile-electrice-de-oras/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=din-nou-despre-micro-automobile-electrice-de-oras" data-wpel-link="external" target="_blank">Din nou despre micro-automobile electrice de oraș</a></li><li><a class="rsswidget" href="https://electromobilitate.com/planuri-pentru-viitorul-auto-la-congresul-automobilwoche/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=planuri-pentru-viitorul-auto-la-congresul-automobilwoche" data-wpel-link="external" target="_blank">Planuri pentru viitorul auto  la congresul Automobilwoche</a></li><li><a class="rsswidget" href="https://electromobilitate.com/consiliul-de-administratie-vw-a-confirmat-150-de-miliarde-investitii-in-mobilitatea-electrica/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=consiliul-de-administratie-vw-a-confirmat-150-de-miliarde-investitii-in-mobilitatea-electrica" data-wpel-link="external" target="_blank">Consiliul de Administrație VW a confirmat 150 de miliarde investiții în mobilitatea electrică</a></li><li><a class="rsswidget" href="https://electromobilitate.com/inmatriculari-spania-piata-auto-in-scadere-cu-37-cu-exceptia-celor-electrice/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=inmatriculari-spania-piata-auto-in-scadere-cu-37-cu-exceptia-celor-electrice" data-wpel-link="external" target="_blank">Înmatriculări Spania – piața auto în scădere cu 37%, cu excepția celor electrice</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2020
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-131963"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<!-- End ProfitShare Zone --><script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"3555c9bd63","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fmacos-aduce-probleme-grave-unele-macbook%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"2022007779":{"id":131965,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2020\/11\/bigsurr.jpg","title":"bigsurr","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=131963&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fb5bdd9ea930545a8703450c4fb1994786247c4b#parent=https%3A%2F%2Farenait.ro%2Fmacos-aduce-probleme-grave-unele-macbook%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=131963&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fb5bdd9ea930545a8703450c4fb1994786247c4b#parent=https%3A%2F%2Farenait.ro%2Fmacos-aduce-probleme-grave-unele-macbook%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'32559871',post:'131963',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '131963' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 1.4120287895203 seconds, on 16-11-20 1:28:36 -->