<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>OnePlus a lansat noul OnePlus 10T 5G - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OnePlus a lansat noul OnePlus 10T 5G - Arena IT" />
<meta property="og:description" content="OnePlus a lansat azi, la Gotham Hall din New York City, noul flagship &#8211; 10T. Acesta este al doilea smartphone flagship al OnePlus lansat în 2022 și urmează logica deja cunoscută, cu un model T lansat în a doua perioadă a anului. Acesta a fost primul eveniment fizic al companiei chineze de după pandemie, adică [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2022-08-03T16:38:55+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T_6.jpg?w=235&#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="author" content="Cristian Răducă" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Cristian Răducă" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="3 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"WebPage","@id":"https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/","url":"https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/","name":"OnePlus a lansat noul OnePlus 10T 5G - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"datePublished":"2022-08-03T16:38:55+00:00","dateModified":"2022-08-03T16:38:55+00:00","author":{"@id":"https://arenait.ro/#/schema/person/460d9f4929dd65664e9ede5b618fe2aa"},"breadcrumb":{"@id":"https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"OnePlus a lansat noul OnePlus 10T 5G"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/460d9f4929dd65664e9ede5b618fe2aa","name":"Cristian Răducă","image":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://arenait.ro/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=96&d=mm&r=g","caption":"Cristian Răducă"},"url":"https://arenait.ro/author/cristian-raduca/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; OnePlus a lansat noul OnePlus 10T 5G" href="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/6.0.1/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/fjug1.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/2axxnmh0/fjug1.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/fjug1.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/fjug1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/fjug1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/latest\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/fjug1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<link rel="https://api.w.org/" href="https://arenait.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://arenait.ro/wp-json/wp/v2/posts/160503" /><meta name="generator" content="WordPress 6.0.1" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Foneplus-lansat-noul-oneplus-10t-5g%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Foneplus-lansat-noul-oneplus-10t-5g%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><style>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/amp/">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7898841823845546" crossorigin="anonymous" type="text/javascript"></script>
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=71501019c2" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dqpus37c/fjug1.css" media="all"/></head>
<body class="post-template-default single single-post postid-160503 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="http://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="http://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="http://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="http://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="http://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="http://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/anvelopele-nokian-powerproof-intrecut-toate-asteptarile/" rel="prev" data-wpel-link="internal">Anvelopele Nokian Powerproof mi-au intrecut toate asteptarile</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-160503 post type-post status-publish format-standard category-evenimente-it entry" aria-label="OnePlus a lansat noul OnePlus 10T 5G"><header class="entry-header"><h1 class="entry-title">OnePlus a lansat noul OnePlus 10T 5G</h1>
<p class="entry-meta"><time class="entry-time">03.08.2022</time> <time class="entry-time">19:38</time> | <span class="entry-author"><a href="https://arenait.ro/author/cristian-raduca/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Cristian Răducă</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/evenimente-it/" rel="category tag" data-wpel-link="internal">Evenimente IT</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=OnePlus a lansat noul OnePlus 10T 5G&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=OnePlus a lansat noul OnePlus 10T 5G https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>OnePlus a lansat azi, la Gotham Hall din New York City, noul flagship &#8211; 10T. Acesta este al doilea smartphone flagship al OnePlus lansat în 2022 și urmează logica deja cunoscută, cu un model T lansat în a doua perioadă a anului.<span id="more-160503"></span></p>
<p>Acesta a fost primul eveniment fizic al companiei chineze de după pandemie, adică din ultimii doi ani. Locația aleasă este una pe măsură, pe Broadway! Poate că este momentul ca steaua OnePlus să revină pe firmament&#8230;</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/oneplus-lansat-noul-oneplus-10t-5g\/&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 750px; height: 180px;" data-original-width="750" data-original-height="180" > <div class="gallery-group images-1" style="width: 239px; height: 180px;" data-original-width="239" data-original-height="180" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/oneplus-10t_6/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="211088746" data-slb-internal="160509" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="235"> <meta itemprop="height" content="176"> <img data-attachment-id="160509" data-orig-file="https://arenait.ro/files/2022/08/OnePlus-10T_6.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus 10T_6" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T_6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T_6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T_6.jpg?w=235&#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" width="235" height="176" data-original-width="235" data-original-height="176" itemprop="http://schema.org/image" title="OnePlus 10T_6" alt="OnePlus 10T_6" style="width: 235px; height: 176px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T_6.jpg?w=235&amp;is-pending-load=1#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" data-attachment-id="160509" data-orig-file="https://arenait.ro/files/2022/08/OnePlus-10T_6.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus 10T_6" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T_6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T_6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T_6.jpg?w=235&#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" width="235" height="176" data-original-width="235" data-original-height="176" itemprop="http://schema.org/image" title="OnePlus 10T_6" alt="OnePlus 10T_6" style="width: 235px; height: 176px;"  /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 121px; height: 180px;" data-original-width="121" data-original-height="180" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/oneplus-10t-moonstone-black-5/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="539358907" data-slb-internal="160508" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="117"> <meta itemprop="height" content="176"> <img data-attachment-id="160508" data-orig-file="https://arenait.ro/files/2022/08/OnePlus-10T-Moonstone-Black-5.jpg" data-orig-size="1333,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus 10T Moonstone Black 5" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Moonstone-Black-5.jpg?fit=467%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Moonstone-Black-5.jpg?fit=750%2C1125&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Moonstone-Black-5.jpg?w=117&#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" width="117" height="176" data-original-width="117" data-original-height="176" itemprop="http://schema.org/image" title="OnePlus 10T Moonstone Black 5" alt="OnePlus 10T Moonstone Black 5" style="width: 117px; height: 176px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Moonstone-Black-5.jpg?w=117&amp;is-pending-load=1#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" data-attachment-id="160508" data-orig-file="https://arenait.ro/files/2022/08/OnePlus-10T-Moonstone-Black-5.jpg" data-orig-size="1333,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus 10T Moonstone Black 5" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Moonstone-Black-5.jpg?fit=467%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Moonstone-Black-5.jpg?fit=750%2C1125&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Moonstone-Black-5.jpg?w=117&#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" width="117" height="176" data-original-width="117" data-original-height="176" itemprop="http://schema.org/image" title="OnePlus 10T Moonstone Black 5" alt="OnePlus 10T Moonstone Black 5" style="width: 117px; height: 176px;"  /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 122px; height: 180px;" data-original-width="122" data-original-height="180" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/oneplus-10t-jade-green-6/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1510513311" data-slb-internal="160507" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="118"> <meta itemprop="height" content="176"> <img data-attachment-id="160507" data-orig-file="https://arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg" data-orig-size="1334,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus 10T Jade Green 6" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?fit=467%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?fit=750%2C1125&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?w=118&#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" width="118" height="176" data-original-width="118" data-original-height="176" itemprop="http://schema.org/image" title="OnePlus 10T Jade Green 6" alt="OnePlus 10T Jade Green 6" style="width: 118px; height: 176px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?w=118&amp;is-pending-load=1#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" data-attachment-id="160507" data-orig-file="https://arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg" data-orig-size="1334,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus 10T Jade Green 6" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?fit=467%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?fit=750%2C1125&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?w=118&#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" width="118" height="176" data-original-width="118" data-original-height="176" itemprop="http://schema.org/image" title="OnePlus 10T Jade Green 6" alt="OnePlus 10T Jade Green 6" style="width: 118px; height: 176px;"  /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 268px; height: 180px;" data-original-width="268" data-original-height="180" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/oneplus-10t-20/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1073310635" data-slb-internal="160506" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="264"> <meta itemprop="height" content="176"> <img data-attachment-id="160506" data-orig-file="https://arenait.ro/files/2022/08/OnePlus-10T-20.jpg" data-orig-size="2000,1332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus 10T 20" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-20.jpg?fit=700%2C466&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-20.jpg?fit=750%2C500&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-20.jpg?w=264&#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" width="264" height="176" data-original-width="264" data-original-height="176" itemprop="http://schema.org/image" title="OnePlus 10T 20" alt="OnePlus 10T 20" style="width: 264px; height: 176px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-20.jpg?w=264&amp;is-pending-load=1#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" data-attachment-id="160506" data-orig-file="https://arenait.ro/files/2022/08/OnePlus-10T-20.jpg" data-orig-size="2000,1332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus 10T 20" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-20.jpg?fit=700%2C466&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-20.jpg?fit=750%2C500&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-20.jpg?w=264&#038;h=176&#038;quality=100&#038;strip=all&#038;ssl=1" width="264" height="176" data-original-width="264" data-original-height="176" itemprop="http://schema.org/image" title="OnePlus 10T 20" alt="OnePlus 10T 20" style="width: 264px; height: 176px;"  /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Designul vă este familiar, pentru că este asemănător cu <a href="https://www.emag.ro/telefon-mobil-oneplus-10-pro-256gb-12gb-ram-5g-emerald-forest-5011101936/pd/D9M6WJMBM/" data-wpel-link="external" target="_blank">OnePlus 10 PRO</a>, despre care am scris și noi, în review-ul de <a href="https://arenait.ro/oneplus-10-flagship-trebui/" data-wpel-link="internal">aici</a>. La interior avem un procesor Snapdragon 8+ Gen 1, care oferă viteze mai ridicate ale procesorului și GPU-ului, cu o eficiență îmbunătățită, până la 16 GB de RAM LPDDR5 și cel mai mare, cel mai avansat și mai puternic sistem de răcire disponibil pe un dispozitiv OnePlus.</p>
<p>Bateria este de 4800 mAh, iar tehnologia 150W SUPERVOOC Endurance Edition oferă suficientă energie pentru o zi după doar 10 minute de încărcare, în timp ce o încărcare completă – de la 1 la 100% – durează doar 19 minute! Practic, trebuie să te chinui destul să rămâi fără baterie&#8230;</p>
<p>O noutate la nivel de conectivitate este și funcția Smart Link. Aceasta operează în tandem cu sistemul de antene al OnePlus 10T pentru a îmbunătăți semnalele și viteza de încărcare, în special în zonele cu niveluri ridicate de congestie a rețelei. Recunosc că am folosit telefonul (da, îl am deja de câteva zile!) și în zone cu semnal mai slab, dar calitatea convorbirilor nu a avut de suferit.</p>
<p>Spuneam că designul este aproape identic cu cel al flagship-ului lansat în aprilie, în Europa. Asta înseamnă că avem tot un display de 6,7 inci, de data asta fără colțuri rotunjite! De asemenea, modulul de cameră este similar, cu o mică modificare a felului în care se face trecerea de la corpul telefonului la acel modul, pe care fie îl placi, fie nu. Nu prea există sentiment între cele două.</p>
<p>Dacă tot am ajuns la camere, aflați că OnePlus 10T dispune de un sistem de trei camere principale, care include senzorul Sony IMX766 de 50 MP cu stabilizare optică a imaginii (OIS), Nightscape 2.0 și performanță HDR îmbunătățită, pentru fotografii în condiții de lumină scăzută. De asemenea, mai dispune de o cameră ultra-wide și o cameră macro, permițând capturarea unui număr mai mare de detalii în fiecare scenă și, respectiv, apropierea de subiecți.</p>
<p>Din păcate, pentru a obține o baterie mai mare, s-a renunțat la slider-ul de trecere în modurile vibrații/silențios. Rămâne să vedem dacă acesta va reveni pe modelele ulterioare, pentru că știu că era apreciat de public.</p>
<p>OnePlus 10T vine preinstalat cu OxygenOS 12.1 bazat pe Android12 și va primi trei actualizări majore Android și patru ani de actualizări de securitate și va fi disponibil la vânzare pe <a href="http://www.oneplus.com/ro/oneplus-10t" data-wpel-link="external" target="_blank">OnePlus.com</a> și la <a href="https://www.emag.ro/search/telefoane-mobile/oneplus+10t/c?ref=search_category_1" data-wpel-link="external" target="_blank">eMAG</a> începând cu 25 august. Perioada de precomenzi începe de azi, 3 august, pe <a href="http://www.oneplus.com/ro/oneplus-10t" data-wpel-link="external" target="_blank">OnePlus.com</a>. Prețul de pornire este de 600 euro.</p>
<p>Revenim în curând cu un review complet al modelului!</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=OnePlus a lansat noul OnePlus 10T 5G&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=OnePlus a lansat noul OnePlus 10T 5G https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-160503"></div>
</div>
<footer class="entry-footer"><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/oneplus-lansat-noul-oneplus-10t-5g/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentarii"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=160503&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;jetpack_comments_nonce=08676a9e62&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=11.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=93fef530556bf29400f383122f4392677fb10df1#parent=https%3A%2F%2Farenait.ro%2Foneplus-lansat-noul-oneplus-10t-5g%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=cm4XI7RQwvQ" data-wpel-link="external" target="_blank">Prezentare si Review Mazda CX-5 2022 cu motor de 2.5 benzina aspirat</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=fPcjqlZ-hoI" data-wpel-link="external" target="_blank">Skywell ET5  -  prezentare interior si portbagaj</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=hG_K1IhJIms" data-wpel-link="external" target="_blank">Skywell ET5 - exterior si lumini</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-160312 post type-post status-publish format-standard has-post-thumbnail category-evenimente-it tag-incarcare-ultra-rapida-la-120w tag-iqoo-10-pro tag-iqoo-5-pro tag-vivo tag-vivo-mobile tag-vivo-originos-ocean entry" aria-label="De la 1 la 100% în 10 minute: vivo revoluţionează tehnologia pentru bateriile de smartphone şi oferă pentru prima dată încărcare ultra-rapidă la 200W"><a href="https://arenait.ro/1-100-10-minute-vivo-revolutioneaza-tehnologia-bateriile-smartphone-ofera-prima-data-incarcare-ultra-rapida-200w/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="187" src="https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?fit=200%2C187&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="De la 1 la 100% în 10 minute: vivo revoluţionează tehnologia pentru bateriile de smartphone şi oferă pentru prima dată încărcare ultra-rapidă la 200W" loading="lazy" data-attachment-id="160315" data-permalink="https://arenait.ro/1-100-10-minute-vivo-revolutioneaza-tehnologia-bateriile-smartphone-ofera-prima-data-incarcare-ultra-rapida-200w/iqoo-10-pro/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?fit=2000%2C1869&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iQOO 10 Pro" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?fit=700%2C654&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?fit=750%2C701&amp;quality=100&amp;strip=all&amp;ssl=1" title="De la 1 la 100% în 10 minute: vivo revoluţionează tehnologia pentru bateriile de smartphone şi oferă pentru prima dată încărcare ultra-rapidă la 200W" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?resize=700%2C654&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?resize=1600%2C1495&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?resize=200%2C187&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?resize=1536%2C1435&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?resize=2048%2C1914&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/iQOO-10-Pro.png?fit=200%2C187&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/1-100-10-minute-vivo-revolutioneaza-tehnologia-bateriile-smartphone-ofera-prima-data-incarcare-ultra-rapida-200w/" data-wpel-link="internal">De la 1 la 100% în 10 minute: vivo revoluţionează tehnologia pentru bateriile de smartphone şi oferă pentru prima dată încărcare ultra-rapidă la 200W</a></h5><p class="entry-meta"><time class="entry-time">29.07.2022</time></p></div></div><div class="post-160295 post type-post status-publish format-standard has-post-thumbnail category-evenimente-it tag-ancom tag-viteza-internet entry" aria-label="Raport ANCOM. Viteza medie de descărcare pentru internetul fix a crescut cu 40% din 2020 în 2021, iar cea de încărcare cu 60%"><a href="https://arenait.ro/raport-ancom-viteza-medie-descarcare-internetul-crescut-40-2020-2021-incarcare-60/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="85" src="https://i0.wp.com/arenait.ro/files/2021/11/oameni-internet-tablete-laptopuri.jpg?fit=200%2C85&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Raport ANCOM. Viteza medie de descărcare pentru internetul fix a crescut cu 40% din 2020 în 2021, iar cea de încărcare cu 60%" loading="lazy" data-attachment-id="147274" data-permalink="https://arenait.ro/teste-netograf-romanii-experimentat-viteze-medii-download-429-17-mbps-internetul-30-54-mbps-internetul-mobil/oameni-internet-tablete-laptopuri/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/11/oameni-internet-tablete-laptopuri.jpg?fit=780%2C330&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="780,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oameni internet tablete laptopuri" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/11/oameni-internet-tablete-laptopuri.jpg?fit=700%2C296&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/11/oameni-internet-tablete-laptopuri.jpg?fit=750%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" title="Teste Netograf: Românii au experimentat viteze medii de download de 429,17 Mbps la internetul fix și de 30,54 Mbps la internetul mobil" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/11/oameni-internet-tablete-laptopuri.jpg?w=780&amp;quality=100&amp;strip=all&amp;ssl=1 780w, https://i0.wp.com/arenait.ro/files/2021/11/oameni-internet-tablete-laptopuri.jpg?resize=700%2C296&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/11/oameni-internet-tablete-laptopuri.jpg?resize=200%2C85&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/11/oameni-internet-tablete-laptopuri.jpg?fit=200%2C85&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/raport-ancom-viteza-medie-descarcare-internetul-crescut-40-2020-2021-incarcare-60/" data-wpel-link="internal">Raport ANCOM. Viteza medie de descărcare pentru internetul fix a crescut cu 40% din 2020 în 2021, iar cea de încărcare cu 60%</a></h5><p class="entry-meta"><time class="entry-time">29.07.2022</time></p></div></div><div class="post-160393 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-casti-bluetooth tag-casti-in-ear tag-casti-tws tag-casti-wireless tag-sondaj-tehnologie tag-sondaj tag-sondajul-de-marti entry" aria-label="Sondajul de marți: Vă sunt confortabile căștile TWS?"><a href="https://arenait.ro/sondajul-marti-sunt-confortabile-castile/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sondajul de marți: Vă sunt confortabile căștile TWS?" loading="lazy" data-attachment-id="157077" data-permalink="https://arenait.ro/review-vivo-2/vivo-tws-2-anc-4/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652292336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.57&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vivo TWS 2 ANC (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review vivo TWS 2 ANC: căști de calitate" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/sondajul-marti-sunt-confortabile-castile/" data-wpel-link="internal">Sondajul de marți: Vă sunt confortabile căștile TWS?</a></h5><p class="entry-meta"><time class="entry-time">02.08.2022</time></p></div></div><div class="post-160377 post type-post status-publish format-standard has-post-thumbnail category-stiinta tag-esa tag-iss tag-nasa tag-roscosmos tag-statia-spatiala-internationala entry" aria-label="Cronica unui eșec anunțat: Rusia se retrage din ISS"><a href="https://arenait.ro/cronica-unui-esec-anuntat-rusia-retrage/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="132" src="https://i0.wp.com/arenait.ro/files/2014/04/Staţia-Spaţială-Internaţională.jpg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cronica unui eșec anunțat: Rusia se retrage din ISS" loading="lazy" data-attachment-id="53977" data-permalink="https://arenait.ro/nasa-ofera-streaming-live-de-pe-statia-spatiala-internationala/astronauten-muessen-wegen-sojus-absturz-laenger-im-all-bleiben/" data-orig-file="https://i0.wp.com/arenait.ro/files/2014/04/Staţia-Spaţială-Internaţională.jpg?fit=500%2C330&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="500,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;dapd&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Redaktionshinweis: Verwendung des Bildes nur zu redaktionellen Zwecken und bei Nennung: NASA! +++ ARCHIV: Die Internationale Raumstation ISS (Foto vom 19.02.10). Nach dem Absturz einer russischen Sojus-Rakete in der vergangenen Woche muessen drei Astronauten nach Informationen russischer Nachrichtenagenturen laenger als geplant an Bord der Internationalen Raumstation ISS bleiben. Unter Berufung auf den Leiter des bemannten Raumfahrtprogramms der russischen Raumfahrtbehoerde Roskosmos, Alexei Krasnow, meldeten die Nachrichtenagenturen Ria Nowosti, Itar-Tass und Interfax am Montag (29.08.11), die fuer den 8. September 2011 geplante Rueckkehr der Astronauten verschiebe sich auf den 16. September. Demnach werde auch der Start der naechsten Mission mit dem Ziel ISS vom 22. September 2011 bis Ende Oktober oder Anfang November 2011 verschoben, hiess es. (zu dapd-Text)\nFoto: NASA\/dapd&quot;,&quot;created_timestamp&quot;:&quot;1314572400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Astronauten muessen wegen Sojus-Absturz laenger im All bleiben&quot;}" data-image-title="Astronauten muessen wegen Sojus-Absturz laenger im All bleiben" data-image-description="&lt;p&gt;Redaktionshinweis: Verwendung des Bildes nur zu redaktionellen Zwecken und bei Nennung: NASA! +++ ARCHIV: Die Internationale Raumstation ISS (Foto vom 19.02.10). Nach dem Absturz einer russischen Sojus-Rakete in der vergangenen Woche muessen drei Astronauten nach Informationen russischer Nachrichtenagenturen laenger als geplant an Bord der Internationalen Raumstation ISS bleiben. Unter Berufung auf den Leiter des bemannten Raumfahrtprogramms der russischen Raumfahrtbehoerde Roskosmos, Alexei Krasnow, meldeten die Nachrichtenagenturen Ria Nowosti, Itar-Tass und Interfax am Montag (29.08.11), die fuer den 8. September 2011 geplante Rueckkehr der Astronauten verschiebe sich auf den 16. September. Demnach werde auch der Start der naechsten Mission mit dem Ziel ISS vom 22. September 2011 bis Ende Oktober oder Anfang November 2011 verschoben, hiess es. (zu dapd-Text)&lt;br /&gt;
Foto: NASA/dapd&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2014/04/Staţia-Spaţială-Internaţională.jpg?fit=500%2C330&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2014/04/Staţia-Spaţială-Internaţională.jpg?fit=500%2C330&amp;quality=100&amp;strip=all&amp;ssl=1" title="NASA ofera streaming live de pe Statia Spatiala" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2014/04/Staţia-Spaţială-Internaţională.jpg?w=500&amp;quality=100&amp;strip=all&amp;ssl=1 500w, https://i0.wp.com/arenait.ro/files/2014/04/Staţia-Spaţială-Internaţională.jpg?resize=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2014/04/Staţia-Spaţială-Internaţională.jpg?resize=150%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2014/04/Staţia-Spaţială-Internaţională.jpg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/cronica-unui-esec-anuntat-rusia-retrage/" data-wpel-link="internal">Cronica unui eșec anunțat: Rusia se retrage din ISS</a></h5><p class="entry-meta"><time class="entry-time">30.07.2022</time></p></div></div><div class="post-160400 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-intel entry" aria-label="Intel confirmă creșterile de prețuri la procesoare. Compania a suferit pierderi de 500 de milioane de dolari în ultimul trimestru"><a href="https://arenait.ro/intel-confirma-cresterile-preturi-procesoare-compania-suferit-pierderi-500-milioane-dolari-ultimul-trimestru/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="131" src="https://i0.wp.com/arenait.ro/files/2022/07/intel-procesoare-workstation.png?fit=200%2C131&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Intel confirmă creșterile de prețuri la procesoare. Compania a suferit pierderi de 500 de milioane de dolari în ultimul trimestru" loading="lazy" data-attachment-id="160151" data-permalink="https://arenait.ro/?attachment_id=160151" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/intel-procesoare-workstation.png?fit=1127%2C741&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1127,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel-procesoare-workstation" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/intel-procesoare-workstation.png?fit=700%2C460&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/intel-procesoare-workstation.png?fit=750%2C493&amp;quality=100&amp;strip=all&amp;ssl=1" title="Intel ar putea lansa procesoare de workstation-uri cu 56 de nuclee" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/intel-procesoare-workstation.png?w=1127&amp;quality=100&amp;strip=all&amp;ssl=1 1127w, https://i0.wp.com/arenait.ro/files/2022/07/intel-procesoare-workstation.png?resize=700%2C460&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/intel-procesoare-workstation.png?resize=200%2C131&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/intel-procesoare-workstation.png?fit=200%2C131&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/intel-confirma-cresterile-preturi-procesoare-compania-suferit-pierderi-500-milioane-dolari-ultimul-trimestru/" data-wpel-link="internal">Intel confirmă creșterile de prețuri la procesoare. Compania a suferit pierderi de 500 de milioane de dolari în ultimul trimestru</a></h5><p class="entry-meta"><time class="entry-time">01.08.2022</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-160503 post type-post status-publish format-standard category-evenimente-it entry has-post-thumbnail" aria-label="OnePlus a lansat noul OnePlus 10T 5G"><a href="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="133" height="200" src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?fit=133%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="OnePlus a lansat noul OnePlus 10T 5G" loading="lazy" data-attachment-id="160507" data-permalink="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/oneplus-10t-jade-green-6/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?fit=1334%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1334,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus 10T Jade Green 6" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?fit=467%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?fit=750%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" title="OnePlus a lansat noul OnePlus 10T 5G" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?w=1334&amp;quality=100&amp;strip=all&amp;ssl=1 1334w, https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?resize=467%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 467w, https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?resize=1067%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1 1067w, https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?resize=133%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 133w, https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?resize=1024%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?resize=1366%2C2048&amp;quality=100&amp;strip=all&amp;ssl=1 1366w" data-lazy-sizes="(max-width: 133px) 100vw, 133px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/OnePlus-10T-Jade-Green-6.jpg?fit=133%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/oneplus-lansat-noul-oneplus-10t-5g/" data-wpel-link="internal">OnePlus a lansat noul OnePlus 10T 5G</a></h5><p class="entry-meta"><time class="entry-time">03.08.2022</time></p></div></div><div class="post-160484 post type-post status-publish format-standard has-post-thumbnail category-auto category-reviews-masini tag-nokian-powerproof tag-review-nokian-powerproof entry" aria-label="Anvelopele Nokian Powerproof mi-au intrecut toate asteptarile"><a href="https://arenait.ro/anvelopele-nokian-powerproof-intrecut-toate-asteptarile/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/08/nokian-powerproof-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Anvelopele Nokian Powerproof mi-au intrecut toate asteptarile" loading="lazy" data-attachment-id="160492" data-permalink="https://arenait.ro/anvelopele-nokian-powerproof-intrecut-toate-asteptarile/nokian-powerproof-5/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/08/nokian-powerproof-5.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659097374&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0023041474654378&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nokian powerproof (5)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/nokian-powerproof-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/nokian-powerproof-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Anvelopele Nokian Powerproof mi-au intrecut toate asteptarile" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/08/nokian-powerproof-5.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/08/nokian-powerproof-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/08/nokian-powerproof-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/08/nokian-powerproof-5.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/08/nokian-powerproof-5.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/nokian-powerproof-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/anvelopele-nokian-powerproof-intrecut-toate-asteptarile/" data-wpel-link="internal">Anvelopele Nokian Powerproof mi-au intrecut toate asteptarile</a></h5><p class="entry-meta"><time class="entry-time">03.08.2022</time></p></div></div><div class="post-160480 post type-post status-publish format-standard has-post-thumbnail category-evenimente-it entry" aria-label="Vom putea efectua plăți cu ceasurile și brățările Xiaomi și în România"><a href="https://arenait.ro/putea-efectua-plati-ceasurile-bratarile-xiaomi-romania/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/03/Xiaomi-S1-watch.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Vom putea efectua plăți cu ceasurile și brățările Xiaomi și în România" loading="lazy" data-attachment-id="154230" data-permalink="https://arenait.ro/noile-smartwatch-xiaomi-sunt-disponibile-romania/xiaomi-s1-watch/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/Xiaomi-S1-watch.jpeg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xiaomi S1 watch" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/Xiaomi-S1-watch.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/Xiaomi-S1-watch.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Noile smartwatch Xiaomi sunt disponibile în România" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/Xiaomi-S1-watch.jpeg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/Xiaomi-S1-watch.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/Xiaomi-S1-watch.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/Xiaomi-S1-watch.jpeg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/Xiaomi-S1-watch.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/putea-efectua-plati-ceasurile-bratarile-xiaomi-romania/" data-wpel-link="internal">Vom putea efectua plăți cu ceasurile și brățările Xiaomi și în România</a></h5><p class="entry-meta"><time class="entry-time">03.08.2022</time></p></div></div><div class="post-160455 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-amprenta tag-analiza-sondaj tag-deblocare tag-deblocare-faciala tag-parola tag-pin tag-rezultate-sondaj tag-sondaj-tehnologie tag-sondaj tag-sondajul-de-marti tag-windows-helo entry" aria-label="Rezultate sondaj: Ce tip de deblocare folosiți mai des la laptop?"><a href="https://arenait.ro/rezultate-sondaj-deblocare-folositi-laptop/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="142" src="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Rezultate sondaj: Ce tip de deblocare folosiți mai des la laptop?" loading="lazy" data-attachment-id="144999" data-permalink="https://arenait.ro/rezultate-sondaj-merge-concert-unde-artistii-sunt-reali-holograme/sondaj-arenait/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=1748%2C1240&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1748,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sondaj arenaIT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=750%2C532&amp;quality=100&amp;strip=all&amp;ssl=1" title="Rezultate sondaj: ați merge la un concert unde artiștii nu sunt reali, ci holograme?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?w=1748&amp;quality=100&amp;strip=all&amp;ssl=1 1748w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=1600%2C1135&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=1536%2C1090&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/rezultate-sondaj-deblocare-folositi-laptop/" data-wpel-link="internal">Rezultate sondaj: Ce tip de deblocare folosiți mai des la laptop?</a></h5><p class="entry-meta"><time class="entry-time">03.08.2022</time></p></div></div><div class="post-160393 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-casti-bluetooth tag-casti-in-ear tag-casti-tws tag-casti-wireless tag-sondaj-tehnologie tag-sondaj tag-sondajul-de-marti entry" aria-label="Sondajul de marți: Vă sunt confortabile căștile TWS?"><a href="https://arenait.ro/sondajul-marti-sunt-confortabile-castile/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sondajul de marți: Vă sunt confortabile căștile TWS?" loading="lazy" data-attachment-id="157077" data-permalink="https://arenait.ro/review-vivo-2/vivo-tws-2-anc-4/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652292336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.57&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vivo TWS 2 ANC (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review vivo TWS 2 ANC: căști de calitate" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/05/vivo-TWS-2-ANC-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/sondajul-marti-sunt-confortabile-castile/" data-wpel-link="internal">Sondajul de marți: Vă sunt confortabile căștile TWS?</a></h5><p class="entry-meta"><time class="entry-time">02.08.2022</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-160181 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-review-huawei-nova-y70 tag-review-huawei-y70 entry" aria-label="Review Huawei Nova y70"><a href="https://arenait.ro/review-huawei-nova-y70/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/07/HUAWEI-NOVA-Y70-15.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Huawei Nova y70" loading="lazy" data-attachment-id="160345" data-permalink="https://arenait.ro/review-huawei-nova-y70/huawei-nova-y70-15/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/HUAWEI-NOVA-Y70-15.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659093282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0064516129032258&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HUAWEI NOVA Y70 (15)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/HUAWEI-NOVA-Y70-15.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/HUAWEI-NOVA-Y70-15.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Huawei Nova y70" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/HUAWEI-NOVA-Y70-15.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/HUAWEI-NOVA-Y70-15.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/HUAWEI-NOVA-Y70-15.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/HUAWEI-NOVA-Y70-15.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/07/HUAWEI-NOVA-Y70-15.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/HUAWEI-NOVA-Y70-15.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-huawei-nova-y70/" data-wpel-link="internal">Review Huawei Nova y70</a></h5><p class="entry-meta"><time class="entry-time">01.08.2022</time></p></div></div><div class="post-160437 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-adata-legend-840 tag-review-ssd-adata-legend-840 entry" aria-label="ADATA Legend 840 1TB &#8211; SSD de calitate cu 5 ani  garantie si viteze de top"><a href="https://arenait.ro/adata-legend-840-1tb-calitate-5-garantie-viteze/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="ADATA Legend 840 1TB &#8211; SSD de calitate cu 5 ani  garantie si viteze de top" loading="lazy" data-attachment-id="160441" data-permalink="https://arenait.ro/adata-legend-840-1tb-calitate-5-garantie-viteze/adata-legend-840-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658931948&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ADATA Legend 840 (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="ADATA Legend 840 1TB - SSD de calitate cu 5 ani  garantie si viteze de top" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/ADATA-Legend-840-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/adata-legend-840-1tb-calitate-5-garantie-viteze/" data-wpel-link="internal">ADATA Legend 840 1TB &#8211; SSD de calitate cu 5 ani  garantie si viteze de top</a></h5><p class="entry-meta"><time class="entry-time">31.07.2022</time></p></div></div><div class="post-160225 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-realme-c31 tag-review-realme tag-review-realme-c31 entry" aria-label="realme C31 &#8211; un telefon modest pentru tineri"><a href="https://arenait.ro/realme-c31-telefon-modest-tineri/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/07/realme-c31-12-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="realme C31 &#8211; un telefon modest pentru tineri" loading="lazy" data-attachment-id="160274" data-permalink="https://arenait.ro/realme-c31-telefon-modest-tineri/realme-c31-12-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/realme-c31-12-1.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658229076&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="realme c31 (12)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/realme-c31-12-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/realme-c31-12-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="realme C31 - un telefon modest pentru tineri" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/realme-c31-12-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/realme-c31-12-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/realme-c31-12-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/realme-c31-12-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/07/realme-c31-12-1.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/realme-c31-12-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/realme-c31-telefon-modest-tineri/" data-wpel-link="internal">realme C31 &#8211; un telefon modest pentru tineri</a></h5><p class="entry-meta"><time class="entry-time">29.07.2022</time></p></div></div><div class="post-160193 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-hyperx-cloud-alpha-wireless tag-review-hyperx-cloud-alpha tag-review-hyperx-cloud-alpha-wireless entry" aria-label="Castile HyperX Cloud Alpha Wireless sunt fix ce ai nevoie pentru gaming si muzica"><a href="https://arenait.ro/castile-hyperx-cloud-alpha/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Castile HyperX Cloud Alpha Wireless sunt fix ce ai nevoie pentru gaming si muzica" loading="lazy" data-attachment-id="160247" data-permalink="https://arenait.ro/castile-hyperx-cloud-alpha/hyperx-cloud-alpha-wireless-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659013153&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HyperX Cloud Alpha Wireless (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Castile HyperX Cloud Alpha Wireless sunt fix ce ai nevoie pentru gaming si muzica" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/HyperX-Cloud-Alpha-Wireless-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/castile-hyperx-cloud-alpha/" data-wpel-link="internal">Castile HyperX Cloud Alpha Wireless sunt fix ce ai nevoie pentru gaming si muzica</a></h5><p class="entry-meta"><time class="entry-time">29.07.2022</time></p></div></div><div class="post-160212 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-tenda-a33 tag-tenda-range-extender entry" aria-label="Tenda A33 &#8211; range extender cu Wi-Fi 6 si antene de 5dBi"><a href="https://arenait.ro/tenda-a33-range-extender-6-antene-5dbi/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Tenda A33 &#8211; range extender cu Wi-Fi 6 si antene de 5dBi" loading="lazy" data-attachment-id="160221" data-permalink="https://arenait.ro/tenda-a33-range-extender-6-antene-5dbi/tenda-a33-7/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659013547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tenda A33 (7)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Tenda A33 - range extender cu Wi-Fi 6 si antene de 5dBi" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/Tenda-A33-7.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/tenda-a33-range-extender-6-antene-5dbi/" data-wpel-link="internal">Tenda A33 &#8211; range extender cu Wi-Fi 6 si antene de 5dBi</a></h5><p class="entry-meta"><time class="entry-time">28.07.2022</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/echipa-tesla-bilant-luna-iulie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=echipa-tesla-bilant-luna-iulie" data-wpel-link="external" target="_blank">Echipa Tesla – bilanț luna iulie</a></li><li><a class="rsswidget" href="https://electromobilitate.com/vesti-bune-de-pe-frontul-global-pentru-mobilitatea-electrica/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vesti-bune-de-pe-frontul-global-pentru-mobilitatea-electrica" data-wpel-link="external" target="_blank">Vești bune de pe frontul global pentru mobilitatea electrică</a></li><li><a class="rsswidget" href="https://electromobilitate.com/laurentiu-confirma-ca-vara-nu-i-ca-iarna-pentru-vw-id-4/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=laurentiu-confirma-ca-vara-nu-i-ca-iarna-pentru-vw-id-4" data-wpel-link="external" target="_blank">Laurențiu confirmă că vara nu-i ca iarna pentru VW ID.4</a></li><li><a class="rsswidget" href="https://electromobilitate.com/in-slovenia-electric-cu-opel-corsa-e-episodul-1-din-2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=in-slovenia-electric-cu-opel-corsa-e-episodul-1-din-2" data-wpel-link="external" target="_blank">In Slovenia – electric cu Opel Corsa-e! Episodul 1 din 2</a></li><li><a class="rsswidget" href="https://electromobilitate.com/rezultatele-mol-plugee-enelx-si-moon-la-testul-de-infrastructura-cu-kona/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rezultatele-mol-plugee-enelx-si-moon-la-testul-de-infrastructura-cu-kona" data-wpel-link="external" target="_blank">Rezultatele Mol Plugee, EnelX și Moon la testul de infrastructură cu Kona.</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" rel="noopener" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" rel="noopener" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" rel="noopener" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" rel="noopener" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2022
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-160503"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone -->		<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<!-- The Carousel Swiper -->
<div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
</div>
<!-- The main close buton -->
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<!-- Image info, comments and meta -->
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Încarc comentariile...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrie un comentariu..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publică comentariul" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Imaginile se \u00eencarc\u0103 \u00een continuare. Te rog anuleaz\u0103 imprimarea \u0219i \u00eencearc\u0103 din nou."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/arenait.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"1d34dea05f","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentariile...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Foneplus-lansat-noul-oneplus-10t-5g%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script defer type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"211088746":{"id":160509,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/08\/OnePlus-10T_6.jpg","title":"OnePlus 10T_6","caption":"","description":""},"539358907":{"id":160508,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/08\/OnePlus-10T-Moonstone-Black-5.jpg","title":"OnePlus 10T Moonstone Black 5","caption":"","description":""},"1510513311":{"id":160507,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/08\/OnePlus-10T-Jade-Green-6.jpg","title":"OnePlus 10T Jade Green 6","caption":"","description":""},"1073310635":{"id":160506,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/08\/OnePlus-10T-20.jpg","title":"OnePlus 10T 20","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=160503&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&jetpack_comments_nonce=08676a9e62&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=11.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=93fef530556bf29400f383122f4392677fb10df1#parent=https%3A%2F%2Farenait.ro%2Foneplus-lansat-noul-oneplus-10t-5g%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=160503&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&jetpack_comments_nonce=08676a9e62&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=11.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=93fef530556bf29400f383122f4392677fb10df1#parent=https%3A%2F%2Farenait.ro%2Foneplus-lansat-noul-oneplus-10t-5g%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'32559871',post:'160503',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '160503' ]);
</script>
</body></html><!-- WP Fastest Cache file was created in 1.3601400852203 seconds, on 03-08-22 19:38:59 -->