<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare? - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare? - Arena IT" />
<meta property="og:description" content="OK, este posibil ca unii să nu o fi simțit, fie din cauza sindromului broaștei fierte, fie pentru că avem depozite de-o parte, fie pentru că avem un job de pe urma căruia câștigăm îndeajuns de bine. Cu toate acestea, criza economică este deja aici! Și nu mă refer doar la cea cauzată de creșterea [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2022-07-19T05:40:45+00:00" />
<meta property="article:modified_time" content="2022-07-04T09:57:36+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?fit=1600%2C899&quality=100&strip=all&ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta property="og:image:type" content="image/webp" />
<meta name="author" content="Cristian Răducă" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Cristian Răducă" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="2 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/#primaryimage","url":"https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?fit=1600%2C899&quality=100&strip=all&ssl=1","contentUrl":"https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?fit=1600%2C899&quality=100&strip=all&ssl=1","width":1600,"height":899},{"@type":"WebPage","@id":"https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/","url":"https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/","name":"Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare? - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/#primaryimage"},"datePublished":"2022-07-19T05:40:45+00:00","dateModified":"2022-07-04T09:57:36+00:00","author":{"@id":"https://arenait.ro/#/schema/person/460d9f4929dd65664e9ede5b618fe2aa"},"breadcrumb":{"@id":"https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/460d9f4929dd65664e9ede5b618fe2aa","name":"Cristian Răducă","image":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://arenait.ro/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4725e804b67b4bb4d8931d33c316ea62?s=96&d=mm&r=g","caption":"Cristian Răducă"},"url":"https://arenait.ro/author/cristian-raduca/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?" href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/6.0.1/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/c3q7h.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/2axxnmh0/c3q7h.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/c3q7h.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/c3q7h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/c3q7h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/latest\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/c3q7h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<link rel="https://api.w.org/" href="https://arenait.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://arenait.ro/wp-json/wp/v2/posts/159180" /><meta name="generator" content="WordPress 6.0.1" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fsondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fsondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><style>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/amp/">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7898841823845546" crossorigin="anonymous" type="text/javascript"></script>
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=71501019c2" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dqpus37c/c3q7h.css" media="all"/></head>
<body class="post-template-default single single-post postid-159180 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="http://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="http://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="http://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="http://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="http://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="http://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="http://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="http://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="http://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/iphone-13-este-splash-resistant-deci-este-rezistent/" rel="prev" data-wpel-link="internal">iPhone 13 este Splash Resistant, deci nu este rezistent la apa</a></span>
</div>
<div class="next">
<span><a href="https://arenait.ro/toate-urile-intel-alchemist-avea-preturi-pana-400-dolari/" rel="next" data-wpel-link="internal">Toate GPU-urile Intel Arc Alchemist vor avea prețuri de până în 400 de dolari</a> &#x000BB;</span>
</div>
</div>
<article class="post-159180 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-sondaj-it tag-sondaj tag-sondajul-de-marti entry" aria-label="Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?"><header class="entry-header"><h1 class="entry-title">Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?</h1>
<p class="entry-meta"><time class="entry-time">19.07.2022</time> <time class="entry-time">08:40</time> | <span class="entry-author"><a href="https://arenait.ro/author/cristian-raduca/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Cristian Răducă</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/#comments" data-wpel-link="internal">3</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/articole-speciale/" rel="category tag" data-wpel-link="internal">Articole Speciale</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare? https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>OK, este posibil ca unii să nu o fi simțit, fie din cauza sindromului broaștei fierte, fie pentru că avem depozite de-o parte, fie pentru că avem un job de pe urma căruia câștigăm îndeajuns de bine. Cu toate acestea, criza economică este deja aici!<span id="more-159180"></span></p>
<p>Și nu mă refer doar la cea cauzată de creșterea costurilor cu energia (am citit undeva că este la 130% față de anul trecut!!!), ci la convergența mai multor criza: cea de COVID din Asia, cea cauzată de război, blocada comercială și economică împotriva Rusiei și cea de alimente.</p>
<p>Cu toate acestea, în esență, nu ar trebui să ne panicăm &#8211; perioadele de creștere economică sunt urmate de unele de descreștere, în forma unor cicluri. Unele pot fi mai lungi, altele mai scurte, unele mai bruște, altele mai line, dar nu este un concept nou pentru cei care sunt atenți la fenomen.</p>
<p>Ceea ce ar trebui să facem însă este să avem un plan pentru astfel de perioade. Cel mai bine este să economisim pe perioadele de creștere, pentru ca apoi să le folosiți, la nevoie, pe timp de criză. De asemnea, nu ar trebui să ne planificăm achiziții majore pe perioadele de descreștere, cu excepția unor investiții bine calculate și bine plasate.</p>
<p><img data-attachment-id="159183" data-permalink="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/intarziere-amanare/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?fit=800%2C486&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intarziere amanare" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?fit=700%2C425&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?fit=750%2C456&amp;quality=100&amp;strip=all&amp;ssl=1" class="size-medium wp-image-159183 aligncenter jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?resize=700%2C425&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?" width="700" height="425" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?resize=700%2C425&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?resize=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?resize=700%2C425&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="159183" data-permalink="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/intarziere-amanare/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?fit=800%2C486&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intarziere amanare" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?fit=700%2C425&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?fit=750%2C456&amp;quality=100&amp;strip=all&amp;ssl=1" class="size-medium wp-image-159183 aligncenter" src="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?resize=700%2C425&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?" width="700" height="425" srcset="https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?resize=700%2C425&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?resize=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/intarziere-amanare.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1"  /></noscript></p>
<p>Așa că ajungem la motivul acestui sondaj &#8211; câți dintre voi și-au amânat achiziții majore anul acesta, din cauza situației economice? Pot fi amânări conștiente, alese de noi, dar pot fi și constrânse de lipsa lichidităților, de creditarea prea scumpă sau de prețurile prea mari.</p>
<p>Și, ca de obicei, am să încep eu! Anul acesta aveam în plan achiziția unui automobil electric și/sau a unui apartament. Erau ambele în plan, dar nu neapărat simultan. Însă nici nu am exclus de la început asta. Cu toate acestea, achiziția mașinii am amânat-o din cauza costurilor mari de pe piață, iar a apartamentului &#8211; din cauză că situația globală este volatilă. Bine, și prețurile mi se par obscene, de-a dreptul.</p>
<p>La voi cum stă treaba?</p>
<div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-155" class="democracy" data-opts='{"ajax_url":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","pid":155,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-155"><ul class="dem-vote">
<li data-aid="449">
<label class="dem__radio_label">
<input class="dem__radio"  type="radio" value="449" name="answer_ids[]"><span class="dem__spot"></span> Nu
</label>
</li>
<li data-aid="448">
<label class="dem__radio_label">
<input class="dem__radio"  type="radio" value="448" name="answer_ids[]"><span class="dem__spot"></span> Da
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="155"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-pie">
<rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
<path d="M0 50A50 50 0 0 1 50 0L50 50L0 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="0.8s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 0A50 50 0 0 1 100 50L50 50L50 0" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1.6s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M100 50A50 50 0 0 1 50 100L50 50L100 50" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="2.4s" repeatCount="indefinite"></animateTransform>
</path>
<path d="M50 100A50 50 0 0 1 0 50L50 50L50 100" class="fill" fill="#548100" opacity="0.5">
<animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="3.2s" repeatCount="indefinite"></animateTransform>
</path>
</svg></div></div></div><!--democracy-->
<!--noindex-->
<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 115 votes - 72% of all votes' data-aid="449"><div class="dem-label">Nu <span class="dem-label-percent-txt">72%, 115 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">115 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">72%</span> </div><div class="dem-percent-txt">115 votes - 72% of all votes</div></div></li><li class="" title=' 44 votes - 28% of all votes' data-aid="448"><div class="dem-label">Da <span class="dem-label-percent-txt">28%, 44 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="38%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">44 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">28%</span> </div><div class="dem-percent-txt">44 votes - 28% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 159</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">04.07.2022</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-155" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="155"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-155"><ul class="dem-vote"> <li data-aid="449"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="449" name="answer_ids[]"><span class="dem__spot"></span> Nu </label> </li> <li data-aid="448"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="448" name="answer_ids[]"><span class="dem__spot"></span> Da </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="155"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-155" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="155"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow" data-wpel-link="internal">Results</a></div></form></div>
</div>
<!--/noindex--></div>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare? https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-159180"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/sondaj-it/" rel="tag" data-wpel-link="internal">sondaj it</a> <a href="https://arenait.ro/tag/sondaj/" rel="tag" data-wpel-link="internal">Sondaje Tehnologie</a> <a href="https://arenait.ro/tag/sondajul-de-marti/" rel="tag" data-wpel-link="internal">sondajul de marti</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-151320">
<article id="article-comment-151320">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/920e80e4058f8ac3d7822b09e473ff08?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/920e80e4058f8ac3d7822b09e473ff08?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/920e80e4058f8ac3d7822b09e473ff08?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/920e80e4058f8ac3d7822b09e473ff08?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/920e80e4058f8ac3d7822b09e473ff08?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript><span class="comment-author-name">Geoo</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/#comment-151320" data-wpel-link="internal">19.07.2022 la ora 10:55</a></time></p>		</header>
<div class="comment-content">
<p>Încă trag de un Huawei P30Lite și un Lenovo Legion y520 de prin 2017. Am tot vrut să iau un laptop de prin martie însă apar alte nevoi și mai aman cumpararea unui nou laptop, iar telefonul încă merge bine,singura problemă e că bateria se descarcă mai repede.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/?replytocom=151320#respond" data-commentid="151320" data-postid="159180" data-belowelement="article-comment-151320" data-respondelement="respond" data-replyto="Răspunde-i lui Geoo" aria-label="Răspunde-i lui Geoo" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-151321">
<article id="article-comment-151321">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/5e2fda46c2c59f9f8483e77dadb08b3e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/5e2fda46c2c59f9f8483e77dadb08b3e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5e2fda46c2c59f9f8483e77dadb08b3e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5e2fda46c2c59f9f8483e77dadb08b3e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e2fda46c2c59f9f8483e77dadb08b3e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript><span class="comment-author-name">Cri</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/#comment-151321" data-wpel-link="internal">19.07.2022 la ora 14:06</a></time></p>		</header>
<div class="comment-content">
<p>Pretul mare la tot m-au facut sa aman ceva. Am instalat o centrala pe gaz in casa (da, stiu tocmai acu cand sunt gazele mega scumpe). Estimarea era de 4000 centrala + 1500 instalarea, supriza supriza, a fost 7000 centrala si 3000 instalarea + niste tevaraie si niste robineti. asa ca mi-a dublat costurile (dar nu criza ci jmecherii care au ridicat preturile la lucrarile pentru instalatii gaze ca si cum pretul gazului influenteaza instalarea &#8230;.). Din cauza asta am renuntat la pavat o terasa + 2 alei si placat un perete la terasa &#8230;. care erau estimate la vreo 6000 de lei, dar cum estimarile sunt la 50%, presupun ca ajungeam la 12000 &#8230; din care imi lipseau vreo 12000 din cauza centralei pe gaz &#8230;.</p>
<p>sorry for the long rant</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/?replytocom=151321#respond" data-commentid="151321" data-postid="159180" data-belowelement="article-comment-151321" data-respondelement="respond" data-replyto="Răspunde-i lui Cri" aria-label="Răspunde-i lui Cri" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="comment-151323">
<article id="article-comment-151323">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/8565f8806e50ec63e4a3d6555c669716?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/8565f8806e50ec63e4a3d6555c669716?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8565f8806e50ec63e4a3d6555c669716?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/8565f8806e50ec63e4a3d6555c669716?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8565f8806e50ec63e4a3d6555c669716?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript><span class="comment-author-name">Coshmo</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/#comment-151323" data-wpel-link="internal">19.07.2022 la ora 15:40</a></time></p>		</header>
<div class="comment-content">
<p>E posibil sa amân panourile solare&#8230;. vreo 5500 de euro&#8230;</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/?replytocom=151323#respond" data-commentid="151323" data-postid="159180" data-belowelement="article-comment-151323" data-respondelement="respond" data-replyto="Răspunde-i lui Coshmo" aria-label="Răspunde-i lui Coshmo" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentarii"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=159180&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;jetpack_comments_nonce=d575282d50&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=11.1.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f1eeac957363101479e201e2f02759291507de40#parent=https%3A%2F%2Farenait.ro%2Fsondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=cm4XI7RQwvQ" data-wpel-link="external" target="_blank">Prezentare si Review Mazda CX-5 2022 cu motor de 2.5 benzina aspirat</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=fPcjqlZ-hoI" data-wpel-link="external" target="_blank">Skywell ET5  -  prezentare interior si portbagaj</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=hG_K1IhJIms" data-wpel-link="external" target="_blank">Skywell ET5 - exterior si lumini</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-159638 post type-post status-publish format-standard has-post-thumbnail category-auto tag-bmw entry" aria-label="BMW oferă acum dotări opționale pe bază de abonament"><a href="https://arenait.ro/bmw-dotari-optionale-abonament/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i0.wp.com/arenait.ro/files/2022/07/bmw-dotari-optionale-abonament.png?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="BMW oferă acum dotări opționale pe bază de abonament" loading="lazy" data-attachment-id="159640" data-permalink="https://arenait.ro/bmw-dotari-optionale-abonament/bmw-dotari-optionale-abonament/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/bmw-dotari-optionale-abonament.png?fit=1817%2C1013&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1817,1013" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bmw-dotari-optionale-abonament" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/bmw-dotari-optionale-abonament.png?fit=700%2C390&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/bmw-dotari-optionale-abonament.png?fit=750%2C418&amp;quality=100&amp;strip=all&amp;ssl=1" title="BMW oferă acum dotări opționale pe bază de abonament" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/bmw-dotari-optionale-abonament.png?w=1817&amp;quality=100&amp;strip=all&amp;ssl=1 1817w, https://i0.wp.com/arenait.ro/files/2022/07/bmw-dotari-optionale-abonament.png?resize=700%2C390&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/bmw-dotari-optionale-abonament.png?resize=1600%2C892&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/bmw-dotari-optionale-abonament.png?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/bmw-dotari-optionale-abonament.png?resize=1536%2C856&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/bmw-dotari-optionale-abonament.png?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/bmw-dotari-optionale-abonament/" data-wpel-link="internal">BMW oferă acum dotări opționale pe bază de abonament</a></h5><p class="entry-meta"><time class="entry-time">14.07.2022</time></p></div></div><div class="post-159744 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple-periscop tag-camera-periscop tag-iphone-periscop entry" aria-label="Apple pregateste o camera periscop pentru iPhone 15"><a href="https://arenait.ro/apple-pregateste-camera-periscop-iphone-15/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="92" src="https://i0.wp.com/arenait.ro/files/2022/07/PERISCOPE.webp?fit=200%2C92&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Apple pregateste o camera periscop pentru iPhone 15" loading="lazy" data-attachment-id="159746" data-permalink="https://arenait.ro/apple-pregateste-camera-periscop-iphone-15/periscope/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/PERISCOPE.webp?fit=1292%2C592&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1292,592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PERISCOPE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/PERISCOPE.webp?fit=700%2C321&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/PERISCOPE.webp?fit=750%2C344&amp;quality=100&amp;strip=all&amp;ssl=1" title="Apple pregateste o camera periscop pentru iPhone 15" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/PERISCOPE.webp?w=1292&amp;quality=100&amp;strip=all&amp;ssl=1 1292w, https://i0.wp.com/arenait.ro/files/2022/07/PERISCOPE.webp?resize=700%2C321&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/PERISCOPE.webp?resize=200%2C92&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/PERISCOPE.webp?fit=200%2C92&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/apple-pregateste-camera-periscop-iphone-15/" data-wpel-link="internal">Apple pregateste o camera periscop pentru iPhone 15</a></h5><p class="entry-meta"><time class="entry-time">15.07.2022</time></p></div></div><div class="post-159711 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-telekom tag-volte entry" aria-label="Telekom introduce serviciul VoLTE"><a href="https://arenait.ro/telekom-introduce-serviciul-volte/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="114" src="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?fit=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Telekom introduce serviciul VoLTE" loading="lazy" data-attachment-id="101561" data-permalink="https://arenait.ro/portat-telekom-impresii-dupa-doua-luni-utilizare/telekom-romania-logo/" data-orig-file="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?fit=900%2C513&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="900,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Telekom-Romania-logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?fit=700%2C399&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?fit=750%2C428&amp;quality=100&amp;strip=all&amp;ssl=1" title="M-am portat la Telekom. Impresii după două luni de utilizare" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?w=900&amp;quality=100&amp;strip=all&amp;ssl=1 900w, https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?resize=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?resize=700%2C399&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/10/Telekom-Romania-logo.jpg?fit=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/telekom-introduce-serviciul-volte/" data-wpel-link="internal">Telekom introduce serviciul VoLTE</a></h5><p class="entry-meta"><time class="entry-time">15.07.2022</time></p></div></div><div class="post-159569 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-asus-zenfone-9 entry" aria-label="ASUS Zenfone 9 este telefonul pe care il astept"><a href="https://arenait.ro/asus-zenfone-9-este-telefonul-care-astept/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="105" src="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ZENFONE-9.jpg?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="ASUS Zenfone 9 este telefonul pe care il astept" loading="lazy" data-attachment-id="159571" data-permalink="https://arenait.ro/asus-zenfone-9-este-telefonul-care-astept/asus-zenfone-9-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ZENFONE-9.jpg?fit=1200%2C628&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ASUS ZENFONE 9" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ZENFONE-9.jpg?fit=700%2C366&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ZENFONE-9.jpg?fit=750%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" title="ASUS Zenfone 9 este telefonul pe care il astept" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ZENFONE-9.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ZENFONE-9.jpg?resize=700%2C366&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ZENFONE-9.jpg?resize=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ZENFONE-9.jpg?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/asus-zenfone-9-este-telefonul-care-astept/" data-wpel-link="internal">ASUS Zenfone 9 este telefonul pe care il astept</a></h5><p class="entry-meta"><time class="entry-time">13.07.2022</time></p></div></div><div class="post-159619 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-amd tag-gpu entry" aria-label="Predicție AMD: Plăcile video vor ajunge să consume între 600 &#8211; 700 W până în 2025"><a href="https://arenait.ro/predictie-placile-video-ajunge-consume-intre-600-700-pana-2025/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="135" src="https://i0.wp.com/arenait.ro/files/2022/07/amd-gpu-tdp.png?fit=200%2C135&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Predicție AMD: Plăcile video vor ajunge să consume între 600 &#8211; 700 W până în 2025" loading="lazy" data-attachment-id="159621" data-permalink="https://arenait.ro/predictie-placile-video-ajunge-consume-intre-600-700-pana-2025/amd-gpu-tdp/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/amd-gpu-tdp.png?fit=1074%2C723&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1074,723" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amd-gpu-tdp" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/amd-gpu-tdp.png?fit=700%2C471&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/amd-gpu-tdp.png?fit=750%2C505&amp;quality=100&amp;strip=all&amp;ssl=1" title="Predicție AMD: Plăcile video vor ajunge să consume între 600 - 700 W până în 2025" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/amd-gpu-tdp.png?w=1074&amp;quality=100&amp;strip=all&amp;ssl=1 1074w, https://i0.wp.com/arenait.ro/files/2022/07/amd-gpu-tdp.png?resize=700%2C471&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/amd-gpu-tdp.png?resize=200%2C135&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/amd-gpu-tdp.png?fit=200%2C135&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/predictie-placile-video-ajunge-consume-intre-600-700-pana-2025/" data-wpel-link="internal">Predicție AMD: Plăcile video vor ajunge să consume între 600 &#8211; 700 W până în 2025</a></h5><p class="entry-meta"><time class="entry-time">13.07.2022</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-159808 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-kingston-fury-renegade-ddr5 entry" aria-label="Kingston a lansat noi memorii DDR5 cu RGB"><a href="https://arenait.ro/kingston-lansat-memorii-ddr5/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Kingston a lansat noi memorii DDR5 cu RGB" loading="lazy" data-attachment-id="159810" data-permalink="https://arenait.ro/kingston-lansat-memorii-ddr5/kingston-fury-renegade-ddr5-rgb-product-image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?fit=2000%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kingston FURY Renegade DDR5 RGB Product Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022 15_36" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="Kingston a lansat noi memorii DDR5 cu RGB" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?resize=1600%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?resize=1536%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/Kingston-FURY-Renegade-DDR5-RGB-Product-Image_ktc-product-memory-renegade-ddr5-rgb-single-2-zm-lg_08_07_2022-15_36.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/kingston-lansat-memorii-ddr5/" data-wpel-link="internal">Kingston a lansat noi memorii DDR5 cu RGB</a></h5><p class="entry-meta"><time class="entry-time">19.07.2022</time></p></div></div><div class="post-159801 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-arc-alchemist tag-intel entry" aria-label="Arc A750 livrează performanțe mai bune decât RTX 3060, susține Intel"><a href="https://arenait.ro/a750-livreaza-performante-bune-decat-3060-sustine-intel/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Arc A750 livrează performanțe mai bune decât RTX 3060, susține Intel" loading="lazy" data-attachment-id="149413" data-permalink="https://arenait.ro/primele-placi-video-intel-alchemist-disponibile-martie/intel-arc-alchemist-placi-video/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?fit=2000%2C1126&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel-arc-alchemist-placi-video" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Primele plăci video Intel ARC Alchemist vor fi disponibile în martie" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?resize=1600%2C901&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?resize=1536%2C865&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/12/intel-arc-alchemist-placi-video.png?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/a750-livreaza-performante-bune-decat-3060-sustine-intel/" data-wpel-link="internal">Arc A750 livrează performanțe mai bune decât RTX 3060, susține Intel</a></h5><p class="entry-meta"><time class="entry-time">19.07.2022</time></p></div></div><div class="post-159796 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-arc-alchemist tag-gpu tag-intel entry" aria-label="Toate GPU-urile Intel Arc Alchemist vor avea prețuri de până în 400 de dolari"><a href="https://arenait.ro/toate-urile-intel-alchemist-avea-preturi-pana-400-dolari/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2022/07/intel-arc-alchemist-gpu-preturi.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Toate GPU-urile Intel Arc Alchemist vor avea prețuri de până în 400 de dolari" loading="lazy" data-attachment-id="159798" data-permalink="https://arenait.ro/toate-urile-intel-alchemist-avea-preturi-pana-400-dolari/intel-arc-alchemist-gpu-preturi/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/intel-arc-alchemist-gpu-preturi.jpg?fit=1093%2C727&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1093,727" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel-arc-alchemist-gpu-preturi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/intel-arc-alchemist-gpu-preturi.jpg?fit=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/intel-arc-alchemist-gpu-preturi.jpg?fit=750%2C499&amp;quality=100&amp;strip=all&amp;ssl=1" title="Toate GPU-urile Intel Arc Alchemist vor avea prețuri de până în 400 de dolari" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/intel-arc-alchemist-gpu-preturi.jpg?w=1093&amp;quality=100&amp;strip=all&amp;ssl=1 1093w, https://i0.wp.com/arenait.ro/files/2022/07/intel-arc-alchemist-gpu-preturi.jpg?resize=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/intel-arc-alchemist-gpu-preturi.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/intel-arc-alchemist-gpu-preturi.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/toate-urile-intel-alchemist-avea-preturi-pana-400-dolari/" data-wpel-link="internal">Toate GPU-urile Intel Arc Alchemist vor avea prețuri de până în 400 de dolari</a></h5><p class="entry-meta"><time class="entry-time">19.07.2022</time></p></div></div><div class="post-159180 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-sondaj-it tag-sondaj tag-sondajul-de-marti entry" aria-label="Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?"><a href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?" loading="lazy" data-attachment-id="159182" data-permalink="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/criza-recesiune/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?fit=1600%2C899&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="criza recesiune" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?fit=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?fit=750%2C421&amp;quality=100&amp;strip=all&amp;ssl=1" title="Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?resize=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?resize=1536%2C863&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/criza-recesiune.webp?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/sondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare/" data-wpel-link="internal">Sondajul de marți: Ați amânat vreo achiziție majoră anul acesta din cauza crizei financiare?</a></h5><p class="entry-meta"><time class="entry-time">19.07.2022</time></p></div></div><div class="post-159777 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-iphone-13-splash-resistant tag-splash-resistant entry" aria-label="iPhone 13 este Splash Resistant, deci nu este rezistent la apa"><a href="https://arenait.ro/iphone-13-este-splash-resistant-deci-este-rezistent/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="128" src="https://i0.wp.com/arenait.ro/files/2022/07/splash.png?fit=200%2C128&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="iPhone 13 este Splash Resistant, deci nu este rezistent la apa" loading="lazy" data-attachment-id="159779" data-permalink="https://arenait.ro/iphone-13-este-splash-resistant-deci-este-rezistent/splash/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/splash.png?fit=1303%2C831&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1303,831" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="splash" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/splash.png?fit=700%2C446&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/splash.png?fit=750%2C478&amp;quality=100&amp;strip=all&amp;ssl=1" title="iPhone 13 este Splash Resistant, deci nu este rezistent la apa" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/splash.png?w=1303&amp;quality=100&amp;strip=all&amp;ssl=1 1303w, https://i0.wp.com/arenait.ro/files/2022/07/splash.png?resize=700%2C446&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/splash.png?resize=200%2C128&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/splash.png?fit=200%2C128&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/iphone-13-este-splash-resistant-deci-este-rezistent/" data-wpel-link="internal">iPhone 13 este Splash Resistant, deci nu este rezistent la apa</a></h5><p class="entry-meta"><time class="entry-time">18.07.2022</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-159708 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews entry" aria-label="ViewSonic Elite XG270QC Review"><a href="https://arenait.ro/viewsonic-elite-xg270qc-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/07/Viewsonic-Elite-XG270QG-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="ViewSonic Elite XG270QC Review" loading="lazy" data-attachment-id="159759" data-permalink="https://arenait.ro/viewsonic-elite-xg270qc-review/viewsonic-elite-xg270qg-11/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/Viewsonic-Elite-XG270QG-11.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-S908B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657908233&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.4&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viewsonic Elite XG270QG (11)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/Viewsonic-Elite-XG270QG-11.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/Viewsonic-Elite-XG270QG-11.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="ViewSonic Elite XG270QC Review" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/Viewsonic-Elite-XG270QG-11.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/Viewsonic-Elite-XG270QG-11.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/Viewsonic-Elite-XG270QG-11.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/Viewsonic-Elite-XG270QG-11.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/07/Viewsonic-Elite-XG270QG-11.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/Viewsonic-Elite-XG270QG-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/viewsonic-elite-xg270qc-review/" data-wpel-link="internal">ViewSonic Elite XG270QC Review</a></h5><p class="entry-meta"><time class="entry-time">16.07.2022</time></p></div></div><div class="post-159664 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus-rog tag-gaming tag-laptop tag-rtx-3080ti entry" aria-label="Asus ROG Zephyrus Duo 16 Review: RTX 3080Ti dezlantuit"><a href="https://arenait.ro/asus-zephyrus-16-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Asus ROG Zephyrus Duo 16 Review: RTX 3080Ti dezlantuit" loading="lazy" data-attachment-id="159682" data-permalink="https://arenait.ro/asus-zephyrus-16-review/asus-rog-zephyrus-duo-16-10/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?fit=3200%2C2400&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="3200,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-S908B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657735754&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.4&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ASUS ROG Zephyrus Duo 16 (10)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Asus ROG Zephyrus Duo 16 Review: RTX 3080Ti dezlantuit" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?w=3200&amp;quality=100&amp;strip=all&amp;ssl=1 3200w, https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?w=2250&amp;quality=100&amp;strip=all&amp;ssl=1 2250w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/ASUS-ROG-Zephyrus-Duo-16-10.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/asus-zephyrus-16-review/" data-wpel-link="internal">Asus ROG Zephyrus Duo 16 Review: RTX 3080Ti dezlantuit</a></h5><p class="entry-meta"><time class="entry-time">15.07.2022</time></p></div></div><div class="post-159555 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti-bluetooth tag-casti-huawei tag-casti-tws tag-freebuds-pro-2 tag-huawei tag-huawei-freebuds-pro-2 tag-preview tag-review tag-review-casti-huawei entry" aria-label="Review Huawei FreeBuds Pro 2: căști TWS calitative"><a href="https://arenait.ro/review-huawei-freebuds-2-casti-calitative/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2022/07/FreeBuds-Pro-2.webp?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Huawei FreeBuds Pro 2: căști TWS calitative" loading="lazy" data-attachment-id="159557" data-permalink="https://arenait.ro/review-huawei-freebuds-2-casti-calitative/freebuds-pro-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/FreeBuds-Pro-2.webp?fit=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FreeBuds Pro 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/FreeBuds-Pro-2.webp?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/FreeBuds-Pro-2.webp?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Huawei FreeBuds Pro 2: căști TWS calitative" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/FreeBuds-Pro-2.webp?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/07/FreeBuds-Pro-2.webp?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/FreeBuds-Pro-2.webp?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/FreeBuds-Pro-2.webp?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/FreeBuds-Pro-2.webp?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-huawei-freebuds-2-casti-calitative/" data-wpel-link="internal">Review Huawei FreeBuds Pro 2: căști TWS calitative</a></h5><p class="entry-meta"><time class="entry-time">13.07.2022</time></p></div></div><div class="post-159480 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews entry" aria-label="SPC Gear SM950T Review &#8211; microfon pe USB pentru streaming"><a href="https://arenait.ro/gear-sm950t-review-microfon-streaming/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="SPC Gear SM950T Review &#8211; microfon pe USB pentru streaming" loading="lazy" data-attachment-id="159542" data-permalink="https://arenait.ro/gear-sm950t-review-microfon-streaming/spc-gear-sm950t-9/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?fit=3699%2C2774&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="3699,2774" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A536B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657551116&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.23&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SPC Gear SM950T (9)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="SPC Gear SM950T Review - microfon pe USB pentru streaming" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?w=3699&amp;quality=100&amp;strip=all&amp;ssl=1 3699w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?w=2250&amp;quality=100&amp;strip=all&amp;ssl=1 2250w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-SM950T-9.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/gear-sm950t-review-microfon-streaming/" data-wpel-link="internal">SPC Gear SM950T Review &#8211; microfon pe USB pentru streaming</a></h5><p class="entry-meta"><time class="entry-time">12.07.2022</time></p></div></div><div class="post-159448 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews entry" aria-label="Casti gaming SPC Gear Viro Plus Review"><a href="https://arenait.ro/casti-gaming-gear-viro-plus-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Casti gaming SPC Gear Viro Plus Review" loading="lazy" data-attachment-id="159455" data-permalink="https://arenait.ro/casti-gaming-gear-viro-plus-review/spc-gear-viro-plus-headset-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A536B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657197134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.23&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SPC Gear Viro Plus headset (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Casti gaming SPC Gear Viro Plus Review" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/07/SPC-Gear-Viro-Plus-headset-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/casti-gaming-gear-viro-plus-review/" data-wpel-link="internal">Casti gaming SPC Gear Viro Plus Review</a></h5><p class="entry-meta"><time class="entry-time">11.07.2022</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/dacia-spring-40-000-km-in-noua-luni-si-curbe-de-incarcare/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dacia-spring-40-000-km-in-noua-luni-si-curbe-de-incarcare" data-wpel-link="external" target="_blank">Dacia Spring – 40.000 km în nouă luni și curbe de încărcare</a></li><li><a class="rsswidget" href="https://electromobilitate.com/informatii-saptamanale-de-la-echipa-tesla-si-un-invitat-cu-model-y/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=informatii-saptamanale-de-la-echipa-tesla-si-un-invitat-cu-model-y" data-wpel-link="external" target="_blank">Informații săptămânale de la echipa Tesla și un invitat cu Model Y</a></li><li><a class="rsswidget" href="https://electromobilitate.com/electro-subiecte-de-milioane/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=electro-subiecte-de-milioane" data-wpel-link="external" target="_blank">Electro-subiecte de milioane</a></li><li><a class="rsswidget" href="https://electromobilitate.com/1300-km-cu-zoe-in-vacanta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=1300-km-cu-zoe-in-vacanta" data-wpel-link="external" target="_blank">1300 km cu ZOE în vacanță</a></li><li><a class="rsswidget" href="https://electromobilitate.com/calatorie-de-1870-km-cu-kona-intoarcerea-la-bucuresti/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=calatorie-de-1870-km-cu-kona-intoarcerea-la-bucuresti" data-wpel-link="external" target="_blank">Călătorie de 1870 km cu Kona – întoarcerea la București</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" rel="noopener" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" rel="noopener" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" rel="noopener" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" rel="noopener" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2022
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<!--democracy-->
<script type="text/javascript">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</script>
<div id="error-notification-id" class="enp-159180"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone -->		<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<!-- The Carousel Swiper -->
<div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
</div>
<!-- The main close buton -->
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<!-- Image info, comments and meta -->
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Încarc comentariile...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrie un comentariu..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publică comentariul" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Imaginile se \u00eencarc\u0103 \u00een continuare. Te rog anuleaz\u0103 imprimarea \u0219i \u00eencearc\u0103 din nou."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/arenait.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"cf433d8285","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentariile...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fsondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=159180&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&jetpack_comments_nonce=d575282d50&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=11.1.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f1eeac957363101479e201e2f02759291507de40#parent=https%3A%2F%2Farenait.ro%2Fsondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=159180&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&jetpack_comments_nonce=d575282d50&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=11.1.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f1eeac957363101479e201e2f02759291507de40#parent=https%3A%2F%2Farenait.ro%2Fsondajul-marti-amanat-vreo-achizitie-majora-anul-acesta-cauza-crizei-financiare%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'32559871',post:'159180',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '159180' ]);
</script>
</body></html><!-- WP Fastest Cache file was created in 1.4919021129608 seconds, on 19-07-22 15:44:54 -->