<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Voi va &quot;termometrizati?&quot; :) - Arena IT</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/termometrizati/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voi va &quot;termometrizati?&quot; :) - Arena IT" />
<meta property="og:description" content="La magazinele mai rasarite esti &#8222;scanat&#8221;, practic iti masoara temperatura si dupa ai voie in magazin. O procedura banala, inutila dpmdv, dar care a starnit multe controverse.  Probabil stiti de scandalul de la Kaufland unde niste personaje au cerut atentie pretinzand ca aceasta actiune trebuie realizata de un cadru medical. Tot acele personaje sustineau ca [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/termometrizati/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2020-06-29T21:53:22+00:00" />
<meta property="article:modified_time" content="2020-06-29T22:24:34+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=2000%2C1500&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/termometrizati/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=2000%2C1500&quality=100&strip=all&ssl=1","width":2000,"height":1500},{"@type":"WebPage","@id":"https://arenait.ro/termometrizati/#webpage","url":"https://arenait.ro/termometrizati/","name":"Voi va \"termometrizati?\" :) - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/termometrizati/#primaryimage"},"datePublished":"2020-06-29T21:53:22+00:00","dateModified":"2020-06-29T22:24:34+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/termometrizati/"]}]},{"@type":["Person"],"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://arenait.ro/termometrizati/amp/" /><meta name="generator" content="AMP for WP 1.0.54.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Voi va &#8222;termometrizati?&#8221; :)" href="https://arenait.ro/termometrizati/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.4.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/e1pkp.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/e1pkp.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/e1pkp.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/14kpe5ie/e1pkp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/mawcj6qt/e1pkp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/e1pkp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> -->
<meta name="generator" content="WordPress 5.4.2" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Ftermometrizati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Ftermometrizati%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<script data-ad-client="ca-pub-7898841823845546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>
<!-- End ProfitShare Zone -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com"></script>
<!-- Begin Tag for Link converter -->
<script type="text/javascript">
var altex_promo_id = 'dK6BLKqqegQ=';
var aff_s_id = 'undefined';
</script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<!-- End Tag for Link converter -->
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/e1pkp.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-127433 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://bit.ly/3gz1TjN" title="laptop gaming MSI pret bun" onclick="gtag(&#039;event&#039;, &#039;MSI-Desktop-Rectangle&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/static/msi/rectangle-v4.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/static/msi/rectangle-v4.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/static/msi/rectangle-v4.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" /></noscript></a></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://bit.ly/3gz1TjN" title="laptop gaming MSI pret bun" onclick="gtag(&#039;event&#039;, &#039;MSI-Mobile-Square&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/static/msi/square-v4.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/arenait.ro/static/msi/square-v4.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/arenait.ro/static/msi/square-v4.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" /></noscript></a>
</div>
</div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/review-razer-ornata-v2-tastatura-semi-mecanica/" rel="prev" data-wpel-link="internal">Review Razer Ornata V2 &#8211; tastatura semi-mecanica</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-127433 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-termometrizare tag-termometru tag-termoscanare entry"><header class="entry-header"><h1 class="entry-title">Voi va &#8222;termometrizati?&#8221; :)</h1>
<p class="entry-meta"><time class="entry-time">30.06.2020</time> <time class="entry-time">00:53</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/termometrizati/#comments" data-wpel-link="internal">1</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/hardware/" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/reviews/" rel="category tag" data-wpel-link="internal">Reviews</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/termometrizati/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Voi va &#8222;termometrizati?&#8221; :)&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/termometrizati/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Voi va &#8222;termometrizati?&#8221; :) https://arenait.ro/termometrizati/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>La magazinele mai rasarite esti &#8222;scanat&#8221;, practic iti masoara temperatura si dupa ai voie in magazin. O procedura banala, inutila dpmdv, dar care a starnit multe controverse.  <span id="more-127433"></span></p>
<p>Probabil stiti de scandalul de la Kaufland unde niste personaje au cerut atentie pretinzand ca aceasta actiune trebuie realizata de un cadru medical. Tot acele personaje sustineau ca temperatura este confidentiala sau ca ne sunt furate datele. Aberatii.</p>
<p>Oamenii au fost manipulati si mintiti si au fost facuti sa creada ca aceasta simpla masurare a temperaturii este altceva. De fapt sunt scanati, le sunt furate datele personale sau ca le este activat cipul 5G. Am citit atatea tampenii ca deja simt cum imi ies bube pe mine.</p>
<p>Am luat si eu un termometru digital, de fapt mi-a fost daruit de magazingsm.ro. Este vorba de termometrul <strong><a href="https://www.magazingsm.ro/piese-telefon/termometru-digital-cu-ir-stbh-57147" data-wpel-link="external" target="_blank">ACESTA</a></strong> care costa 149 lei. Este un model chinezesc facut in Shenzen de DAMILY Technology. Este cu infrarosu si poate scana obiecte sau oameni.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/termometrizati\/&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-16/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="729402153" data-slb-internal="127450" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="127450" data-orig-file="https://arenait.ro/files/2020/06/termometru-16-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477916&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (16)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-16-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-16-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-16-scaled.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="termometru (16)" alt="termometru (16)" style="width: 496px; height: 372px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-16-scaled.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127450" data-orig-file="https://arenait.ro/files/2020/06/termometru-16-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477916&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (16)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-16-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-16-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-16-scaled.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="termometru (16)" alt="termometru (16)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-1/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="122371225" data-slb-internal="127435" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="127435" data-orig-file="https://arenait.ro/files/2020/06/termometru-1-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477920&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (1)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-1-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-1-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-1-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (1)" alt="termometru (1)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-1-scaled.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127435" data-orig-file="https://arenait.ro/files/2020/06/termometru-1-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477920&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-1-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-1-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-1-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (1)" alt="termometru (1)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-2/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1906955577" data-slb-internal="127436" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="127436" data-orig-file="https://arenait.ro/files/2020/06/termometru-2-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593471400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (2)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-2-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-2-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-2-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (2)" alt="termometru (2)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-2-scaled.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127436" data-orig-file="https://arenait.ro/files/2020/06/termometru-2-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593471400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-2-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-2-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-2-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (2)" alt="termometru (2)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 189px;" data-original-width="750" data-original-height="189" > <div class="gallery-group images-1" style="width: 250px; height: 189px;" data-original-width="250" data-original-height="189" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-3/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1975119023" data-slb-internal="127437" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="185"> <img data-attachment-id="127437" data-orig-file="https://arenait.ro/files/2020/06/termometru-3-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593471403&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (3)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-3-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-3-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-3-scaled.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="termometru (3)" alt="termometru (3)" style="width: 246px; height: 185px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-3-scaled.jpg?w=246&amp;is-pending-load=1#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127437" data-orig-file="https://arenait.ro/files/2020/06/termometru-3-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593471403&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-3-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-3-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-3-scaled.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="termometru (3)" alt="termometru (3)" style="width: 246px; height: 185px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 250px; height: 189px;" data-original-width="250" data-original-height="189" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-4/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="116811620" data-slb-internal="127438" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="185"> <img data-attachment-id="127438" data-orig-file="https://arenait.ro/files/2020/06/termometru-4-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593471438&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (4)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-4-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-4-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-4-scaled.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="termometru (4)" alt="termometru (4)" style="width: 246px; height: 185px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-4-scaled.jpg?w=246&amp;is-pending-load=1#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127438" data-orig-file="https://arenait.ro/files/2020/06/termometru-4-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593471438&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (4)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-4-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-4-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-4-scaled.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="termometru (4)" alt="termometru (4)" style="width: 246px; height: 185px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 250px; height: 189px;" data-original-width="250" data-original-height="189" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-5/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1662988806" data-slb-internal="127439" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="185"> <img data-attachment-id="127439" data-orig-file="https://arenait.ro/files/2020/06/termometru-5-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593471441&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (5)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-5-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-5-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-5-scaled.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="termometru (5)" alt="termometru (5)" style="width: 246px; height: 185px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-5-scaled.jpg?w=246&amp;is-pending-load=1#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127439" data-orig-file="https://arenait.ro/files/2020/06/termometru-5-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593471441&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (5)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-5-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-5-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-5-scaled.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="termometru (5)" alt="termometru (5)" style="width: 246px; height: 185px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-6/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1997677026" data-slb-internal="127440" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="127440" data-orig-file="https://arenait.ro/files/2020/06/termometru-6-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477879&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (6)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-6-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-6-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-6-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (6)" alt="termometru (6)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-6-scaled.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127440" data-orig-file="https://arenait.ro/files/2020/06/termometru-6-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477879&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (6)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-6-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-6-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-6-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (6)" alt="termometru (6)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-7/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="636477429" data-slb-internal="127441" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="127441" data-orig-file="https://arenait.ro/files/2020/06/termometru-7-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477881&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (7)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-7-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-7-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-7-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (7)" alt="termometru (7)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-7-scaled.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127441" data-orig-file="https://arenait.ro/files/2020/06/termometru-7-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477881&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (7)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-7-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-7-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-7-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (7)" alt="termometru (7)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-8/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="835269516" data-slb-internal="127442" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="127442" data-orig-file="https://arenait.ro/files/2020/06/termometru-8-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477883&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (8)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-8-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-8-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-8-scaled.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="termometru (8)" alt="termometru (8)" style="width: 496px; height: 372px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-8-scaled.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127442" data-orig-file="https://arenait.ro/files/2020/06/termometru-8-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477883&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (8)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-8-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-8-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-8-scaled.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="termometru (8)" alt="termometru (8)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 282px;" data-original-width="750" data-original-height="282" > <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-9/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="311294646" data-slb-internal="127443" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="127443" data-orig-file="https://arenait.ro/files/2020/06/termometru-9-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477885&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (9)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-9-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-9-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-9-scaled.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="termometru (9)" alt="termometru (9)" style="width: 371px; height: 278px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-9-scaled.jpg?w=371&amp;is-pending-load=1#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127443" data-orig-file="https://arenait.ro/files/2020/06/termometru-9-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477885&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (9)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-9-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-9-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-9-scaled.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="termometru (9)" alt="termometru (9)" style="width: 371px; height: 278px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-10/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="764872972" data-slb-internal="127444" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="127444" data-orig-file="https://arenait.ro/files/2020/06/termometru-10-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477886&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (10)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="termometru (10)" alt="termometru (10)" style="width: 371px; height: 278px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?w=371&amp;is-pending-load=1#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127444" data-orig-file="https://arenait.ro/files/2020/06/termometru-10-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477886&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (10)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="termometru (10)" alt="termometru (10)" style="width: 371px; height: 278px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-11/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1100674837" data-slb-internal="127445" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="127445" data-orig-file="https://arenait.ro/files/2020/06/termometru-11-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477888&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (11)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/06/termometru-11-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/06/termometru-11-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/06/termometru-11-scaled.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="termometru (11)" alt="termometru (11)" style="width: 496px; height: 372px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/06/termometru-11-scaled.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127445" data-orig-file="https://arenait.ro/files/2020/06/termometru-11-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477888&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (11)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/06/termometru-11-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/06/termometru-11-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/06/termometru-11-scaled.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="termometru (11)" alt="termometru (11)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-12/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1492635422" data-slb-internal="127446" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="127446" data-orig-file="https://arenait.ro/files/2020/06/termometru-12-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (12)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-12-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-12-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-12-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (12)" alt="termometru (12)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-12-scaled.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127446" data-orig-file="https://arenait.ro/files/2020/06/termometru-12-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (12)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-12-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-12-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-12-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (12)" alt="termometru (12)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-13/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1900614724" data-slb-internal="127447" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="127447" data-orig-file="https://arenait.ro/files/2020/06/termometru-13-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477896&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (13)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-13-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-13-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-13-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (13)" alt="termometru (13)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-13-scaled.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127447" data-orig-file="https://arenait.ro/files/2020/06/termometru-13-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477896&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (13)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-13-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-13-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-13-scaled.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="termometru (13)" alt="termometru (13)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 282px;" data-original-width="750" data-original-height="282" > <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-14/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1319492577" data-slb-internal="127448" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="127448" data-orig-file="https://arenait.ro/files/2020/06/termometru-14-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477899&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (14)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-14-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-14-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-14-scaled.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="termometru (14)" alt="termometru (14)" style="width: 371px; height: 278px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-14-scaled.jpg?w=371&amp;is-pending-load=1#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127448" data-orig-file="https://arenait.ro/files/2020/06/termometru-14-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477899&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (14)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-14-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-14-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-14-scaled.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="termometru (14)" alt="termometru (14)" style="width: 371px; height: 278px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/termometrizati/termometru-15/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1625046697" data-slb-internal="127449" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="127449" data-orig-file="https://arenait.ro/files/2020/06/termometru-15-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477903&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (15)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-15-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-15-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-15-scaled.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="termometru (15)" alt="termometru (15)" style="width: 371px; height: 278px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-15-scaled.jpg?w=371&amp;is-pending-load=1#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="127449" data-orig-file="https://arenait.ro/files/2020/06/termometru-15-scaled.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477903&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (15)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-15-scaled.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/termometru-15-scaled.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/06/termometru-15-scaled.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="termometru (15)" alt="termometru (15)" style="width: 371px; height: 278px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Pardon, nu scaneaza ci masoara temperatura, ca sa nu se inteleaga gresit. Functioneaza intre 32 &#8211; 43 de grade Celsius si are o eroare de 0.2 grade Celsius.</p>
<p>Este din plastic, usor, cu un tragaci de unde lansezi laserul (pew, pew), si gata masurarea. Sau am aflat ca se numeste &#8222;termometrizare&#8221; pentru o anumita categorie de persoane&#8230;.</p>
<p>Este clar vorba de termoscanare, caci asa se numeste corect actiunea. Am folosit termometrul pe suprafete si pe corp si functioneaza foarte bine. Poti seta un prag limita cand sa te avertizeze, daca temperatura este prea mica sau prea mare, in functie de preferintele tale.</p>
<p>De asemenea trebuie setat inainte pe ce tip de suprafata va fi folosit: body sau surface. Scoate un bip scurt dupa ce a terminat de masurat si cam asta este tot.</p>
<p>Aceste termometre digitale au devenit foarte populare in prezent si de aceea am decis sa vad care-i treaba cu ele si de ce se sperie lumea in asa hal.</p>
<p>Nici nu credeam ca este ceva dubios cu ele, dar daca tot am primit unul am zis sa vi-l prezint, poate va este util.</p>
<p>Mi-am permis sa fac o glumita la intrarea in Carrefour si i-am spus agentului de paza &#8222;pfoai, mi-ati implantat 5G-ul acum&#8221;. Se pare ca nu auzit ironia din glas si nici de gluma nu prea stia caci mi-a tinut o morala de aproape imi venea sa intru in pamant. Mi-a spus ca foarte multi oameni refuza termoscanarea din diverse motive si probabil era deja nervos sa ma auda si pe mine chiar daca am glumit.</p>
<p>Voi ati avut probleme? Va lasati &#8222;termometrizati&#8221;? Folositi astfel de termometre? Mie mi se par foarte utile mai ales pentru obiecte.</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/termometrizati/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Voi va &#8222;termometrizati?&#8221; :)&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/termometrizati/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Voi va &#8222;termometrizati?&#8221; :) https://arenait.ro/termometrizati/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-127433"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/termometrizare/" rel="tag" data-wpel-link="internal">termometrizare</a> <a href="https://arenait.ro/tag/termometru/" rel="tag" data-wpel-link="internal">termometru</a> <a href="https://arenait.ro/tag/termoscanare/" rel="tag" data-wpel-link="internal">termoscanare</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>
</span></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-139963">
<article id="article-comment-139963">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b88ab6062f0b710b6bb8630fc32a4f86?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span class="comment-author-name">varucu</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/termometrizati/#comment-139963" data-wpel-link="internal">30.06.2020 la ora 06:06</a></time></p>		</header>
<div class="comment-content">
<p>🙂</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/termometrizati/?replytocom=139963#respond" data-commentid="139963" data-postid="127433" data-belowelement="article-comment-139963" data-respondelement="respond" aria-label="Răspunde la varucu" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/termometrizati/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=127433&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=82a0a2c097e681dba3c4e63e7ca9d0af18a0050d#parent=https%3A%2F%2Farenait.ro%2Ftermometrizati%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://bit.ly/3gz1TjN" title="laptop gaming MSI pret bun" onclick="gtag(&#039;event&#039;, &#039;MSI-Desktop-Square&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/static/msi/square-v4.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/arenait.ro/static/msi/square-v4.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/arenait.ro/static/msi/square-v4.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" /></noscript></a>
</div></div></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a></div></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=IHGZcapCsrs" data-wpel-link="external" target="_blank">#stiriEV 9 - vânzări de mașini electrice, Hyundai, Tesla, VW, CATL, Rivian - Știri mașini electrice</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=rC-uOMX_diY" data-wpel-link="external" target="_blank">Hyundai Kona 64 kWh review: primele impresii</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=jV6QUxwcwq8" data-wpel-link="external" target="_blank">#stiriEV 8 - Kona, Tesla, CATL, ElectRoMania, VW - Știri mașini electrice</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-127355 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-samsung tag-samsung-a-series tag-samsung-galaxy-a71 entry"><a href="https://arenait.ro/samsung-lansat-romania-noua-serie-telefoane/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung a lansat in Romania noua serie A de telefoane" data-attachment-id="127357" data-permalink="https://arenait.ro/samsung-lansat-romania-noua-serie-telefoane/samsung-galaxy-a71-2-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?fit=2000%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAMSUNG GALAXY A71 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung a lansat in Romania noua serie A de telefoane" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?resize=1600%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?resize=1536%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/SAMSUNG-GALAXY-A71-2.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-lansat-romania-noua-serie-telefoane/" data-wpel-link="internal">Samsung a lansat in Romania noua serie A de telefoane</a></h5><p class="entry-meta"><time class="entry-time">29.06.2020</time></p></div></div><div class="post-127227 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-acer tag-nitro-7 tag-nitro-7-2020 entry"><a href="https://arenait.ro/acer-nitro-7-an715-52-laptop-gaming-i7-10750h-care-incinge/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Acer Nitro 7 AN715-52 &#8211; laptop de gaming cu i7-10750H care nu se incinge" data-attachment-id="127246" data-permalink="https://arenait.ro/acer-nitro-7-an715-52-laptop-gaming-i7-10750h-care-incinge/acer-nitro-5-9/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1592942124&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACER NITRO 5 (9)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Acer Nitro 7 AN715-52 - laptop de gaming cu i7-10750H care nu se incinge" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/06/ACER-NITRO-5-9-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/acer-nitro-7-an715-52-laptop-gaming-i7-10750h-care-incinge/" data-wpel-link="internal">Acer Nitro 7 AN715-52 &#8211; laptop de gaming cu i7-10750H care nu se incinge</a></h5><p class="entry-meta"><time class="entry-time">24.06.2020</time></p></div></div><div class="post-127279 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-12990 tag-qualcomm tag-snapdragon entry"><a href="https://arenait.ro/snapdragon-875-putea-motivul-viitorul-salt-preturilor-flagshipuri/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="94" src="https://i2.wp.com/arenait.ro/files/2020/06/snapdragon-875.jpg?fit=200%2C94&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Snapdragon 875 ar putea fi motivul pentru viitorul salt al preturilor pentru flagshipuri" data-attachment-id="127282" data-permalink="https://arenait.ro/snapdragon-875-putea-motivul-viitorul-salt-preturilor-flagshipuri/snapdragon-875/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/06/snapdragon-875.jpg?fit=1024%2C479&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1024,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="snapdragon 875" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/06/snapdragon-875.jpg?fit=700%2C327&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/06/snapdragon-875.jpg?fit=750%2C351&amp;quality=100&amp;strip=all&amp;ssl=1" title="Snapdragon 875 ar putea fi motivul pentru viitorul salt al preturilor pentru flagshipuri" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/06/snapdragon-875.jpg?w=1024&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/arenait.ro/files/2020/06/snapdragon-875.jpg?resize=700%2C327&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/06/snapdragon-875.jpg?resize=200%2C94&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/06/snapdragon-875.jpg?fit=200%2C94&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/snapdragon-875-putea-motivul-viitorul-salt-preturilor-flagshipuri/" data-wpel-link="internal">Snapdragon 875 ar putea fi motivul pentru viitorul salt al preturilor pentru flagshipuri</a></h5><p class="entry-meta"><time class="entry-time">27.06.2020</time></p></div></div><div class="post-127284 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-oppo tag-oppo-reno3-pro-5g entry"><a href="https://arenait.ro/review-oppo-reno3-5g/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Oppo Reno3 Pro 5G" data-attachment-id="127310" data-permalink="https://arenait.ro/review-oppo-reno3-5g/oppo-reno3-pro-5g-19/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591368040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Oppo Reno3 Pro 5G (19)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Oppo Reno3 Pro 5G" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-oppo-reno3-5g/" data-wpel-link="internal">Review Oppo Reno3 Pro 5G</a></h5><p class="entry-meta"><time class="entry-time">28.06.2020</time></p></div></div><div class="post-127210 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-asus-rog-zephyrus-duo entry"><a href="https://arenait.ro/asus-zephyrus-15-este-disponibil-romania/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="ASUS ROG Zephyrus Duo 15 este disponibil in Romania" data-attachment-id="127215" data-permalink="https://arenait.ro/asus-zephyrus-15-este-disponibil-romania/laptopuri_rog_2020_rise_of_beyond/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?fit=2000%2C1334&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laptopuri_rog_2020_rise_of_beyond" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="ASUS ROG Zephyrus Duo 15 este disponibil in Romania" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?resize=1600%2C1067&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?resize=1536%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?resize=2048%2C1365&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/laptopuri_rog_2020_rise_of_beyond-scaled.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/asus-zephyrus-15-este-disponibil-romania/" data-wpel-link="internal">ASUS ROG Zephyrus Duo 15 este disponibil in Romania</a></h5><p class="entry-meta"><time class="entry-time">23.06.2020</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-127433 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-termometrizare tag-termometru tag-termoscanare entry"><a href="https://arenait.ro/termometrizati/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Voi va &#8222;termometrizati?&#8221; :)" data-attachment-id="127444" data-permalink="https://arenait.ro/termometrizati/termometru-10/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477886&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (10)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Voi va &quot;termometrizati?&quot; :)" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/termometrizati/" data-wpel-link="internal">Voi va &#8222;termometrizati?&#8221; :)</a></h5><p class="entry-meta"><time class="entry-time">30.06.2020</time></p></div></div><div class="post-127376 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-razer tag-razer-ornata-v2 entry"><a href="https://arenait.ro/review-razer-ornata-v2-tastatura-semi-mecanica/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Razer Ornata V2 &#8211; tastatura semi-mecanica" data-attachment-id="127391" data-permalink="https://arenait.ro/review-razer-ornata-v2-tastatura-semi-mecanica/razer-ornata-v2-14/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593466988&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.03448275862069&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Razer Ornata V2 (14)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Razer Ornata V2 - tastatura semi-mecanica" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-razer-ornata-v2-tastatura-semi-mecanica/" data-wpel-link="internal">Review Razer Ornata V2 &#8211; tastatura semi-mecanica</a></h5><p class="entry-meta"><time class="entry-time">30.06.2020</time></p></div></div><div class="post-127420 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-razer tag-razer-gigantus-v2-3xl entry"><a href="https://arenait.ro/razer-gigantus-v2-3xl-covor-post-mousepad/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Razer Gigantus V2 3XL &#8211; un covor pe post de mousepad" data-attachment-id="127425" data-permalink="https://arenait.ro/razer-gigantus-v2-3xl-covor-post-mousepad/razer-gigantus-3xl-5/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593465663&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer gigantus 3xl (5)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Razer Gigantus V2 3XL - un covor pe post de mousepad" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/razer-gigantus-v2-3xl-covor-post-mousepad/" data-wpel-link="internal">Razer Gigantus V2 3XL &#8211; un covor pe post de mousepad</a></h5><p class="entry-meta"><time class="entry-time">30.06.2020</time></p></div></div><div class="post-127220 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-microfon-gaming tag-microfon-podcast tag-microfon-streaming tag-trust entry"><a href="https://arenait.ro/trust-256-exxo-review-microfon-streaming-perfect/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="63" src="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?fit=200%2C63&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Trust GTX 256 Exxo review: un microfon de streaming aproape perfect" data-attachment-id="127222" data-permalink="https://arenait.ro/trust-256-exxo-review-microfon-streaming-perfect/trust-gtx-256-exxo/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?fit=1920%2C600&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1920,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trust-gtx-256-exxo" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?fit=700%2C219&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?fit=750%2C234&amp;quality=100&amp;strip=all&amp;ssl=1" title="Trust GTX 256 Exxo review: un microfon de streaming aproape perfect" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?w=1920&amp;quality=100&amp;strip=all&amp;ssl=1 1920w, https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?resize=700%2C219&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?resize=1600%2C500&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?resize=200%2C63&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?resize=1536%2C480&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?fit=200%2C63&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/trust-256-exxo-review-microfon-streaming-perfect/" data-wpel-link="internal">Trust GTX 256 Exxo review: un microfon de streaming aproape perfect</a></h5><p class="entry-meta"><time class="entry-time">29.06.2020</time></p></div></div><div class="post-127370 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto tag-podcast tag-stiri-masini-electrice tag-stiriev entry"><a href="https://arenait.ro/stiri-podcast-despre-masini-electrice-29-06-2020/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="88" src="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?fit=200%2C88&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Știri &#038; podcast despre mașini electrice &#8211; 29.06.2020" data-attachment-id="125931" data-permalink="https://arenait.ro/stiri-masini-electrice-04-05-2020-video-podcast/article-cover/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?fit=1200%2C527&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="StiriEV" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?fit=700%2C307&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?fit=750%2C329&amp;quality=100&amp;strip=all&amp;ssl=1" title="&#x1f3a7; Știri despre mașini electrice - 04.05.2020 (VIDEO &amp; Podcast)" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?resize=700%2C307&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?resize=200%2C88&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?fit=200%2C88&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/stiri-podcast-despre-masini-electrice-29-06-2020/" data-wpel-link="internal">Știri &#038; podcast despre mașini electrice &#8211; 29.06.2020</a></h5><p class="entry-meta"><time class="entry-time">29.06.2020</time></p></div></div></div></section>
</div><div class="widget_text awd-hidden-phone"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></noscript></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1"/></noscript></a>
</div>
</div>
</div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-127433 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-termometrizare tag-termometru tag-termoscanare entry"><a href="https://arenait.ro/termometrizati/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Voi va &#8222;termometrizati?&#8221; :)" data-attachment-id="127444" data-permalink="https://arenait.ro/termometrizati/termometru-10/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593477886&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="termometru (10)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Voi va &quot;termometrizati?&quot; :)" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/06/termometru-10-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/termometrizati/" data-wpel-link="internal">Voi va &#8222;termometrizati?&#8221; :)</a></h5><p class="entry-meta"><time class="entry-time">30.06.2020</time></p></div></div><div class="post-127376 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-razer tag-razer-ornata-v2 entry"><a href="https://arenait.ro/review-razer-ornata-v2-tastatura-semi-mecanica/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Razer Ornata V2 &#8211; tastatura semi-mecanica" data-attachment-id="127391" data-permalink="https://arenait.ro/review-razer-ornata-v2-tastatura-semi-mecanica/razer-ornata-v2-14/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593466988&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.03448275862069&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Razer Ornata V2 (14)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Razer Ornata V2 - tastatura semi-mecanica" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/06/Razer-Ornata-V2-14-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-razer-ornata-v2-tastatura-semi-mecanica/" data-wpel-link="internal">Review Razer Ornata V2 &#8211; tastatura semi-mecanica</a></h5><p class="entry-meta"><time class="entry-time">30.06.2020</time></p></div></div><div class="post-127420 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-razer tag-razer-gigantus-v2-3xl entry"><a href="https://arenait.ro/razer-gigantus-v2-3xl-covor-post-mousepad/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Razer Gigantus V2 3XL &#8211; un covor pe post de mousepad" data-attachment-id="127425" data-permalink="https://arenait.ro/razer-gigantus-v2-3xl-covor-post-mousepad/razer-gigantus-3xl-5/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593465663&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer gigantus 3xl (5)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Razer Gigantus V2 3XL - un covor pe post de mousepad" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/razer-gigantus-3xl-5-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/razer-gigantus-v2-3xl-covor-post-mousepad/" data-wpel-link="internal">Razer Gigantus V2 3XL &#8211; un covor pe post de mousepad</a></h5><p class="entry-meta"><time class="entry-time">30.06.2020</time></p></div></div><div class="post-127220 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-microfon-gaming tag-microfon-podcast tag-microfon-streaming tag-trust entry"><a href="https://arenait.ro/trust-256-exxo-review-microfon-streaming-perfect/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="63" src="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?fit=200%2C63&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Trust GTX 256 Exxo review: un microfon de streaming aproape perfect" data-attachment-id="127222" data-permalink="https://arenait.ro/trust-256-exxo-review-microfon-streaming-perfect/trust-gtx-256-exxo/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?fit=1920%2C600&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1920,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trust-gtx-256-exxo" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?fit=700%2C219&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?fit=750%2C234&amp;quality=100&amp;strip=all&amp;ssl=1" title="Trust GTX 256 Exxo review: un microfon de streaming aproape perfect" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?w=1920&amp;quality=100&amp;strip=all&amp;ssl=1 1920w, https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?resize=700%2C219&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?resize=1600%2C500&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?resize=200%2C63&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?resize=1536%2C480&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/06/trust-gtx-256-exxo.png?fit=200%2C63&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/trust-256-exxo-review-microfon-streaming-perfect/" data-wpel-link="internal">Trust GTX 256 Exxo review: un microfon de streaming aproape perfect</a></h5><p class="entry-meta"><time class="entry-time">29.06.2020</time></p></div></div><div class="post-127284 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-oppo tag-oppo-reno3-pro-5g entry"><a href="https://arenait.ro/review-oppo-reno3-5g/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Oppo Reno3 Pro 5G" data-attachment-id="127310" data-permalink="https://arenait.ro/review-oppo-reno3-5g/oppo-reno3-pro-5g-19/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591368040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Oppo Reno3 Pro 5G (19)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Oppo Reno3 Pro 5G" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/Oppo-Reno3-Pro-5G-19-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-oppo-reno3-5g/" data-wpel-link="internal">Review Oppo Reno3 Pro 5G</a></h5><p class="entry-meta"><time class="entry-time">28.06.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/din-nou-despre-incarcarea-wireless-a-taxiurilor-din-oslo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=din-nou-despre-incarcarea-wireless-a-taxiurilor-din-oslo" data-wpel-link="external" target="_blank">Din nou despre incarcarea wireless a taxiurilor din Oslo</a></li><li><a class="rsswidget" href="https://electromobilitate.com/episodul-9-din-podcastul-nostru-cu-stiriev/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=episodul-9-din-podcastul-nostru-cu-stiriev" data-wpel-link="external" target="_blank">Episodul 9 din podcastul nostru cu #stiriEV</a></li><li><a class="rsswidget" href="https://electromobilitate.com/inmatriculari-vehicule-electrice-in-europa-23-in-luna-mai/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=inmatriculari-vehicule-electrice-in-europa-23-in-luna-mai" data-wpel-link="external" target="_blank">Inmatriculari vehicule electrice in Europa +23% in luna mai</a></li><li><a class="rsswidget" href="https://electromobilitate.com/povestea-celor-doua-kone/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=povestea-celor-doua-kone" data-wpel-link="external" target="_blank">Povestea celor doua Kone</a></li><li><a class="rsswidget" href="https://electromobilitate.com/ozone-3-review-primele-impresii-dupa-o-scurta-plimbare/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ozone-3-review-primele-impresii-dupa-o-scurta-plimbare" data-wpel-link="external" target="_blank">Ozone 3 review: primele impresii după o scurtă plimbare</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2020
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-127433"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"9d8eb62d83","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Ftermometrizati%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=127433&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=82a0a2c097e681dba3c4e63e7ca9d0af18a0050d#parent=https%3A%2F%2Farenait.ro%2Ftermometrizati%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=127433&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=82a0a2c097e681dba3c4e63e7ca9d0af18a0050d#parent=https%3A%2F%2Farenait.ro%2Ftermometrizati%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'32559871',post:'127433',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '127433' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 1.8750159740448 seconds, on 30-06-20 6:06:09 -->