<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Un update pentru Google Maps face hartile mai aratoase - Arena IT</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/update-google-maps-face-hartile-aratoase/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un update pentru Google Maps face hartile mai aratoase - Arena IT" />
<meta property="og:description" content="Google Maps este imbunatatit constant, iar ultimul update aduce un colorit nou care face hartile mai frumoase si mai naturale. Google a folosit un algoritm de mapare a culorilor pentru a reprezenta mai bine zonele geografice si relieful. Rezultaltul este unul placut, arata mult mai bine si poti vedea diferentele atunci cand observi culorile pentru [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/update-google-maps-face-hartile-aratoase/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2020-08-19T09:42:09+00:00" />
<meta property="og:image" content="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=980%2C900&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/update-google-maps-face-hartile-aratoase/#primaryimage","inLanguage":"ro-RO","url":"https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=980%2C900&quality=100&strip=all&ssl=1","width":980,"height":900},{"@type":"WebPage","@id":"https://arenait.ro/update-google-maps-face-hartile-aratoase/#webpage","url":"https://arenait.ro/update-google-maps-face-hartile-aratoase/","name":"Un update pentru Google Maps face hartile mai aratoase - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/update-google-maps-face-hartile-aratoase/#primaryimage"},"datePublished":"2020-08-19T09:42:09+00:00","dateModified":"2020-08-19T09:42:09+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/update-google-maps-face-hartile-aratoase/"]}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://arenait.ro/update-google-maps-face-hartile-aratoase/amp/" /><meta name="generator" content="AMP for WP 1.0.62.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Un update pentru Google Maps face hartile mai aratoase" href="https://arenait.ro/update-google-maps-face-hartile-aratoase/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/aas8q.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/aas8q.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/aas8q.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/14kpe5ie/aas8q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/mawcj6qt/aas8q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/aas8q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.5" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fupdate-google-maps-face-hartile-aratoase%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fupdate-google-maps-face-hartile-aratoase%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<script data-ad-client="ca-pub-7898841823845546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>
<!-- End ProfitShare Zone -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com"></script>
<!-- Begin Tag for Link converter -->
<script type="text/javascript">
var altex_promo_id = 'dK6BLKqqegQ=';
var aff_s_id = 'undefined';
</script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<!-- End Tag for Link converter -->
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/aas8q.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-128937 single-format-standard custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/noile-televizoare-panasonic-sunt-disponibile-romania/" rel="prev" data-wpel-link="internal">Noile televizoare Panasonic sunt disponibile in Romania</a></span>
</div>
<div class="next">
<span><a href="https://arenait.ro/apple-inchis-conturile-dezvoltatorilor-epic-games/" rel="next" data-wpel-link="internal">Apple a inchis conturile dezvoltatorilor Epic Games</a> &#x000BB;</span>
</div>
</div>
<article class="post-128937 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-google-maps tag-maps entry" aria-label="Un update pentru Google Maps face hartile mai aratoase"><header class="entry-header"><h1 class="entry-title">Un update pentru Google Maps face hartile mai aratoase</h1>
<p class="entry-meta"><time class="entry-time">19.08.2020</time> <time class="entry-time">12:42</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/update-google-maps-face-hartile-aratoase/#comments" data-wpel-link="internal">1</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/software/" rel="category tag" data-wpel-link="internal">Software</a> <a href="https://arenait.ro/articole/software/stiri-software/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/update-google-maps-face-hartile-aratoase/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Un update pentru Google Maps face hartile mai aratoase&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/update-google-maps-face-hartile-aratoase/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Un update pentru Google Maps face hartile mai aratoase https://arenait.ro/update-google-maps-face-hartile-aratoase/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Google Maps este imbunatatit constant, iar ultimul update aduce un colorit nou care face hartile mai frumoase si mai naturale. <span id="more-128937"></span></p>
<p>Google a folosit un algoritm de mapare a culorilor pentru a reprezenta mai bine zonele geografice si relieful. Rezultaltul este unul placut, arata mult mai bine si poti vedea diferentele atunci cand observi culorile pentru ape, munti sau deserturi. <a href="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="374759736" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="128939" data-permalink="https://arenait.ro/update-google-maps-face-hartile-aratoase/google-maps-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?fit=1017%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1017,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GOOGLE MAPS (2)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?fit=700%2C619&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?fit=750%2C664&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-128939 jetpack-lazy-image" src="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?resize=750%2C664&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Un update pentru Google Maps face hartile mai aratoase" width="750" height="664" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?w=1017&amp;quality=100&amp;strip=all&amp;ssl=1 1017w, https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?resize=700%2C619&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?resize=200%2C177&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?resize=750%2C664&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="128939" data-permalink="https://arenait.ro/update-google-maps-face-hartile-aratoase/google-maps-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?fit=1017%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1017,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GOOGLE MAPS (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?fit=700%2C619&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?fit=750%2C664&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-128939" src="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?resize=750%2C664&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Un update pentru Google Maps face hartile mai aratoase" width="750" height="664" srcset="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?w=1017&amp;quality=100&amp;strip=all&amp;ssl=1 1017w, https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?resize=700%2C619&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-2.jpg?resize=200%2C177&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a> <a href="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-1" data-slb-active="1" data-slb-asset="61755039" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="128940" data-permalink="https://arenait.ro/update-google-maps-face-hartile-aratoase/google-maps-1/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=980%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="980,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GOOGLE MAPS (1)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=700%2C643&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=750%2C689&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-128940 jetpack-lazy-image" src="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?resize=750%2C689&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Un update pentru Google Maps face hartile mai aratoase" width="750" height="689" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?w=980&amp;quality=100&amp;strip=all&amp;ssl=1 980w, https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?resize=700%2C643&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?resize=200%2C184&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?resize=750%2C689&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="128940" data-permalink="https://arenait.ro/update-google-maps-face-hartile-aratoase/google-maps-1/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=980%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="980,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GOOGLE MAPS (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=700%2C643&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=750%2C689&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-128940" src="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?resize=750%2C689&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Un update pentru Google Maps face hartile mai aratoase" width="750" height="689" srcset="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?w=980&amp;quality=100&amp;strip=all&amp;ssl=1 980w, https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?resize=700%2C643&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?resize=200%2C184&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a></p>
<p>Tot Google a mai promis ca in viitoarele update-uri vom vedea o acuratele mai buna a strazilor din orasele mari.</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/update-google-maps-face-hartile-aratoase/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Un update pentru Google Maps face hartile mai aratoase&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/update-google-maps-face-hartile-aratoase/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Un update pentru Google Maps face hartile mai aratoase https://arenait.ro/update-google-maps-face-hartile-aratoase/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-128937"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/google-maps/" rel="tag" data-wpel-link="internal">Google Maps</a> <a href="https://arenait.ro/tag/maps/" rel="tag" data-wpel-link="internal">Maps</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>
</span></div></div></section>
<section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-140694">
<article id="article-comment-140694">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/d1466239699fc4171f753a361f46cbe7?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d1466239699fc4171f753a361f46cbe7?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d1466239699fc4171f753a361f46cbe7?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d1466239699fc4171f753a361f46cbe7?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1466239699fc4171f753a361f46cbe7?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name">Sebi</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/update-google-maps-face-hartile-aratoase/#comment-140694" data-wpel-link="internal">19.08.2020 la ora 13:38</a></time></p>		</header>
<div class="comment-content">
<p>Este binevenită îmbunătățirea</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/update-google-maps-face-hartile-aratoase/?replytocom=140694#respond" data-commentid="140694" data-postid="128937" data-belowelement="article-comment-140694" data-respondelement="respond" data-replyto="Răspunde la Sebi" aria-label="Răspunde la Sebi" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/update-google-maps-face-hartile-aratoase/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=128937&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=8.8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=15425f63672b53c0e773b39566a35a3b8ae92ecc#parent=https%3A%2F%2Farenait.ro%2Fupdate-google-maps-face-hartile-aratoase%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a></div></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=ggw27MbFkAI" data-wpel-link="external" target="_blank">#stiriEV 16 - POSIBIL ULTIMUL EPISOD - Știri mașini electrice 17.08.2020</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=odB5aQGbGxw" data-wpel-link="external" target="_blank">#stiriEV 15 - Cadillac, VW, Fiat, Tesla, Hyundai, vânzări de electrice - Știri mașini electrice</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=2q0CACKAFvU" data-wpel-link="external" target="_blank">#stiriEV 14 - Tesla, Polestar, Musk, Mercedes EQS, rata de adoptie EV - Știri mașini electrice</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-128563 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-casti-panasonic tag-panasonic entry" aria-label="CONCURS &#8211; castiga o pereche de casti bluetooth de la Panasonic"><a href="https://arenait.ro/concurs-castiga-pereche-casti-bluetooth-panasonic/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="CONCURS &#8211; castiga o pereche de casti bluetooth de la Panasonic" loading="lazy" data-attachment-id="128570" data-permalink="https://arenait.ro/concurs-castiga-pereche-casti-bluetooth-panasonic/casti-panasonic-6/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597020651&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="casti panasonic (6)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="CONCURS - castiga o pereche de casti bluetooth de la Panasonic" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/08/casti-panasonic-6-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/concurs-castiga-pereche-casti-bluetooth-panasonic/" data-wpel-link="internal">CONCURS &#8211; castiga o pereche de casti bluetooth de la Panasonic</a></h5><p class="entry-meta"><time class="entry-time">14.08.2020</time></p></div></div><div class="post-128618 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto tag-hyundai tag-kona-electric tag-review-masini-electrice entry" aria-label="Hyundai Kona (2020) electric 64 kWh review: frica de autonomie dispare"><a href="https://arenait.ro/hyundai-kona-2020-electric-64-review-frica-autonomie-dispare/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/08/Hyundai-Kona-electric-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Hyundai Kona (2020) electric 64 kWh review: frica de autonomie dispare" loading="lazy" data-attachment-id="128628" data-permalink="https://arenait.ro/hyundai-kona-2020-electric-64-review-frica-autonomie-dispare/hyundai-kona-electric-4/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/08/Hyundai-Kona-electric-4.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.65&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;GM1913&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595093548&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.755&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hyundai-Kona-electric (4)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/08/Hyundai-Kona-electric-4.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/08/Hyundai-Kona-electric-4.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Hyundai Kona (2020) electric 64 kWh review: frica de autonomie dispare" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/08/Hyundai-Kona-electric-4.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/08/Hyundai-Kona-electric-4.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/08/Hyundai-Kona-electric-4.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/08/Hyundai-Kona-electric-4.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/08/Hyundai-Kona-electric-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/hyundai-kona-2020-electric-64-review-frica-autonomie-dispare/" data-wpel-link="internal">Hyundai Kona (2020) electric 64 kWh review: frica de autonomie dispare</a></h5><p class="entry-meta"><time class="entry-time">12.08.2020</time></p></div></div><div class="post-128700 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-mercusys tag-review-router tag-router-gigabit entry" aria-label="Mercusys MR50G router review: acoperire foarte bună"><a href="https://arenait.ro/mercusys-mr50g-router-review-acoperire-foarte-buna/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Mercusys MR50G router review: acoperire foarte bună" loading="lazy" data-attachment-id="128716" data-permalink="https://arenait.ro/mercusys-mr50g-router-review-acoperire-foarte-buna/review-mercusys-mr50g-design-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;GM1913&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597582979&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00071942446043165&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Review-Mercusys-MR50G-design (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Mercusys MR50G router review: acoperire foarte bună" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/mercusys-mr50g-router-review-acoperire-foarte-buna/" data-wpel-link="internal">Mercusys MR50G router review: acoperire foarte bună</a></h5><p class="entry-meta"><time class="entry-time">16.08.2020</time></p></div></div><div class="post-128659 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-microsoft tag-microsoft-surface-duo entry" aria-label="Microsoft Surface Duo disponibil din 10 septembrie de la 1400 de dolari"><a href="https://arenait.ro/microsoft-surface-disponibil-10-septembrie-1400-dolari/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i2.wp.com/arenait.ro/files/2020/08/surface-duo.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Microsoft Surface Duo disponibil din 10 septembrie de la 1400 de dolari" loading="lazy" data-attachment-id="128661" data-permalink="https://arenait.ro/microsoft-surface-disponibil-10-septembrie-1400-dolari/surface-duo/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/08/surface-duo.jpg?fit=931%2C523&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="931,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="surface duo" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/08/surface-duo.jpg?fit=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/08/surface-duo.jpg?fit=750%2C421&amp;quality=100&amp;strip=all&amp;ssl=1" title="Microsoft Surface Duo disponibil din 10 septembrie de la 1400 de dolari" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/08/surface-duo.jpg?w=931&amp;quality=100&amp;strip=all&amp;ssl=1 931w, https://i2.wp.com/arenait.ro/files/2020/08/surface-duo.jpg?resize=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/08/surface-duo.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/08/surface-duo.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/microsoft-surface-disponibil-10-septembrie-1400-dolari/" data-wpel-link="internal">Microsoft Surface Duo disponibil din 10 septembrie de la 1400 de dolari</a></h5><p class="entry-meta"><time class="entry-time">14.08.2020</time></p></div></div><div class="post-128676 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-sonos tag-sonos-arc entry" aria-label="Impresiile despre Sonos Arc &#8211; soundbar de 4000 lei"><a href="https://arenait.ro/impresiile-despre-sonoc-soundbar-4000/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Impresiile despre Sonos Arc &#8211; soundbar de 4000 lei" loading="lazy" data-attachment-id="128682" data-permalink="https://arenait.ro/impresiile-despre-sonoc-soundbar-4000/sonos-arc-6/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1596022579&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sonos arc (6)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Impresiile despre Sonos Arc - soundbar de 4000 lei" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/08/sonos-arc-6-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/impresiile-despre-sonoc-soundbar-4000/" data-wpel-link="internal">Impresiile despre Sonos Arc &#8211; soundbar de 4000 lei</a></h5><p class="entry-meta"><time class="entry-time">14.08.2020</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-128942 post type-post status-publish format-standard has-post-thumbnail category-diverse category-jocuri category-stiri-jocuri tag-apple tag-epic tag-epic-games entry" aria-label="Apple a inchis conturile dezvoltatorilor Epic Games"><a href="https://arenait.ro/apple-inchis-conturile-dezvoltatorilor-epic-games/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i0.wp.com/arenait.ro/files/2020/08/epic-vs-apple-fortnite-legal-battle-explained.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Apple a inchis conturile dezvoltatorilor Epic Games" loading="lazy" data-attachment-id="128944" data-permalink="https://arenait.ro/apple-inchis-conturile-dezvoltatorilor-epic-games/epic-vs-apple-fortnite-legal-battle-explained/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/08/epic-vs-apple-fortnite-legal-battle-explained.jpg?fit=1280%2C719&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="epic-vs-apple-fortnite-legal-battle-explained" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/08/epic-vs-apple-fortnite-legal-battle-explained.jpg?fit=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/08/epic-vs-apple-fortnite-legal-battle-explained.jpg?fit=750%2C421&amp;quality=100&amp;strip=all&amp;ssl=1" title="Apple a inchis conturile dezvoltatorilor Epic Games" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/08/epic-vs-apple-fortnite-legal-battle-explained.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i0.wp.com/arenait.ro/files/2020/08/epic-vs-apple-fortnite-legal-battle-explained.jpg?resize=700%2C393&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/08/epic-vs-apple-fortnite-legal-battle-explained.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/08/epic-vs-apple-fortnite-legal-battle-explained.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/apple-inchis-conturile-dezvoltatorilor-epic-games/" data-wpel-link="internal">Apple a inchis conturile dezvoltatorilor Epic Games</a></h5><p class="entry-meta"><time class="entry-time">19.08.2020</time></p></div></div><div class="post-128937 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-google-maps tag-maps entry" aria-label="Un update pentru Google Maps face hartile mai aratoase"><a href="https://arenait.ro/update-google-maps-face-hartile-aratoase/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="184" src="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=200%2C184&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Un update pentru Google Maps face hartile mai aratoase" loading="lazy" data-attachment-id="128940" data-permalink="https://arenait.ro/update-google-maps-face-hartile-aratoase/google-maps-1/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=980%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="980,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GOOGLE MAPS (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=700%2C643&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=750%2C689&amp;quality=100&amp;strip=all&amp;ssl=1" title="Un update pentru Google Maps face hartile mai aratoase" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?w=980&amp;quality=100&amp;strip=all&amp;ssl=1 980w, https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?resize=700%2C643&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?resize=200%2C184&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/08/GOOGLE-MAPS-1.jpg?fit=200%2C184&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/update-google-maps-face-hartile-aratoase/" data-wpel-link="internal">Un update pentru Google Maps face hartile mai aratoase</a></h5><p class="entry-meta"><time class="entry-time">19.08.2020</time></p></div></div><div class="post-128923 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-panasonic tag-televizoare-panasonic entry" aria-label="Noile televizoare Panasonic sunt disponibile in Romania"><a href="https://arenait.ro/noile-televizoare-panasonic-sunt-disponibile-romania/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Noile televizoare Panasonic sunt disponibile in Romania" loading="lazy" data-attachment-id="128931" data-permalink="https://arenait.ro/noile-televizoare-panasonic-sunt-disponibile-romania/panasonic-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597318303&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PANASONIC (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Noile televizoare Panasonic sunt disponibile in Romania" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/08/PANASONIC-1-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/noile-televizoare-panasonic-sunt-disponibile-romania/" data-wpel-link="internal">Noile televizoare Panasonic sunt disponibile in Romania</a></h5><p class="entry-meta"><time class="entry-time">19.08.2020</time></p></div></div><div class="post-128878 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-amd-ryzen-5 tag-amd-ryzen-5-3600 tag-amd-ryzen-5-3600xt entry" aria-label="Review AMD Ryzen 5 3600XT &#8211; cel mai stabil procesor din serie"><a href="https://arenait.ro/review-ryzen-5-3600xt-stabil-procesor-serie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review AMD Ryzen 5 3600XT &#8211; cel mai stabil procesor din serie" loading="lazy" data-attachment-id="128895" data-permalink="https://arenait.ro/review-ryzen-5-3600xt-stabil-procesor-serie/sistem-amd-asus-8/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595112208&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sistem amd asus (8)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review AMD Ryzen 5 3600XT - cel mai stabil procesor din serie" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-ryzen-5-3600xt-stabil-procesor-serie/" data-wpel-link="internal">Review AMD Ryzen 5 3600XT &#8211; cel mai stabil procesor din serie</a></h5><p class="entry-meta"><time class="entry-time">19.08.2020</time></p></div></div><div class="post-128868 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-kingston entry" aria-label="Kingston a lansat unitatile de stocare flash cu interfata USB Type C, DataTraveler 70 si 80"><a href="https://arenait.ro/kingston-lansat-unitatile-stocare-flash-interfata-type-datatraveler-70-80/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="186" height="200" src="https://i0.wp.com/arenait.ro/files/2020/08/kingston-dt70.png?fit=186%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Kingston a lansat unitatile de stocare flash cu interfata USB Type C, DataTraveler 70 si 80" loading="lazy" data-attachment-id="128870" data-permalink="https://arenait.ro/kingston-lansat-unitatile-stocare-flash-interfata-type-datatraveler-70-80/kingston-dt70/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/08/kingston-dt70.png?fit=777%2C837&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="777,837" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kingston dt70" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/08/kingston-dt70.png?fit=650%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/08/kingston-dt70.png?fit=750%2C808&amp;quality=100&amp;strip=all&amp;ssl=1" title="Kingston a lansat unitatile de stocare flash cu interfata USB Type C, DataTraveler 70 si 80" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/08/kingston-dt70.png?w=777&amp;quality=100&amp;strip=all&amp;ssl=1 777w, https://i0.wp.com/arenait.ro/files/2020/08/kingston-dt70.png?resize=650%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 650w, https://i0.wp.com/arenait.ro/files/2020/08/kingston-dt70.png?resize=186%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 186w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/08/kingston-dt70.png?fit=186%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/kingston-lansat-unitatile-stocare-flash-interfata-type-datatraveler-70-80/" data-wpel-link="internal">Kingston a lansat unitatile de stocare flash cu interfata USB Type C, DataTraveler 70 si 80</a></h5><p class="entry-meta"><time class="entry-time">18.08.2020</time></p></div></div></div></section>
</div><div class="widget_text awd-hidden-phone"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></noscript></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1"/></noscript></a>
</div>
</div>
</div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-128878 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-amd-ryzen-5 tag-amd-ryzen-5-3600 tag-amd-ryzen-5-3600xt entry" aria-label="Review AMD Ryzen 5 3600XT &#8211; cel mai stabil procesor din serie"><a href="https://arenait.ro/review-ryzen-5-3600xt-stabil-procesor-serie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review AMD Ryzen 5 3600XT &#8211; cel mai stabil procesor din serie" loading="lazy" data-attachment-id="128895" data-permalink="https://arenait.ro/review-ryzen-5-3600xt-stabil-procesor-serie/sistem-amd-asus-8/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595112208&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sistem amd asus (8)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review AMD Ryzen 5 3600XT - cel mai stabil procesor din serie" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/08/sistem-amd-asus-8-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-ryzen-5-3600xt-stabil-procesor-serie/" data-wpel-link="internal">Review AMD Ryzen 5 3600XT &#8211; cel mai stabil procesor din serie</a></h5><p class="entry-meta"><time class="entry-time">19.08.2020</time></p></div></div><div class="post-128856 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-ssd-kingston tag-ssd-kingston-kc2500 entry" aria-label="Review SSD Kinston KC2500 &#8211; o solutie foarte buna pe M.2"><a href="https://arenait.ro/review-kinston-kc2500-solutie-foarte-buna-2/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review SSD Kinston KC2500 &#8211; o solutie foarte buna pe M.2" loading="lazy" data-attachment-id="128863" data-permalink="https://arenait.ro/review-kinston-kc2500-solutie-foarte-buna-2/ssdn-kingsto-kc2500-5/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595118491&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.027777777777778&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ssdn kingsto kc2500 (5)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review SSD Kinston KC2500 - o solutie foarte buna pe M.2" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/08/ssdn-kingsto-kc2500-5-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-kinston-kc2500-solutie-foarte-buna-2/" data-wpel-link="internal">Review SSD Kinston KC2500 &#8211; o solutie foarte buna pe M.2</a></h5><p class="entry-meta"><time class="entry-time">18.08.2020</time></p></div></div><div class="post-128754 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-tenda-mw6 entry" aria-label="Review Tenda MW6 &#8211; sistem mesh pentru case mari"><a href="https://arenait.ro/review-tenda-mw6-sistem-mesh-case-mari/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Tenda MW6 &#8211; sistem mesh pentru case mari" loading="lazy" data-attachment-id="128757" data-permalink="https://arenait.ro/review-tenda-mw6-sistem-mesh-case-mari/tenda-mw6-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597076468&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0092592592592593&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TENDA MW6 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Tenda MW6 - sistem mesh pentru case mari" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/08/TENDA-MW6-2-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-tenda-mw6-sistem-mesh-case-mari/" data-wpel-link="internal">Review Tenda MW6 &#8211; sistem mesh pentru case mari</a></h5><p class="entry-meta"><time class="entry-time">18.08.2020</time></p></div></div><div class="post-128615 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-benq tag-benq-pd2705q entry" aria-label="BenQ PD2705Q este un monitor accesibil pentru grafica"><a href="https://arenait.ro/benq-pd2705q-este-monitor-accesibil-grafica/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="BenQ PD2705Q este un monitor accesibil pentru grafica" loading="lazy" data-attachment-id="128779" data-permalink="https://arenait.ro/benq-pd2705q-este-monitor-accesibil-grafica/monitor-benq-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597664311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MONITOR BENQ (3)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="BenQ PD2705Q este un monitor accesibil pentru grafica" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/08/MONITOR-BENQ-3-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/benq-pd2705q-este-monitor-accesibil-grafica/" data-wpel-link="internal">BenQ PD2705Q este un monitor accesibil pentru grafica</a></h5><p class="entry-meta"><time class="entry-time">17.08.2020</time></p></div></div><div class="post-128700 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-mercusys tag-review-router tag-router-gigabit entry" aria-label="Mercusys MR50G router review: acoperire foarte bună"><a href="https://arenait.ro/mercusys-mr50g-router-review-acoperire-foarte-buna/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Mercusys MR50G router review: acoperire foarte bună" loading="lazy" data-attachment-id="128716" data-permalink="https://arenait.ro/mercusys-mr50g-router-review-acoperire-foarte-buna/review-mercusys-mr50g-design-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;GM1913&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597582979&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00071942446043165&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Review-Mercusys-MR50G-design (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Mercusys MR50G router review: acoperire foarte bună" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/08/Review-Mercusys-MR50G-design-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/mercusys-mr50g-router-review-acoperire-foarte-buna/" data-wpel-link="internal">Mercusys MR50G router review: acoperire foarte bună</a></h5><p class="entry-meta"><time class="entry-time">16.08.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/10-exemple-din-garajul-nostru-virtual-cum-alegem-un-model-electric/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=10-exemple-din-garajul-nostru-virtual-cum-alegem-un-model-electric" data-wpel-link="external" target="_blank">10 exemple din garajul nostru virtual – cum alegem un model electric?</a></li><li><a class="rsswidget" href="https://electromobilitate.com/peste-33-000-kona-livrate-in-primele-sapte-luni-ale-anului/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=peste-33-000-kona-livrate-in-primele-sapte-luni-ale-anului" data-wpel-link="external" target="_blank">Peste 33.000 Kona livrate în primele șapte luni ale anului</a></li><li><a class="rsswidget" href="https://electromobilitate.com/episodul-16-din-podcastul-nostru-cu-stiriev-si-posibil-ultimul/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=episodul-16-din-podcastul-nostru-cu-stiriev-si-posibil-ultimul" data-wpel-link="external" target="_blank">Episodul 16 din podcastul nostru cu #stiriEV și posibil ultimul</a></li><li><a class="rsswidget" href="https://electromobilitate.com/primul-opel-corsa-e-parcheaza-in-garajul-nostru-virtual/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=primul-opel-corsa-e-parcheaza-in-garajul-nostru-virtual" data-wpel-link="external" target="_blank">Primul Opel Corsa-e parchează în garajul nostru virtual</a></li><li><a class="rsswidget" href="https://electromobilitate.com/renault-zoe-z-e-50-r-135-intense-2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=renault-zoe-z-e-50-r-135-intense-2" data-wpel-link="external" target="_blank">Jurnal de bord Renault ZOE Z.E.50, R-135, Intense</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2020
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-128937"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"3398afa395","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fupdate-google-maps-face-hartile-aratoase%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"374759736":{"id":128939,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2020\/08\/GOOGLE-MAPS-2.jpg","title":"GOOGLE MAPS (2)","caption":"","description":""},"61755039":{"id":128940,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2020\/08\/GOOGLE-MAPS-1.jpg","title":"GOOGLE MAPS (1)","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=128937&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=15425f63672b53c0e773b39566a35a3b8ae92ecc#parent=https%3A%2F%2Farenait.ro%2Fupdate-google-maps-face-hartile-aratoase%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=128937&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=15425f63672b53c0e773b39566a35a3b8ae92ecc#parent=https%3A%2F%2Farenait.ro%2Fupdate-google-maps-face-hartile-aratoase%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'32559871',post:'128937',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '128937' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 0.76540088653564 seconds, on 19-08-20 13:38:23 -->