<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit - Arena IT</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit - Arena IT" />
<meta property="og:description" content="Atat OnePlus cat si Oppo apartin de BBK Electonics si desi designul unor modele de telefoane a fost identic, cele doua companii nu au colaborat pana acum. Vestea este oficiala si confirmata de OnePlus: To better maximize resources and further position OnePlus for growth, we are in the process of further integrating some R&amp;D capabilities [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2021-01-21T13:06:27+00:00" />
<meta property="og:image" content="https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?fit=1280%2C720&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de">
<meta name="twitter:data1" content="Alex Voinica">
<meta name="twitter:label2" content="Timp estimat pentru citire">
<meta name="twitter:data2" content="2 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/#primaryimage","inLanguage":"ro-RO","url":"https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?fit=1280%2C720&quality=100&strip=all&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/#webpage","url":"https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/","name":"Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/#primaryimage"},"datePublished":"2021-01-21T13:06:27+00:00","dateModified":"2021-01-21T13:06:27+00:00","author":{"@id":"https://arenait.ro/#/schema/person/32b6ebc4ebcfc6e12b0788c6ecac8b5a"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/"]}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/32b6ebc4ebcfc6e12b0788c6ecac8b5a","name":"Alex Voinica","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/6cec5f6f5b26057bfb4341c022a36cc7?s=96&d=mm&r=g","caption":"Alex Voinica"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit" href="https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/hfxce.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/hfxce.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/hfxce.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-2135914-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.5.3" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fechipele-cercetare-dezvoltare-oneplus-oppo-unit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fechipele-cercetare-dezvoltare-oneplus-oppo-unit%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://arenait.ro/files/2013/12/snow_bg.gif"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="amphtml" href="https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7898841823845546","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/hfxce.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-134210 single-format-standard custom-background custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/zvon-nvidia-relanseaza-2060-2060-super/" rel="prev" data-wpel-link="internal">Zvon: nVidia relanseaza RTX 2060 si RTX 2060 Super</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-134210 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-colaborare tag-oneplus tag-oppo entry" aria-label="Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit"><header class="entry-header"><h1 class="entry-title">Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit</h1>
<p class="entry-meta"><time class="entry-time">21.01.2021</time> <time class="entry-time">15:06</time> | <span class="entry-author"><a href="https://arenait.ro/author/alexvoinica/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Alex Voinica</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/software/" rel="category tag" data-wpel-link="internal">Software</a> <a href="https://arenait.ro/articole/software/stiri-software/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Atat OnePlus cat si Oppo apartin de <a href="https://en.wikipedia.org/wiki/BBK_Electronics" data-wpel-link="external" target="_blank">BBK Electonics</a> si desi designul unor modele de telefoane a fost identic, cele doua companii nu au colaborat pana acum.</p>
<p><span id="more-134210"></span></p>
<p><a href="https://www.androidauthority.com/oneplus-oppo-research-and-development-1194775/" data-wpel-link="external" target="_blank">Vestea</a> este oficiala si confirmata de OnePlus:</p>
<blockquote><p>To better maximize resources and further position OnePlus for growth, we are in the process of further integrating some R&amp;D capabilities within OPLUS, our long-term investor. OnePlus will continue operating independently and working to deliver the best possible user experience for existing and future OnePlus users.</p></blockquote>
<p>Uitandu-ne in urma, OnePlus a inceput de jos cu un motto foarte bun, care i-a asigurat si cresterea rapida in popularitate. OnePlus One, primul telefon lansat de acestia sub motto-ul &#8222;flagship killer&#8221; a reusit sa impresioneze suficient incat sa permita lansarea lui OnePlus Two si asa mai departe. Recent insa, strategia acestora s-a schimbat, iar motto-ul initial nu se mai poate asocia cu brandul. Telefoanele OnePlus s-au transformat din &#8222;flagship killer&#8221; in flagship-uri adevarate atat la pret cat si calitativ si au lansat mai multe versiuni de OnePlus Nord pentru segmentul mijlociu (o tentativa similara au avut si cu OnePlus X). Astfel portofoliul OnePlus a crescut mult si a devenit mai variat, iar in doar cativa ani a reusit sa intreaca in vanzari producatori de telefoane mobile consacrati precum LG si Sony. O parere mai detaliata despre succesul lui OnePlus puteti gasi <a href="https://arenait.ro/cred-oneplus-succes/" data-wpel-link="internal">aici</a>.</p>
<p>Colaborarea dintre OnePlus si Oppo va insemna si ca un telefon cu aceleasi specificatii sa se lanseze sub ambele branduri, similar cum este cu Xiaomi si Redmi. Sistemul de operare Android va ramane insa asa cum il stim: OnePlus va folosi OxygenOS iar Oppo va ramane pe ColorOS. Ramane de vazut care din cele doua branduri va avea mai mult de castigat din aceasta alianta.</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-134210"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/colaborare/" rel="tag" data-wpel-link="internal">colaborare</a> <a href="https://arenait.ro/tag/oneplus/" rel="tag" data-wpel-link="internal">OnePlus</a> <a href="https://arenait.ro/tag/oppo/" rel="tag" data-wpel-link="internal">Oppo</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/echipele-cercetare-dezvoltare-oneplus-oppo-unit/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentariu"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=134210&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=9.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9b2d66fdf82a2b24d4c37caadb2a8d369ead875b#parent=https%3A%2F%2Farenait.ro%2Fechipele-cercetare-dezvoltare-oneplus-oppo-unit%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=cClzqis8Z0I" data-wpel-link="external" target="_blank">Dacia Sandero Stepway TCe (2021) review: o mașină cu totul nouă</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=t8BA9x7lOm4" data-wpel-link="external" target="_blank">Huawei AX3 WiFi 6 review: un router arătos cu câteva funcții utile</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=0Rc6BxoVjCU" data-wpel-link="external" target="_blank">Renault Zoe ZE50 Intens review: primele impresii</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-134043 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple-watch-se tag-precomanda-apple-watch-se entry" aria-label="De ce este bine sa faci precomanda?"><a href="https://arenait.ro/este-bine-faci-precomanda/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/09/watch-se.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="De ce este bine sa faci precomanda?" loading="lazy" data-attachment-id="129757" data-permalink="https://arenait.ro/apple-lansat-watch-6-watch-279-dolari/watch-se/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/09/watch-se.jpg?fit=840%2C630&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="840,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="watch se" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/09/watch-se.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/09/watch-se.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Apple a lansat Watch 6 si Watch SE la 279 dolari" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/09/watch-se.jpg?w=840&amp;quality=100&amp;strip=all&amp;ssl=1 840w, https://i1.wp.com/arenait.ro/files/2020/09/watch-se.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/09/watch-se.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/09/watch-se.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/este-bine-faci-precomanda/" data-wpel-link="internal">De ce este bine sa faci precomanda?</a></h5><p class="entry-meta"><time class="entry-time">18.01.2021</time></p></div></div><div class="post-134027 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-i5 tag-i7 tag-i9 tag-intel entry" aria-label="Preturi si specificatii pentru a 11-a generatie de procesoare Intel"><a href="https://arenait.ro/preturi-specificatii-11-generatie-procesoare-intel/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Preturi si specificatii pentru a 11-a generatie de procesoare Intel" loading="lazy" data-attachment-id="134030" data-permalink="https://arenait.ro/preturi-specificatii-11-generatie-procesoare-intel/intel-i9-11th-gen/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?fit=2000%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel i9 11th gen" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Preturi si specificatii pentru a 11-a generatie de procesoare Intel" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/01/intel-i9-11th-gen.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/preturi-specificatii-11-generatie-procesoare-intel/" data-wpel-link="internal">Preturi si specificatii pentru a 11-a generatie de procesoare Intel</a></h5><p class="entry-meta"><time class="entry-time">18.01.2021</time></p></div></div><div class="post-134060 post type-post status-publish format-standard has-post-thumbnail category-hardware category-previews tag-nokia tag-nokia-5-4 tag-nokia-5-4-preview tag-nokia-5-4-review tag-preview tag-revire tag-smartphone-android tag-smartphone-review entry" aria-label="Testăm Nokia 5.4"><a href="https://arenait.ro/testam-nokia-5-4/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Testăm Nokia 5.4" loading="lazy" data-attachment-id="134062" data-permalink="https://arenait.ro/testam-nokia-5-4/nokia-5-4/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?fit=1500%2C2000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ONEPLUS A6003&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610810027&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nokia 5.4" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?fit=750%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" title="Testăm Nokia 5.4" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?resize=1200%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?resize=1152%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1152w, https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?resize=1536%2C2048&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/01/Nokia-5.4-rotated.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/testam-nokia-5-4/" data-wpel-link="internal">Testăm Nokia 5.4</a></h5><p class="entry-meta"><time class="entry-time">19.01.2021</time></p></div></div><div class="post-133966 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-galaxy tag-galaxy-s21 tag-note-20 tag-samsung entry" aria-label="Samsung a lansat seria Galaxy S21"><a href="https://arenait.ro/samsung-lansat-seria-galaxy-s21/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="117" src="https://i0.wp.com/arenait.ro/files/2021/01/S21-banner.jpg?fit=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung a lansat seria Galaxy S21" loading="lazy" data-attachment-id="133968" data-permalink="https://arenait.ro/samsung-lansat-seria-galaxy-s21/s21-banner-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/01/S21-banner.jpg?fit=1200%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="S21 banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/01/S21-banner.jpg?fit=700%2C408&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/01/S21-banner.jpg?fit=750%2C438&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung a lansat seria Galaxy S21" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/01/S21-banner.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2021/01/S21-banner.jpg?resize=700%2C408&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/01/S21-banner.jpg?resize=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/01/S21-banner.jpg?fit=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-lansat-seria-galaxy-s21/" data-wpel-link="internal">Samsung a lansat seria Galaxy S21</a></h5><p class="entry-meta"><time class="entry-time">14.01.2021</time></p></div></div><div class="post-134099 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-signal entry" aria-label="Aplicatia Signal a fost luata cu asalt de utilizatori si nu a mai functionat"><a href="https://arenait.ro/aplicatia-signal-fost-luata-asalt-utilizatori-functionat/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="89" src="https://i1.wp.com/arenait.ro/files/2021/01/signal-app.jpg?fit=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Aplicatia Signal a fost luata cu asalt de utilizatori si nu a mai functionat" loading="lazy" data-attachment-id="133759" data-permalink="https://arenait.ro/tweet-poate-face-celebra-aplicatie/signal-app/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/01/signal-app.jpg?fit=720%2C320&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="720,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="signal app" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/01/signal-app.jpg?fit=700%2C311&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/01/signal-app.jpg?fit=720%2C320&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cum un tweet poate face celebra o aplicatie" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/01/signal-app.jpg?w=720&amp;quality=100&amp;strip=all&amp;ssl=1 720w, https://i1.wp.com/arenait.ro/files/2021/01/signal-app.jpg?resize=700%2C311&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/01/signal-app.jpg?resize=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/01/signal-app.jpg?fit=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/aplicatia-signal-fost-luata-asalt-utilizatori-functionat/" data-wpel-link="internal">Aplicatia Signal a fost luata cu asalt de utilizatori si nu a mai functionat</a></h5><p class="entry-meta"><time class="entry-time">20.01.2021</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-134210 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-colaborare tag-oneplus tag-oppo entry" aria-label="Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit"><a href="https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit" loading="lazy" data-attachment-id="134212" data-permalink="https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/oneplus-oppo/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oneplus oppo" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/01/oneplus-oppo.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/echipele-cercetare-dezvoltare-oneplus-oppo-unit/" data-wpel-link="internal">Echipele de cercetare si dezvoltare ale OnePlus si Oppo s-au unit</a></h5><p class="entry-meta"><time class="entry-time">21.01.2021</time></p></div></div><div class="post-134206 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-nvidia tag-rtx-2060 entry" aria-label="Zvon: nVidia relanseaza RTX 2060 si RTX 2060 Super"><a href="https://arenait.ro/zvon-nvidia-relanseaza-2060-2060-super/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2019/04/NVIDIA_RTX_2060_review_front.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Zvon: nVidia relanseaza RTX 2060 si RTX 2060 Super" loading="lazy" data-attachment-id="111126" data-permalink="https://arenait.ro/nvidia_rtx_2060_review_front/" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/04/NVIDIA_RTX_2060_review_front.jpg?fit=2000%2C1333&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NVIDIA_RTX_2060_review_front" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/04/NVIDIA_RTX_2060_review_front.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/04/NVIDIA_RTX_2060_review_front.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Zvon: nVidia relanseaza RTX 2060 si RTX 2060 Super" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2019/04/NVIDIA_RTX_2060_review_front.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2019/04/NVIDIA_RTX_2060_review_front.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/04/NVIDIA_RTX_2060_review_front.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/04/NVIDIA_RTX_2060_review_front.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/04/NVIDIA_RTX_2060_review_front.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2019/04/NVIDIA_RTX_2060_review_front.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/zvon-nvidia-relanseaza-2060-2060-super/" data-wpel-link="internal">Zvon: nVidia relanseaza RTX 2060 si RTX 2060 Super</a></h5><p class="entry-meta"><time class="entry-time">21.01.2021</time></p></div></div><div class="post-134118 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-review-apache-it-direct tag-sistem-it-direct entry" aria-label="Review sistem Gaming Apache by ITD Custom Works in valoare de peste 10.000 lei"><a href="https://arenait.ro/review-sistem-gaming-apache-custom-works-peste-10-000/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/01/it-direct-22.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review sistem Gaming Apache by ITD Custom Works in valoare de peste 10.000 lei" loading="lazy" data-attachment-id="134172" data-permalink="https://arenait.ro/review-sistem-gaming-apache-custom-works-peste-10-000/it-direct-22/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/01/it-direct-22.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610972199&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="it direct (22)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/01/it-direct-22.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/01/it-direct-22.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review sistem Gaming Apache by ITD Custom Works in valoare de peste 10.000 lei" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/01/it-direct-22.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/01/it-direct-22.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/01/it-direct-22.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/01/it-direct-22.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/01/it-direct-22.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/01/it-direct-22.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-sistem-gaming-apache-custom-works-peste-10-000/" data-wpel-link="internal">Review sistem Gaming Apache by ITD Custom Works in valoare de peste 10.000 lei</a></h5><p class="entry-meta"><time class="entry-time">21.01.2021</time></p></div></div><div class="post-134121 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-lg entry" aria-label="LG ar putea regandi divizia de mobile"><a href="https://arenait.ro/putea-regandi-divizia-mobile/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="93" src="https://i1.wp.com/arenait.ro/files/2020/02/lg-banner.png?fit=200%2C93&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="LG ar putea regandi divizia de mobile" loading="lazy" data-attachment-id="123037" data-permalink="https://arenait.ro/lg-zte-prezenti-mwc/lg-banner/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/02/lg-banner.png?fit=1260%2C584&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1260,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lg banner" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/02/lg-banner.png?fit=700%2C324&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/02/lg-banner.png?fit=750%2C348&amp;quality=100&amp;strip=all&amp;ssl=1" title="LG si ZTE nu vor fi prezenti la MWC" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/02/lg-banner.png?w=1260&amp;quality=100&amp;strip=all&amp;ssl=1 1260w, https://i1.wp.com/arenait.ro/files/2020/02/lg-banner.png?resize=700%2C324&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/02/lg-banner.png?resize=200%2C93&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/02/lg-banner.png?fit=200%2C93&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/putea-regandi-divizia-mobile/" data-wpel-link="internal">LG ar putea regandi divizia de mobile</a></h5><p class="entry-meta"><time class="entry-time">20.01.2021</time></p></div></div><div class="post-134112 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-india tag-signal tag-telegram tag-whatsapp entry" aria-label="Guvernul indian cere Facebook-ului sa nu modifice termenii si conditiile de utilizare ai Whatsapp"><a href="https://arenait.ro/guvernul-indian-cere-facebook-ului-modifice-termenii-conditiile-utilizare-whatsapp/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="105" src="https://i1.wp.com/arenait.ro/files/2017/02/fb-post.jpg?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Guvernul indian cere Facebook-ului sa nu modifice termenii si conditiile de utilizare ai Whatsapp" loading="lazy" data-attachment-id="86033" data-permalink="https://arenait.ro/verificare-2-pasi-whatsapp/fb-post/" data-orig-file="https://i1.wp.com/arenait.ro/files/2017/02/fb-post.jpg?fit=1200%2C630&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2017/02/fb-post.jpg?fit=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2017/02/fb-post.jpg?fit=750%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" title="Verificare in 2 pasi pe WhatsApp" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2017/02/fb-post.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2017/02/fb-post.jpg?resize=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2017/02/fb-post.jpg?resize=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2017/02/fb-post.jpg?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/guvernul-indian-cere-facebook-ului-modifice-termenii-conditiile-utilizare-whatsapp/" data-wpel-link="internal">Guvernul indian cere Facebook-ului sa nu modifice termenii si conditiile de utilizare ai Whatsapp</a></h5><p class="entry-meta"><time class="entry-time">20.01.2021</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-133841 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-beamer-benq tag-benq tag-benq-4k tag-benq-tk810 tag-proiector-benq tag-review-benq tag-review-benq-tk810 tag-tk810 tag-videoproiector tag-videoproiector-4k entry" aria-label="BenQ TK810 &#8211; proiector 4K pentru acasă"><a href="https://arenait.ro/benq-tk810-proiector-4k-acasa/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i1.wp.com/arenait.ro/files/2020/12/benq-tk850i.jpeg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="BenQ TK810 &#8211; proiector 4K pentru acasă" loading="lazy" data-attachment-id="133087" data-permalink="https://arenait.ro/benq-anuntat-proiectoarele-home-cinema-android/benq-tk850i/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/12/benq-tk850i.jpeg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="benq tk850i" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/benq-tk850i.jpeg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/benq-tk850i.jpeg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="BenQ a anuntat proiectoarele Home Cinema cu Android TV" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/12/benq-tk850i.jpeg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i1.wp.com/arenait.ro/files/2020/12/benq-tk850i.jpeg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/12/benq-tk850i.jpeg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/12/benq-tk850i.jpeg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/benq-tk850i.jpeg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/benq-tk810-proiector-4k-acasa/" data-wpel-link="internal">BenQ TK810 &#8211; proiector 4K pentru acasă</a></h5><p class="entry-meta"><time class="entry-time">14.01.2021</time></p></div></div><div class="post-133456 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android-one tag-mid-range tag-nokia entry" aria-label="Nokia 8.3 5G Review &#8211; James Bond merita mai mult"><a href="https://arenait.ro/nokia-8-3-5g-review-james-bond-merita-mult/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="104" src="https://i0.wp.com/arenait.ro/files/2020/12/Nokia-8.3-5G-banner.jpeg?fit=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Nokia 8.3 5G Review &#8211; James Bond merita mai mult" loading="lazy" data-attachment-id="133601" data-permalink="https://arenait.ro/nokia-8-3-5g-review-james-bond-merita-mult/nokia-8-3-5g-banner/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/12/Nokia-8.3-5G-banner.jpeg?fit=1244%2C646&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1244,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nokia-8.3-5G-banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/Nokia-8.3-5G-banner.jpeg?fit=700%2C364&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/Nokia-8.3-5G-banner.jpeg?fit=750%2C389&amp;quality=100&amp;strip=all&amp;ssl=1" title="Nokia 8.3 5G Review - James Bond merita mai mult" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/12/Nokia-8.3-5G-banner.jpeg?w=1244&amp;quality=100&amp;strip=all&amp;ssl=1 1244w, https://i0.wp.com/arenait.ro/files/2020/12/Nokia-8.3-5G-banner.jpeg?resize=700%2C364&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/12/Nokia-8.3-5G-banner.jpeg?resize=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/Nokia-8.3-5G-banner.jpeg?fit=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/nokia-8-3-5g-review-james-bond-merita-mult/" data-wpel-link="internal">Nokia 8.3 5G Review &#8211; James Bond merita mai mult</a></h5><p class="entry-meta"><time class="entry-time">30.12.2020</time></p></div></div><div class="post-133411 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-controller-razer tag-razer-kishi entry" aria-label="Review Razer Kishi &#8211; gaming controller pentru iPhone"><a href="https://arenait.ro/review-razer-kishi-gaming-controller-iphone/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Razer Kishi &#8211; gaming controller pentru iPhone" loading="lazy" data-attachment-id="133424" data-permalink="https://arenait.ro/review-razer-kishi-gaming-controller-iphone/razer-kishi-23/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE (2nd generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609152076&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RAZER KISHI (23)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Razer Kishi - gaming controller pentru iPhone" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-razer-kishi-gaming-controller-iphone/" data-wpel-link="internal">Review Razer Kishi &#8211; gaming controller pentru iPhone</a></h5><p class="entry-meta"><time class="entry-time">28.12.2020</time></p></div></div><div class="post-133372 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-smartwatch-xiaomi tag-xiaomi tag-xiaomi-imilab entry" aria-label="Review smartwatch Xiaomi Imilab KW66 &#8211; un ceas ieftin si foarte bun"><a href="https://arenait.ro/review-smartwatch-xiaomi-imilab-kw66-ceas-ieftin-foarte/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review smartwatch Xiaomi Imilab KW66 &#8211; un ceas ieftin si foarte bun" loading="lazy" data-attachment-id="133395" data-permalink="https://arenait.ro/review-smartwatch-xiaomi-imilab-kw66-ceas-ieftin-foarte/xiaomi-imilab-13/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609101873&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="xiaomi imilab (13)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review smartwatch Xiaomi Imilab KW66 - un ceas ieftin si foarte bun" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-smartwatch-xiaomi-imilab-kw66-ceas-ieftin-foarte/" data-wpel-link="internal">Review smartwatch Xiaomi Imilab KW66 &#8211; un ceas ieftin si foarte bun</a></h5><p class="entry-meta"><time class="entry-time">28.12.2020</time></p></div></div><div class="post-133339 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti-wireless-trust tag-trust-nika entry" aria-label="Review casti true wireless Trust NIKA &#8211; doar 130 lei pentru o pereche absolut geniala"><a href="https://arenait.ro/review-casti-true-wireless-trust-nika-doar-130-pereche-absolut-geniala/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review casti true wireless Trust NIKA &#8211; doar 130 lei pentru o pereche absolut geniala" loading="lazy" data-attachment-id="133345" data-permalink="https://arenait.ro/review-casti-true-wireless-trust-nika-doar-130-pereche-absolut-geniala/trust-nika-5/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trust nika (5)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review casti true wireless Trust NIKA - doar 130 lei pentru o pereche absolut geniala" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-casti-true-wireless-trust-nika-doar-130-pereche-absolut-geniala/" data-wpel-link="internal">Review casti true wireless Trust NIKA &#8211; doar 130 lei pentru o pereche absolut geniala</a></h5><p class="entry-meta"><time class="entry-time">23.12.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/grupul-vw-vanzarile-de-autovehicule-electrice-au-crescut-cu-214-in-2020/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=grupul-vw-vanzarile-de-autovehicule-electrice-au-crescut-cu-214-in-2020" data-wpel-link="external" target="_blank">Grupul VW – vânzările de autovehicule electrice au crescut cu 214% în 2020</a></li><li><a class="rsswidget" href="https://electromobilitate.com/bine-ai-venit-mercedes-eqa/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bine-ai-venit-mercedes-eqa" data-wpel-link="external" target="_blank">Bine ai venit Mercedes EQA</a></li><li><a class="rsswidget" href="https://electromobilitate.com/peugeot-e-2008-excursie-de-iarna-2400-kilometri-cu-238-ron/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=peugeot-e-2008-excursie-de-iarna-2400-kilometri-cu-238-ron" data-wpel-link="external" target="_blank">Peugeot e-2008: excursie de iarnă, 2400 kilometri cu 238 RON</a></li><li><a class="rsswidget" href="https://electromobilitate.com/stellantis-si-electrificarea-pana-in-2025/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=stellantis-si-electrificarea-pana-in-2025" data-wpel-link="external" target="_blank">Stellantis și electrificarea până în 2025</a></li><li><a class="rsswidget" href="https://electromobilitate.com/citroen-ami-dupa-6-luni-de-relatie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=citroen-ami-dupa-6-luni-de-relatie" data-wpel-link="external" target="_blank">Citroen Ami după 6 luni de relație</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2021
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-134210"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone --><script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=134210&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9b2d66fdf82a2b24d4c37caadb2a8d369ead875b#parent=https%3A%2F%2Farenait.ro%2Fechipele-cercetare-dezvoltare-oneplus-oppo-unit%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=134210&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9b2d66fdf82a2b24d4c37caadb2a8d369ead875b#parent=https%3A%2F%2Farenait.ro%2Fechipele-cercetare-dezvoltare-oneplus-oppo-unit%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'32559871',post:'134210',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '134210' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 2.9136519432068 seconds, on 21-01-21 15:06:37 -->