<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office - Arena IT</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office - Arena IT" />
<meta property="og:description" content="Pentru a sarbatori ziua internationala a femeii, 8 martie, Godeal24 ofera reduceri la produsele lor asa cum orice alt magazin ar oferi reduceri cu aceasta ocazie. Doar ca aici discutam despre produse nisate foarte utile. Astfel, daca nici pana acum nu ati reusit sa procurati o licenta mega ieftina, aveti ocazia acum sa luati chiar [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2021-03-03T13:12:25+00:00" />
<meta property="og:image" content="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=1280%2C720&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de">
<meta name="twitter:data1" content="Gabriel">
<meta name="twitter:label2" content="Timp estimat pentru citire">
<meta name="twitter:data2" content="2 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/#primaryimage","inLanguage":"ro-RO","url":"https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=1280%2C720&quality=100&strip=all&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/#webpage","url":"https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/","name":"Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/#primaryimage"},"datePublished":"2021-03-03T13:12:25+00:00","dateModified":"2021-03-03T13:12:25+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"breadcrumb":{"@id":"https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://arenait.ro/","url":"https://arenait.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/","url":"https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/","name":"Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office"}}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":["http://www.arenait.net/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office" href="https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/hfxce.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/hfxce.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/hfxce.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-2135914-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.5.3" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fgodeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fgodeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="amphtml" href="https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7898841823845546","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/hfxce.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-135649 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/oferta-zilei-samsung-galaxy-s21-ultra-doar-4-589-emag/" rel="prev" data-wpel-link="internal">Oferta zilei: Samsung Galaxy S21 Ultra la doar 4.589 Lei pe eMAG</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-135649 post type-post status-publish format-standard has-post-thumbnail category-internet tag-licenta-ieftina-windows-10 tag-licenta-office-2021 tag-licenta-pachet-office tag-licente-ieftine-2021 tag-licente-windows-ieftine-2021 entry" aria-label="Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office"><header class="entry-header"><h1 class="entry-title">Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office</h1>
<p class="entry-meta"><time class="entry-time">03.03.2021</time> <time class="entry-time">15:12</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/internet/" rel="category tag" data-wpel-link="internal">Internet</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Pentru a sarbatori ziua internationala a femeii, 8 martie, Godeal24 ofera reduceri la produsele lor asa cum orice alt magazin ar oferi reduceri cu aceasta ocazie. Doar ca aici discutam despre produse nisate foarte utile. <span id="more-135649"></span></p>
<p><a href="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="1047760425" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="135651" data-permalink="https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/210226-1280-720-gd24-e2-1/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="210226-1280-720-gd24-€2 (1)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-135651 jetpack-lazy-image" src="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?resize=750%2C422&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office" width="750" height="422" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?resize=750%2C422&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="135651" data-permalink="https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/210226-1280-720-gd24-e2-1/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="210226-1280-720-gd24-€2 (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-135651" src="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?resize=750%2C422&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office" width="750" height="422" srcset="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a>Astfel, daca nici pana acum nu ati reusit sa procurati o licenta mega ieftina, aveti ocazia acum sa luati chiar un pachet promotional. Sunt reduceri mari peste 50% si consideram ca merita sa stiti de ele.</p>
<p>Folositi si codul din paranteza pentru reducere.</p>
<ul>
<li><a href="https://eu.godeal24.com/windows-10-professional-office-2019-pro-plus-bundle.html?g24=sgo37" data-wpel-link="external" target="_blank">Windows 10 Professional + Office 2019 Pro Plus Bundle </a>– 26.86<strong>€ (COUPON: SGO62)</strong></li>
<li><a href="https://eu.godeal24.com/microsoft-office-2019-professional-plus-cd-key-1pc.html?g24=sgo37" data-wpel-link="external" target="_blank"><strong>Office 2019 Professional Plus </strong></a><strong>&#8211; 26.86</strong><strong>€</strong><strong> (COUPON: SGO62)</strong></li>
<li><a href="https://eu.godeal24.com/windows-10-pro-professional-cd-key.html?g24=sgo37" data-wpel-link="external" target="_blank"><strong>Windows 10 Professional 32/64-bit CD-Key</strong></a><strong> &#8211; 7.40</strong><strong>€</strong><strong> (COUPON: SGO50)</strong></li>
</ul>
<p>Pentru link-urile de mai jos folositi codul SGO50:</p>
<ul>
<li><a href="https://eu.godeal24.com/windows-10-pro-professional-cd-key.html?g24=sgo37" data-wpel-link="external" target="_blank">Windows 10 Professional 32/64-bit CD-Key</a> &#8211; 7.40€</li>
<li><a href="https://eu.godeal24.com/windows-10-home-32-64-bit.html?g24=sgo37" data-wpel-link="external" target="_blank">Windows 10 Home 32/64-bit CD-Key</a> &#8211; 7.96€</li>
<li><a href="https://eu.godeal24.com/windows-10-pro-professional-cd-key-32-64-bit-2-pc.html?g24=sgo37" data-wpel-link="external" target="_blank">Windows 10 Professional 32/64-bit 2PCs CD-Key</a> &#8211; 12.13€</li>
<li><a href="https://eu.godeal24.com/windows-10-home-cd-key-32-64-bit-2-pc.html?g24=sgo37" data-wpel-link="external" target="_blank">Windows 10 Home 32/64-bit 2 PCs CD-Key</a> &#8211; 13.24€</li>
<li><a href="https://eu.godeal24.com/windows-server-2019-standard.html?g24=sgo37" data-wpel-link="external" target="_blank">Windows Server 2019 Standard CD-Key</a> &#8211; 15.66€</li>
</ul>
<p>Folositi codul SGO62 pentru reducere la produsele de mai jos:</p>
<ul>
<li><a href="https://eu.godeal24.com/microsoft-office-2016-pro-plus-c-deal-key.html?g24=sgo37" data-wpel-link="external" target="_blank">Microsoft Office 2016 Professional Plus &#8211; 1 PC</a> at €20.68</li>
<li><a href="https://eu.godeal24.com/windows-10-pro-office-2016-pro-bundle-key.html?g24=sgo37" data-wpel-link="external" target="_blank">Windows 10 Professional + Office 2016 Pro Bundle</a> at €24.14</li>
<li><a href="https://eu.godeal24.com/windows-10-home-office-2016-pro-bundle.html?g24=sgo37" data-wpel-link="external" target="_blank">Windows 10 Home + Office 2016 Pro Bundle</a> at €24.40</li>
<li><a href="https://eu.godeal24.com/windows-10-home-office-2019-pro-bundle.html?g24=sgo37" data-wpel-link="external" target="_blank">Windows 10 Home + Office 2019 Pro Bundle</a> at €34.15</li>
</ul>
<p>Sau codul SGO55 pentru cele trei produse:</p>
<ul>
<li><a href="https://eu.godeal24.com/microsoft-project-professional-2019-1-user.html?g24=sgo37" data-wpel-link="external" target="_blank">Project Professional 2019 for 1 User CD-Key</a> &#8211; 22.55€</li>
<li><a href="https://eu.godeal24.com/microsoft-visio-professional-2019-1-user.html?g24=sgo37" data-wpel-link="external" target="_blank">Visio Professional 2019 for 1 User CD-Key</a> &#8211; 19.19€</li>
<li><a href="https://eu.godeal24.com/office-2019-home-and-business-for-pc-1-user.html?g24=sgo37" data-wpel-link="external" target="_blank"><strong>Office 2019 Home and Business for PC</strong></a><strong> – 49.05</strong>€</li>
</ul>
<p>Platiti prin PayPal in siguranta, licentele le primiti imediat si daca sunt probleme contactati magazinul, va raspund imediat.</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-135649"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/licenta-ieftina-windows-10/" rel="tag" data-wpel-link="internal">licenta ieftina windows 10</a> <a href="https://arenait.ro/tag/licenta-office-2021/" rel="tag" data-wpel-link="internal">licenta office 2021</a> <a href="https://arenait.ro/tag/licenta-pachet-office/" rel="tag" data-wpel-link="internal">licenta pachet office</a> <a href="https://arenait.ro/tag/licente-ieftine-2021/" rel="tag" data-wpel-link="internal">licente ieftine 2021</a> <a href="https://arenait.ro/tag/licente-windows-ieftine-2021/" rel="tag" data-wpel-link="internal">licente windows ieftine 2021</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentariu"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=135649&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3146d1d0d024b35e1289dd9d188313fcdd6f4cdc#parent=https%3A%2F%2Farenait.ro%2Fgodeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=Pn6XGWEDG0g" data-wpel-link="external" target="_blank">Unboxing OnePlus 8T</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=cClzqis8Z0I" data-wpel-link="external" target="_blank">Dacia Sandero Stepway TCe (2021) review: o mașină cu totul nouă</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=t8BA9x7lOm4" data-wpel-link="external" target="_blank">Huawei AX3 WiFi 6 review: un router arătos cu câteva funcții utile</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-135257 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer-swift-5 tag-review-acest-swift-5 entry" aria-label="Acer Swift 5 2021 &#8211; laptop usor, subtire si cu suprafata antibacteriana"><a href="https://arenait.ro/switft-5/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Acer Swift 5 2021 &#8211; laptop usor, subtire si cu suprafata antibacteriana" loading="lazy" data-attachment-id="135304" data-permalink="https://arenait.ro/switft-5/acer-swift-5-17/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613590996&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACER SWIFT 5 (17)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Acer Swift 5 2021 - laptop usor, subtire si cu suprafata antibacteriana" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/switft-5/" data-wpel-link="internal">Acer Swift 5 2021 &#8211; laptop usor, subtire si cu suprafata antibacteriana</a></h5><p class="entry-meta"><time class="entry-time">24.02.2021</time></p></div></div><div class="post-135427 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple-2020 tag-best-smartphone-2020 tag-smartphone-2020 entry" aria-label="Cele mai vandute telefoane din 2020"><a href="https://arenait.ro/cele-vandute-telefoane-2020/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-1.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cele mai vandute telefoane din 2020" loading="lazy" data-attachment-id="121031" data-permalink="https://arenait.ro/apple-iphone-11-review-singurul-iphone-care-merita-cumparat/apple-iphone-11-review-romana-1/" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-1.jpg?fit=1600%2C1067&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ILCE-6400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575209551&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple-iPhone-11-review-romana (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-1.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-1.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Apple iPhone 11 review: singurul iPhone care merita cumparat + VIDEO" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-1.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-1.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-1.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-1.jpg?resize=1536%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2019/12/Apple-iPhone-11-review-romana-1.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/cele-vandute-telefoane-2020/" data-wpel-link="internal">Cele mai vandute telefoane din 2020</a></h5><p class="entry-meta"><time class="entry-time">01.03.2021</time></p></div></div><div class="post-135312 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-nvidia tag-nvidia-reflex entry" aria-label="Am testat Nvidia Reflex pe un monitor de 360Hz &#8211; se simte diferenta?"><a href="https://arenait.ro/testat-nvidia-reflex-monitor-360hz-simte-diferenta/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Am testat Nvidia Reflex pe un monitor de 360Hz &#8211; se simte diferenta?" loading="lazy" data-attachment-id="135361" data-permalink="https://arenait.ro/testat-nvidia-reflex-monitor-360hz-simte-diferenta/alienware-3/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614437669&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alienware (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Am testat Nvidia Reflex pe un monitor de 360Hz - se simte diferenta?" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/testat-nvidia-reflex-monitor-360hz-simte-diferenta/" data-wpel-link="internal">Am testat Nvidia Reflex pe un monitor de 360Hz &#8211; se simte diferenta?</a></h5><p class="entry-meta"><time class="entry-time">27.02.2021</time></p></div></div><div class="post-135632 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-galaxy-s21 tag-oferta-zilei tag-samsung entry" aria-label="Oferta zilei: Samsung Galaxy S21 Ultra la doar 4.589 Lei pe eMAG"><a href="https://arenait.ro/oferta-zilei-samsung-galaxy-s21-ultra-doar-4-589-emag/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="122" src="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?fit=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Oferta zilei: Samsung Galaxy S21 Ultra la doar 4.589 Lei pe eMAG" loading="lazy" data-attachment-id="134869" data-permalink="https://arenait.ro/samsung-galaxy-s21-ultra-primele-impresii/samsung_galaxy_s21_ultra_preview_prime_impresii_1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?fit=2000%2C1218&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613058961&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.33333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="samsung_galaxy_s21_ultra_preview_prime_impresii_1" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?fit=700%2C426&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?fit=750%2C457&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy S21 Ultra - primele impresii" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?resize=700%2C426&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?resize=1600%2C974&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?resize=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?resize=1536%2C935&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?resize=2048%2C1247&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?fit=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/oferta-zilei-samsung-galaxy-s21-ultra-doar-4-589-emag/" data-wpel-link="internal">Oferta zilei: Samsung Galaxy S21 Ultra la doar 4.589 Lei pe eMAG</a></h5><p class="entry-meta"><time class="entry-time">03.03.2021</time></p></div></div><div class="post-135437 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-google-pixel-5a tag-pixel-5a entry" aria-label="Google Pixel 5a este un Pixel 4a rebranduit"><a href="https://arenait.ro/google-pixel-5a-este-pixel-4a-rebranduit/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="100" src="https://i2.wp.com/arenait.ro/files/2020/08/Pixel-4a-banner.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Google Pixel 5a este un Pixel 4a rebranduit" loading="lazy" data-attachment-id="128368" data-permalink="https://arenait.ro/google-pixel-4a-fost-lansat/pixel-4a-banner/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/08/Pixel-4a-banner.jpg?fit=2000%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pixel 4a banner" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/08/Pixel-4a-banner.jpg?fit=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/08/Pixel-4a-banner.jpg?fit=750%2C375&amp;quality=100&amp;strip=all&amp;ssl=1" title="Google Pixel 4a a fost lansat" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/08/Pixel-4a-banner.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/08/Pixel-4a-banner.jpg?resize=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/08/Pixel-4a-banner.jpg?resize=1600%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/08/Pixel-4a-banner.jpg?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/08/Pixel-4a-banner.jpg?resize=1536%2C768&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/08/Pixel-4a-banner.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/google-pixel-5a-este-pixel-4a-rebranduit/" data-wpel-link="internal">Google Pixel 5a este un Pixel 4a rebranduit</a></h5><p class="entry-meta"><time class="entry-time">01.03.2021</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-135649 post type-post status-publish format-standard has-post-thumbnail category-internet tag-licenta-ieftina-windows-10 tag-licenta-office-2021 tag-licenta-pachet-office tag-licente-ieftine-2021 tag-licente-windows-ieftine-2021 entry" aria-label="Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office"><a href="https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office" loading="lazy" data-attachment-id="135651" data-permalink="https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/210226-1280-720-gd24-e2-1/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="210226-1280-720-gd24-€2 (1)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/03/210226-1280-720-gd24-E2-1.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/godeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office/" data-wpel-link="internal">Godeal24 ofera reduceri si pachete promotionale pentru licentele de Windows si Office</a></h5><p class="entry-meta"><time class="entry-time">03.03.2021</time></p></div></div><div class="post-135632 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-galaxy-s21 tag-oferta-zilei tag-samsung entry" aria-label="Oferta zilei: Samsung Galaxy S21 Ultra la doar 4.589 Lei pe eMAG"><a href="https://arenait.ro/oferta-zilei-samsung-galaxy-s21-ultra-doar-4-589-emag/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="122" src="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?fit=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Oferta zilei: Samsung Galaxy S21 Ultra la doar 4.589 Lei pe eMAG" loading="lazy" data-attachment-id="134869" data-permalink="https://arenait.ro/samsung-galaxy-s21-ultra-primele-impresii/samsung_galaxy_s21_ultra_preview_prime_impresii_1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?fit=2000%2C1218&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613058961&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.33333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="samsung_galaxy_s21_ultra_preview_prime_impresii_1" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?fit=700%2C426&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?fit=750%2C457&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy S21 Ultra - primele impresii" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?resize=700%2C426&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?resize=1600%2C974&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?resize=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?resize=1536%2C935&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?resize=2048%2C1247&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/02/samsung_galaxy_s21_ultra_preview_prime_impresii_1.jpg?fit=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/oferta-zilei-samsung-galaxy-s21-ultra-doar-4-589-emag/" data-wpel-link="internal">Oferta zilei: Samsung Galaxy S21 Ultra la doar 4.589 Lei pe eMAG</a></h5><p class="entry-meta"><time class="entry-time">03.03.2021</time></p></div></div><div class="post-135548 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-galaxy tag-s21 tag-samsung entry" aria-label="Samsung Galaxy S21 Review"><a href="https://arenait.ro/samsung-galaxy-s21-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung Galaxy S21 Review" loading="lazy" data-attachment-id="135561" data-permalink="https://arenait.ro/samsung-galaxy-s21-review/samsung-galaxy-s21-9/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613726033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Samsung Galaxy S21 (9)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy S21 Review" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-galaxy-s21-review/" data-wpel-link="internal">Samsung Galaxy S21 Review</a></h5><p class="entry-meta"><time class="entry-time">03.03.2021</time></p></div></div><div class="post-135494 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-clevo tag-review-laptop-clevo entry" aria-label="Review Clevo DreamMachines G1650-14EU50 &#8211; o alternativa foarte buna la marcile consacrate"><a href="https://arenait.ro/review-clevo-alternativa-foarte-buna-marcile-consacrate/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/03/review-laptop-clevo-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Clevo DreamMachines G1650-14EU50 &#8211; o alternativa foarte buna la marcile consacrate" loading="lazy" data-attachment-id="135497" data-permalink="https://arenait.ro/review-clevo-alternativa-foarte-buna-marcile-consacrate/review-laptop-clevo-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/03/review-laptop-clevo-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614340794&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="review laptop clevo (2)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/03/review-laptop-clevo-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/03/review-laptop-clevo-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Clevo DreamMachines G1650-14EU50 - o alternativa foarte buna la marcile consacrate" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/03/review-laptop-clevo-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/03/review-laptop-clevo-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/03/review-laptop-clevo-2.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/03/review-laptop-clevo-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/03/review-laptop-clevo-2.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/03/review-laptop-clevo-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-clevo-alternativa-foarte-buna-marcile-consacrate/" data-wpel-link="internal">Review Clevo DreamMachines G1650-14EU50 &#8211; o alternativa foarte buna la marcile consacrate</a></h5><p class="entry-meta"><time class="entry-time">02.03.2021</time></p></div></div><div class="post-135528 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-oneplus-9 tag-oneplus-9-hasselblad tag-oneplus-9-pro entry" aria-label="OnePlus 9 se lanseaza pe 8 martie"><a href="https://arenait.ro/oneplus-9-lanseaza-8-martie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="100" src="https://i1.wp.com/arenait.ro/files/2021/02/oneplus-9-pro.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="OnePlus 9 se lanseaza pe 8 martie" loading="lazy" data-attachment-id="134778" data-permalink="https://arenait.ro/oneplus-9-avea-camere-foto-hasselblad/oneplus-9-pro/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/02/oneplus-9-pro.jpg?fit=2000%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oneplus 9 pro" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/02/oneplus-9-pro.jpg?fit=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/02/oneplus-9-pro.jpg?fit=750%2C375&amp;quality=100&amp;strip=all&amp;ssl=1" title="OnePlus 9 Pro va avea camere foto Hasselblad" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/02/oneplus-9-pro.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/02/oneplus-9-pro.jpg?resize=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/02/oneplus-9-pro.jpg?resize=1600%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/02/oneplus-9-pro.jpg?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/02/oneplus-9-pro.jpg?resize=1536%2C768&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/02/oneplus-9-pro.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/oneplus-9-lanseaza-8-martie/" data-wpel-link="internal">OnePlus 9 se lanseaza pe 8 martie</a></h5><p class="entry-meta"><time class="entry-time">02.03.2021</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-135548 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-galaxy tag-s21 tag-samsung entry" aria-label="Samsung Galaxy S21 Review"><a href="https://arenait.ro/samsung-galaxy-s21-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung Galaxy S21 Review" loading="lazy" data-attachment-id="135561" data-permalink="https://arenait.ro/samsung-galaxy-s21-review/samsung-galaxy-s21-9/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613726033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Samsung Galaxy S21 (9)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy S21 Review" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/03/Samsung-Galaxy-S21-9.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-galaxy-s21-review/" data-wpel-link="internal">Samsung Galaxy S21 Review</a></h5><p class="entry-meta"><time class="entry-time">03.03.2021</time></p></div></div><div class="post-135448 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus-zenbook-duo-14 tag-review-asus-zenbook-duo-14 entry" aria-label="Review ASUS ZenBook Duo 14 UX482 &#8211; un laptop interesant, elegant si performant"><a href="https://arenait.ro/review-asus-zenbook-14-ux482-laptop-interesant-elegant-performant/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/03/asus-zenbook14-duo-14.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review ASUS ZenBook Duo 14 UX482 &#8211; un laptop interesant, elegant si performant" loading="lazy" data-attachment-id="135470" data-permalink="https://arenait.ro/review-asus-zenbook-14-ux482-laptop-interesant-elegant-performant/asus-zenbook14-duo-14/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/03/asus-zenbook14-duo-14.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613735425&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="asus zenbook14 duo (14)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/03/asus-zenbook14-duo-14.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/03/asus-zenbook14-duo-14.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review ASUS ZenBook Duo 14 UX482 - un laptop interesant, elegant si performant" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/03/asus-zenbook14-duo-14.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/03/asus-zenbook14-duo-14.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/03/asus-zenbook14-duo-14.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/03/asus-zenbook14-duo-14.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/03/asus-zenbook14-duo-14.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/03/asus-zenbook14-duo-14.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-asus-zenbook-14-ux482-laptop-interesant-elegant-performant/" data-wpel-link="internal">Review ASUS ZenBook Duo 14 UX482 &#8211; un laptop interesant, elegant si performant</a></h5><p class="entry-meta"><time class="entry-time">01.03.2021</time></p></div></div><div class="post-135397 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-razer-huntsman-v2-analog entry" aria-label="Review Razer Huntsman V2 Analog &#8211; tastatura ce poate fi configurata pe post de controller si joystick"><a href="https://arenait.ro/review-razer-huntsman-v2-analog-tastatura-poate-configurata-post-controller-joystick/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Razer Huntsman V2 Analog &#8211; tastatura ce poate fi configurata pe post de controller si joystick" loading="lazy" data-attachment-id="135411" data-permalink="https://arenait.ro/review-razer-huntsman-v2-analog-tastatura-poate-configurata-post-controller-joystick/razer-huntsman-v2-analog-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614473829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.019230769230769&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="razer huntsman v2 analog (2)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Razer Huntsman V2 Analog - tastatura ce poate fi configurata pe post de controller si joystick" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/02/razer-huntsman-v2-analog-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-razer-huntsman-v2-analog-tastatura-poate-configurata-post-controller-joystick/" data-wpel-link="internal">Review Razer Huntsman V2 Analog &#8211; tastatura ce poate fi configurata pe post de controller si joystick</a></h5><p class="entry-meta"><time class="entry-time">28.02.2021</time></p></div></div><div class="post-135312 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-nvidia tag-nvidia-reflex entry" aria-label="Am testat Nvidia Reflex pe un monitor de 360Hz &#8211; se simte diferenta?"><a href="https://arenait.ro/testat-nvidia-reflex-monitor-360hz-simte-diferenta/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Am testat Nvidia Reflex pe un monitor de 360Hz &#8211; se simte diferenta?" loading="lazy" data-attachment-id="135361" data-permalink="https://arenait.ro/testat-nvidia-reflex-monitor-360hz-simte-diferenta/alienware-3/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614437669&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alienware (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Am testat Nvidia Reflex pe un monitor de 360Hz - se simte diferenta?" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/02/alienware-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/testat-nvidia-reflex-monitor-360hz-simte-diferenta/" data-wpel-link="internal">Am testat Nvidia Reflex pe un monitor de 360Hz &#8211; se simte diferenta?</a></h5><p class="entry-meta"><time class="entry-time">27.02.2021</time></p></div></div><div class="post-135257 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer-swift-5 tag-review-acest-swift-5 entry" aria-label="Acer Swift 5 2021 &#8211; laptop usor, subtire si cu suprafata antibacteriana"><a href="https://arenait.ro/switft-5/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Acer Swift 5 2021 &#8211; laptop usor, subtire si cu suprafata antibacteriana" loading="lazy" data-attachment-id="135304" data-permalink="https://arenait.ro/switft-5/acer-swift-5-17/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613590996&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACER SWIFT 5 (17)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Acer Swift 5 2021 - laptop usor, subtire si cu suprafata antibacteriana" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/02/ACER-SWIFT-5-17.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/switft-5/" data-wpel-link="internal">Acer Swift 5 2021 &#8211; laptop usor, subtire si cu suprafata antibacteriana</a></h5><p class="entry-meta"><time class="entry-time">24.02.2021</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/retrospectiva-sezonului-rece-ii-renault-zoe-opel-corsa-si-peugeot-208/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=retrospectiva-sezonului-rece-ii-renault-zoe-opel-corsa-si-peugeot-208" data-wpel-link="external" target="_blank">Retrospectiva sezonului rece (II) – Renault Zoe, Opel Corsa și Peugeot 208</a></li><li><a class="rsswidget" href="https://electromobilitate.com/shanghai-pasi-spre-obiectivul-de-50-inmatriculari-electrice-in-2025/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=shanghai-pasi-spre-obiectivul-de-50-inmatriculari-electrice-in-2025" data-wpel-link="external" target="_blank">Shanghai – pași spre obiectivul de 50% înmatriculări electrice în 2025</a></li><li><a class="rsswidget" href="https://electromobilitate.com/retrospectiva-sezonului-rece-smart-forfour-skoda-citigo-si-vw-e-up/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=retrospectiva-sezonului-rece-smart-forfour-skoda-citigo-si-vw-e-up" data-wpel-link="external" target="_blank">Retrospectiva sezonului rece – Smart Forfour, Skoda Citigo și VW e-Up!</a></li><li><a class="rsswidget" href="https://electromobilitate.com/inmatriculari-norvegia-februarie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=inmatriculari-norvegia-februarie" data-wpel-link="external" target="_blank">Înmatriculări Norvegia – februarie</a></li><li><a class="rsswidget" href="https://electromobilitate.com/electro-martisor-cu-klara-smart-forfour-si-hyundai-kona/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=electro-martisor-cu-klara-smart-forfour-si-hyundai-kona" data-wpel-link="external" target="_blank">Electro-mărțișor cu Klara, Smart Forfour și Hyundai Kona</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2021
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-135649"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone --><script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"537aa09092","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fgodeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1047760425":{"id":135651,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2021\/03\/210226-1280-720-gd24-E2-1.jpg","title":"210226-1280-720-gd24-\u20ac2 (1)","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=135649&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3146d1d0d024b35e1289dd9d188313fcdd6f4cdc#parent=https%3A%2F%2Farenait.ro%2Fgodeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=135649&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3146d1d0d024b35e1289dd9d188313fcdd6f4cdc#parent=https%3A%2F%2Farenait.ro%2Fgodeal24-ofera-reduceri-pachete-promotionale-licentele-windows-office%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'32559871',post:'135649',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '135649' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 0.72064399719238 seconds, on 03-03-21 15:12:58 -->