<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Cel mai bun an pentru mașini electrice s-ar putea transforma în cel mai prost - Arena IT</title>
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://arenait.ro/masini-electrice-putea-transforma-prost/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cel mai bun an pentru mașini electrice s-ar putea transforma în cel mai prost - Arena IT" />
<meta property="og:description" content="Programul Rabla Plus, cu ajutorul căruia îți poti lua mai ieftin o mașină electrică sau plug-in hibrid, a început. Și chiar dacă anul acesta oferta e ca niciodată de diversificată e posibil ca vânzările de mașini electrice să fie cele mai slabe. Și vorbim despre un an cu buget semnificativ mai mare și cu mai &hellip;" />
<meta property="og:url" content="https://arenait.ro/masini-electrice-putea-transforma-prost/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="og:image" content="https://arenait.ro/files/2020/03/dacia-spring-electric-700x383.png" />
<meta property="og:image:secure_url" content="https://arenait.ro/files/2020/03/dacia-spring-electric-700x383.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Programul Rabla Plus, cu ajutorul căruia îți poti lua mai ieftin o mașină electrică sau plug-in hibrid, a început. Și chiar dacă anul acesta oferta e ca niciodată de diversificată e posibil ca vânzările de mașini electrice să fie cele mai slabe. Și vorbim despre un an cu buget semnificativ mai mare și cu mai [&hellip;]" />
<meta name="twitter:title" content="Cel mai bun an pentru mașini electrice s-ar putea transforma în cel mai prost - Arena IT" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:image" content="https://arenait.ro/files/2020/03/dacia-spring-electric-700x383.png" />
<meta name="twitter:creator" content="@arenait" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","inLanguage":"ro-RO","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://arenait.ro/masini-electrice-putea-transforma-prost/#primaryimage","inLanguage":"ro-RO","url":"https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?fit=1074%2C588&quality=100&strip=all&ssl=1","width":1074,"height":588},{"@type":"WebPage","@id":"https://arenait.ro/masini-electrice-putea-transforma-prost/#webpage","url":"https://arenait.ro/masini-electrice-putea-transforma-prost/","name":"Cel mai bun an pentru ma\u0219ini electrice s-ar putea transforma \u00een cel mai prost - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://arenait.ro/masini-electrice-putea-transforma-prost/#primaryimage"},"datePublished":"2020-03-27T15:40:39+00:00","dateModified":"2020-03-27T16:30:30+00:00","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/masini-electrice-putea-transforma-prost/"]}]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.3.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/h5hmo.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/h5hmo.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/h5hmo.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/14kpe5ie/h5hmo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/mawcj6qt/h5hmo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js'></script> -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/h5izq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> -->
<meta name="generator" content="WordPress 5.3.2" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fmasini-electrice-putea-transforma-prost%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fmasini-electrice-putea-transforma-prost%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<script data-ad-client="ca-pub-7898841823845546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>
<!-- End ProfitShare Zone -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com"></script>
<!-- Begin Tag for Link converter -->
<script type="text/javascript">
var altex_promo_id = 'dK6BLKqqegQ=';
var aff_s_id = 'undefined';
</script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<!-- End Tag for Link converter -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro', [300, 250], 'div-gpt-ad-1580819993900-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2017/01/arenait-logo-2017-small.gif) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d5da; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/h5hmo.css" media="all"/>
</head>
<body class="page-template-default page page-id-124772 custom-background custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;width: 728px;height:90px;" class="headerWoWWide">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Click&#039;, &#039;WoW Header&#039;, &#039;WoW Header&#039;);" rel="noopener noreferrer" data-wpel-link="external">
<img src="https://i2.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Rectangle.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Joaca gratis WoW" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Rectangle.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Rectangle.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1"  alt="Joaca gratis WoW" data-recalc-dims="1" /></noscript>
</a>
</div></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-23" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="position:relative;">
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WoW-Mobile-Header&#039;);" rel="noopener noreferrer" data-wpel-link="external">
<img src="https://i0.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Joaca WoW gratis!" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Square.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/static/wow/WG_WOWS_SPB_Romania_Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Joaca WoW gratis!" data-recalc-dims="1" /></noscript>
</a>
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-124772 page type-page status-publish entry"><header class="entry-header"><h1 class="entry-title">Cel mai bun an pentru mașini electrice s-ar putea transforma în cel mai prost</h1>
</header><div class="entry-content"><p>Programul Rabla Plus, cu ajutorul căruia îți poti lua mai ieftin o mașină electrică sau plug-in hibrid, <a href="https://arenait.ro/rabla-plus-demarat-astazi/" data-wpel-link="internal">a început</a>. Și chiar dacă anul acesta oferta e ca niciodată de diversificată e posibil ca vânzările de mașini electrice să fie cele mai slabe. <span id="more-124772"></span></p>
<p><a href="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-wpel-link="external" target="_blank"><img data-attachment-id="123999" data-permalink="https://arenait.ro/dacia-electric-lansata-oficial-specificatii-poze-pret/dacia-spring-electric/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?fit=1074%2C588&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1074,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dacia-spring-electric" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?fit=700%2C383&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?fit=750%2C411&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-medium wp-image-123999 jetpack-lazy-image" src="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric-700x383.png?resize=700%2C383&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Cel mai bun an pentru mașini electrice s-ar putea transforma în cel mai prost" width="700" height="383" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?resize=700%2C383&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?resize=200%2C109&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?w=1074&amp;quality=100&amp;strip=all&amp;ssl=1 1074w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric-700x383.png?resize=700%2C383&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="123999" data-permalink="https://arenait.ro/dacia-electric-lansata-oficial-specificatii-poze-pret/dacia-spring-electric/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?fit=1074%2C588&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1074,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dacia-spring-electric" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?fit=700%2C383&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?fit=750%2C411&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-medium wp-image-123999" src="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric-700x383.png?resize=700%2C383&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Cel mai bun an pentru mașini electrice s-ar putea transforma în cel mai prost" width="700" height="383" srcset="https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?resize=700%2C383&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?resize=200%2C109&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/03/dacia-spring-electric.png?w=1074&amp;quality=100&amp;strip=all&amp;ssl=1 1074w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a></p>
<p>Și vorbim despre un an cu <a href="https://arenait.ro/rabla-plus-2020-masini-electrice/" data-wpel-link="internal">buget semnificativ mai mare și cu mai multe modele interesante</a> în oferta dealerilor. Din păcate, problema actuală va afecta nu doar România, nu doar mașinile electrice, nu doar automotive ci absolut toată economia.</p>
<p>Cumva, planul meu era <a href="https://arenait.ro/2020-putea-anul-cand-masina-electrica/" data-wpel-link="internal">să luăm o mașină mică de oraș</a> pe final de an, după ce ne mutăm la casă: costuri mai mici pentru combustibil, întreținere aproape 0 (fară schimb de ulei, fără schimb de plăcuțe sau <a href="https://www.topautopiese.ro/piese-auto/disc_frana/10132" data-wpel-link="external" target="_blank">discuri de frână</a> datorită <a href="https://arenait.ro/despre-franarea-regenerativa-tesla-model-3-nissan-leaf/" data-wpel-link="internal">frânării regerative</a>, fără curele și alte nebunii), mult mai ușor de parcat și alte o grămadă de beneficii. Ei bine, toate planurile s-au pus pauză pe termen nedefinit&#8230;</p>
<p>Cu siguranță ca mine sunt și alții. Ba chiar am văzut că au început să apară cedări de contracte pentru unele modele electrice deja comandate. Pe de altă parte, posibil pe final de an să poți obține niște prețuri avantajoase la unități rămase pe stoc, doar cash să ai.</p>
<p>Până una alta, viitorul nu arată bine și ceea ce se anunța a fi un an fain, cu o scadere treptată, s-a transformat într-o cădere liberă bruscă.</p>
</div></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div>
<a href="https://redir.wargaming.net/ybzewybk/?pub_id=arenait.ro" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WoW-Sidebar&#039;);" rel="noopener noreferrer" data-wpel-link="external">
<div style="position:absolute; z-index:500;height:250px;width:300px;"></div>
<iframe src="https://arenait.ro/static/wow/WoW_Google_Game_Square/" width="300" height="250" frameborder="0" scrolling="no"></iframe>
</a>
</div></div></div></section>
<div class="widget_text awd-hidden-phone"><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- /21753829037/arenait.ro -->
<div id='div-gpt-ad-1580819993900-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580819993900-0'); });
</script>
</div></div></div></section>
</div><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a></div></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=s3ka08JJsG0" data-wpel-link="external" target="_blank">Cat consuma Hyundai Ioniq electric pe autostrada?</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=K78ICuiuCPo" data-wpel-link="external" target="_blank">Dacia Logan Stepway TCe 2020 Review: o alternativa ieftina la crossovere</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=yoc8ogE3BZU" data-wpel-link="external" target="_blank">Cea mai buna alternativa la diesel! Hyundai Ioniq Hibrid 2020 review</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-124659 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-internet tag-coronavirus tag-internet tag-viteza-internet entry"><a href="https://arenait.ro/sondaj-voua-merge-internetul-acum/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="91" src="https://i0.wp.com/arenait.ro/files/2020/03/speedtest-digi-martie-2020.png?fit=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sondaj: vouă cum vă merge internetul acum?" data-attachment-id="124662" data-permalink="https://arenait.ro/sondaj-voua-merge-internetul-acum/speedtest-digi-martie-2020/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/03/speedtest-digi-martie-2020.png?fit=741%2C337&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="741,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="speedtest-digi-martie-2020" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/03/speedtest-digi-martie-2020.png?fit=700%2C318&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/03/speedtest-digi-martie-2020.png?fit=741%2C337&amp;quality=100&amp;strip=all&amp;ssl=1" title="Sondaj: vouă cum vă merge internetul acum?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/03/speedtest-digi-martie-2020.png?w=741&amp;quality=100&amp;strip=all&amp;ssl=1 741w, https://i0.wp.com/arenait.ro/files/2020/03/speedtest-digi-martie-2020.png?resize=700%2C318&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/03/speedtest-digi-martie-2020.png?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/03/speedtest-digi-martie-2020.png?fit=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/sondaj-voua-merge-internetul-acum/" data-wpel-link="internal">Sondaj: vouă cum vă merge internetul acum?</a></h5><p class="entry-meta"><time class="entry-time">25.03.2020</time></p></div></div><div class="post-124683 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-declaratie-pe-propria-raspundere-coronativirus tag-declaratie-pe-propria-raspundere-covid-19 tag-dedclaratie-pe-propria-raspundere-online entry"><a href="https://arenait.ro/completezi-declaratie-proprie-raspundere-online/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="84" src="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?fit=200%2C84&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cum sa completezi o declaratie pe proprie raspundere ONLINE" data-attachment-id="124342" data-permalink="https://arenait.ro/masuri-impotriva-covid-19/coronavirusheader-final-3-1536x647/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?fit=1536%2C647&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1536,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoronaVirusHeader-Final-3-1536&#215;647" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?fit=700%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?fit=750%2C316&amp;quality=100&amp;strip=all&amp;ssl=1" title="OLX ia masuri impotriva COVID-19" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?w=1536&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?resize=700%2C295&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?resize=200%2C84&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?fit=200%2C84&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/completezi-declaratie-proprie-raspundere-online/" data-wpel-link="internal">Cum sa completezi o declaratie pe proprie raspundere ONLINE</a></h5><p class="entry-meta"><time class="entry-time">25.03.2020</time></p></div></div><div class="post-124646 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse tag-altex tag-mirrorless tag-oferta tag-reducere tag-televizor-4k entry"><a href="https://arenait.ro/doua-oferte-foarte-bune-altex/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="104" src="https://i2.wp.com/arenait.ro/files/2015/10/best-deal-reducere-promotie.jpg?fit=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Oferte foarte bune de la Altex" data-attachment-id="71433" data-permalink="https://arenait.ro/5-produse-best-buy-pe-care-le-poti-cumpara-din-romania/best-deal-reducere-promotie/" data-orig-file="https://i2.wp.com/arenait.ro/files/2015/10/best-deal-reducere-promotie.jpg?fit=1200%2C624&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="best-deal-reducere-promotie" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2015/10/best-deal-reducere-promotie.jpg?fit=550%2C286&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2015/10/best-deal-reducere-promotie.jpg?fit=750%2C390&amp;quality=100&amp;strip=all&amp;ssl=1" title="5 produse best buy pe care le poti cumpara din Romania" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2015/10/best-deal-reducere-promotie.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2015/10/best-deal-reducere-promotie.jpg?resize=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2015/10/best-deal-reducere-promotie.jpg?resize=550%2C286&amp;quality=100&amp;strip=all&amp;ssl=1 550w, https://i2.wp.com/arenait.ro/files/2015/10/best-deal-reducere-promotie.jpg?resize=622%2C323&amp;quality=100&amp;strip=all&amp;ssl=1 622w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2015/10/best-deal-reducere-promotie.jpg?fit=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/doua-oferte-foarte-bune-altex/" data-wpel-link="internal">Oferte foarte bune de la Altex</a></h5><p class="entry-meta"><time class="entry-time">24.03.2020</time></p></div></div><div class="post-124544 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-orange tag-stamacasa tag-vodafone entry"><a href="https://arenait.ro/orange-vodafone-stamacasa/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="126" src="https://i2.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?fit=200%2C126&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Orange si Vodafone #StamAcasa" data-attachment-id="106084" data-permalink="https://arenait.ro/amenda-14-milioane-euro-orange-romania/orange-romania-amenda-consiliul-concurentei/" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?fit=788%2C496&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="788,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="orange-romania-amenda-consiliul-concurentei" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?fit=700%2C441&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?fit=750%2C472&amp;quality=100&amp;strip=all&amp;ssl=1" title="Amendă de 14 milioane de Euro pentru Orange România" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?w=788&amp;quality=100&amp;strip=all&amp;ssl=1 788w, https://i2.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?resize=200%2C126&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?resize=700%2C441&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?resize=320%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 320w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2019/01/orange-romania-amenda-consiliul-concurentei.jpg?fit=200%2C126&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/orange-vodafone-stamacasa/" data-wpel-link="internal">Orange si Vodafone #StamAcasa</a></h5><p class="entry-meta"><time class="entry-time">21.03.2020</time></p></div></div><div class="post-124742 post type-post status-publish format-standard category-hardware category-stiri tag-apple tag-ios tag-iphone-12 tag-telefon-mobil entry has-post-thumbnail"><a href="https://arenait.ro/randari-iphone-12-sfarsit-iphone-mine/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="117" src="https://i1.wp.com/arenait.ro/files/2020/03/apple-iphone-12-randari-2.jpg?fit=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Randări iPhone 12: în sfârșit un iPhone pentru mine?" data-attachment-id="124744" data-permalink="https://arenait.ro/randari-iphone-12-sfarsit-iphone-mine/apple-iphone-12-randari-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/03/apple-iphone-12-randari-2.jpg?fit=727%2C427&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="727,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apple-iphone-12-randari-2" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/03/apple-iphone-12-randari-2.jpg?fit=700%2C411&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/03/apple-iphone-12-randari-2.jpg?fit=727%2C427&amp;quality=100&amp;strip=all&amp;ssl=1" title="Randări iPhone 12: în sfârșit un iPhone pentru mine?" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/03/apple-iphone-12-randari-2.jpg?w=727&amp;quality=100&amp;strip=all&amp;ssl=1 727w, https://i1.wp.com/arenait.ro/files/2020/03/apple-iphone-12-randari-2.jpg?resize=700%2C411&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/03/apple-iphone-12-randari-2.jpg?resize=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/03/apple-iphone-12-randari-2.jpg?fit=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/randari-iphone-12-sfarsit-iphone-mine/" data-wpel-link="internal">Randări iPhone 12: în sfârșit un iPhone pentru mine?</a></h5><p class="entry-meta"><time class="entry-time">27.03.2020</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configuratia Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluta IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-124766 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-abonament-digital tag-abonament-orange tag-abonament-yoxo tag-orange tag-orange-yoxo tag-yoxo entry"><a href="https://arenait.ro/orange-lanseaza-yoxo-abonamentul-digital/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="76" src="https://i0.wp.com/arenait.ro/files/2020/03/yoxo3.jpg?fit=200%2C76&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Orange lansează YOXO &#8211; abonamentul digital" data-attachment-id="124770" data-permalink="https://arenait.ro/orange-lanseaza-yoxo-abonamentul-digital/yoxo3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/03/yoxo3.jpg?fit=1458%2C551&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1458,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Raduca Cristian IA232&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585318901&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yoxo3" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/03/yoxo3.jpg?fit=700%2C265&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/03/yoxo3.jpg?fit=750%2C283&amp;quality=100&amp;strip=all&amp;ssl=1" title="Orange lansează YOXO - abonamentul digital" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/03/yoxo3.jpg?w=1458&amp;quality=100&amp;strip=all&amp;ssl=1 1458w, https://i0.wp.com/arenait.ro/files/2020/03/yoxo3.jpg?resize=700%2C265&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/03/yoxo3.jpg?resize=200%2C76&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/03/yoxo3.jpg?fit=200%2C76&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/orange-lanseaza-yoxo-abonamentul-digital/" data-wpel-link="internal">Orange lansează YOXO &#8211; abonamentul digital</a></h5><p class="entry-meta"><time class="entry-time">27.03.2020</time></p></div></div><div class="post-124762 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-covid-19 tag-oms tag-organizatia-mondiala-a-sanatatii tag-whatsapp entry"><a href="https://arenait.ro/organizatia-mondiala-sanatatii-ofera-informatii-oficiale-despre-covid-19-whatsapp/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="84" src="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?fit=200%2C84&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Organizația Mondială a Sănătății oferă informații oficiale despre Covid-19 pe WhatsApp" data-attachment-id="124342" data-permalink="https://arenait.ro/masuri-impotriva-covid-19/coronavirusheader-final-3-1536x647/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?fit=1536%2C647&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1536,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoronaVirusHeader-Final-3-1536&#215;647" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?fit=700%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?fit=750%2C316&amp;quality=100&amp;strip=all&amp;ssl=1" title="OLX ia masuri impotriva COVID-19" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?w=1536&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?resize=700%2C295&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?resize=200%2C84&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/03/CoronaVirusHeader-Final-3-1536x647-1.jpg?fit=200%2C84&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/organizatia-mondiala-sanatatii-ofera-informatii-oficiale-despre-covid-19-whatsapp/" data-wpel-link="internal">Organizația Mondială a Sănătății oferă informații oficiale despre Covid-19 pe WhatsApp</a></h5><p class="entry-meta"><time class="entry-time">27.03.2020</time></p></div></div><div class="post-124760 post type-post status-publish format-standard has-post-thumbnail category-editorial tag-monitorizare tag-monitorizare-gsm tag-monitorizarea-populatiei entry"><a href="https://arenait.ro/statul-liber-monitorizarea-populatiei-ramane-vazut-timp/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="167" src="https://i0.wp.com/arenait.ro/files/2019/08/localizare-GPS.jpg?fit=200%2C167&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Statul are liber la monitorizarea prin GSM a populației. Rămâne de văzut pentru cât timp&#8230;." data-attachment-id="116173" data-permalink="https://arenait.ro/gasesc-portofelul-pierdut/localizare-gps/" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/08/localizare-GPS.jpg?fit=1000%2C833&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,833" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SSUCv3H4sIAAAAAAAEAH1TwWrjMBC9F\/oPQud0m6Tby95DYWGhdPdW9jCWpvYQWWMk2aEU\/\/uObCdRQljwQfPm8eQ38\/R1f6eUriCS0T\/UV66kJuf6mAIkYi\/wZrXgaClxIHACrjM2Th0dE6Q+YiwkKqpjYrPvGk4s+NNRw4C\/3bDYcaQ04Vnp+6kRENqYqMWS\/iE0R1BCdYCuIRNowFDiHXv7XAIDGvEx\/UaGCycGEtZi8dLLMp73uVbHxuInSUv\/QdN4dlx\/6lXRjX2VuzsnNwb2ZKI+dsfVf+R+UTToHHjkPt5SvCScNOfD36NRqNGbz2xlLEwGdAjzut5nqt4fEoZ2Mr2QBrLIRQ29JS6GMrABF6\/HJ7HhtmAdR3+yqI1sM6HNHrbrzfPDevuw3Z4das4r2czleAqNo06CM0C80Jq46yvuVQrObIvRZES\/ITiSQBn1ZFVsIeTQeVQHSo1quSKHysNA9fQAFHSdIzOf5RMRRK8osstGMnRoKKGqwOzrwL23ag6YKt\/RN7WT1wOVaO9efysQ1ht6i8Ly6ufri\/rg0Mryz5NYorCE9dGwN9ilHtxjuhG2y8FNO7m\/G\/8Bt9NasOADAAA=&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="localizare GPS" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/08/localizare-GPS.jpg?fit=700%2C583&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/08/localizare-GPS.jpg?fit=750%2C625&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cum fac sa imi gasesc portofelul pierdut?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2019/08/localizare-GPS.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i0.wp.com/arenait.ro/files/2019/08/localizare-GPS.jpg?resize=200%2C167&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/08/localizare-GPS.jpg?resize=700%2C583&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2019/08/localizare-GPS.jpg?fit=200%2C167&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/statul-liber-monitorizarea-populatiei-ramane-vazut-timp/" data-wpel-link="internal">Statul are liber la monitorizarea prin GSM a populației. Rămâne de văzut pentru cât timp&#8230;.</a></h5><p class="entry-meta"><time class="entry-time">27.03.2020</time></p></div></div><div class="post-124751 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-reviews-jocuri tag-atmosferic tag-fps tag-prey entry"><a href="https://arenait.ro/prey-2017-scurt-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="93" src="https://i0.wp.com/arenait.ro/files/2020/03/prey-banner.png?fit=200%2C93&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Prey 2017 PC review" data-attachment-id="124759" data-permalink="https://arenait.ro/prey-2017-scurt-review/prey-banner/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/03/prey-banner.png?fit=920%2C430&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="920,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="prey banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/03/prey-banner.png?fit=700%2C327&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/03/prey-banner.png?fit=750%2C351&amp;quality=100&amp;strip=all&amp;ssl=1" title="Prey 2017 PC review" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/03/prey-banner.png?w=920&amp;quality=100&amp;strip=all&amp;ssl=1 920w, https://i0.wp.com/arenait.ro/files/2020/03/prey-banner.png?resize=700%2C327&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/03/prey-banner.png?resize=200%2C93&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/03/prey-banner.png?fit=200%2C93&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/prey-2017-scurt-review/" data-wpel-link="internal">Prey 2017 PC review</a></h5><p class="entry-meta"><time class="entry-time">27.03.2020</time></p></div></div><div class="post-124753 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-editorial tag-carantina tag-fericire tag-gadget tag-obiecte entry"><a href="https://arenait.ro/ultimul-model-iphone-conteaza-poate-face-fericit/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2020/03/fericire-lucruri-mici.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Ultimul model de iPhone nu mai contează, dar te poate face fericit" data-attachment-id="124755" data-permalink="https://arenait.ro/ultimul-model-iphone-conteaza-poate-face-fericit/fericire-lucruri-mici/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/03/fericire-lucruri-mici.jpg?fit=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fericire-lucruri-mici" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/03/fericire-lucruri-mici.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/03/fericire-lucruri-mici.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Ultimul model de iPhone nu mai contează, dar te poate face fericit" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/03/fericire-lucruri-mici.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2020/03/fericire-lucruri-mici.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/03/fericire-lucruri-mici.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/03/fericire-lucruri-mici.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/ultimul-model-iphone-conteaza-poate-face-fericit/" data-wpel-link="internal">Ultimul model de iPhone nu mai contează, dar te poate face fericit</a></h5><p class="entry-meta"><time class="entry-time">27.03.2020</time></p></div></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></noscript></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1"/></noscript></a>
</div>
</div>
</div></div></section>
<section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-124405 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-feature-phone tag-feature-phone-review tag-kaios tag-nokia tag-nokia-flip tag-review entry"><a href="https://arenait.ro/review-nokia-2720-flip-intre-feature-phone-smartphone/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="145" src="https://i2.wp.com/arenait.ro/files/2019/09/nokia-2720-flip.jpg?fit=200%2C145&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Nokia 2720 Flip: intre feature phone si smartphone" data-attachment-id="116798" data-permalink="https://arenait.ro/nokia-2720-flip-vreau-desi-este-inutil/nokia-2720-flip/" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/09/nokia-2720-flip.jpg?fit=800%2C580&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nokia 2720 flip" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/09/nokia-2720-flip.jpg?fit=700%2C508&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/09/nokia-2720-flip.jpg?fit=750%2C544&amp;quality=100&amp;strip=all&amp;ssl=1" title="Nokia 2720 Flip - il vreau desi este inutil" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2019/09/nokia-2720-flip.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/arenait.ro/files/2019/09/nokia-2720-flip.jpg?resize=200%2C145&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/09/nokia-2720-flip.jpg?resize=700%2C508&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2019/09/nokia-2720-flip.jpg?fit=200%2C145&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-nokia-2720-flip-intre-feature-phone-smartphone/" data-wpel-link="internal">Review Nokia 2720 Flip: intre feature phone si smartphone</a></h5><p class="entry-meta"><time class="entry-time">19.03.2020</time></p></div></div><div class="post-124206 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-huawei-mate-30-pro tag-review-huawei-mate-30-pro entry"><a href="https://arenait.ro/review-huawei-mate-30-telefon-fara-suflet/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Huawei Mate 30 Pro &#8211; un telefon fara suflet" data-attachment-id="124278" data-permalink="https://arenait.ro/review-huawei-mate-30-telefon-fara-suflet/huawei-mate-30-pro-10/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huawei mate 30 pro (10)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Huawei Mate 30 Pro - un telefon fara suflet" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/03/huawei-mate-30-pro-10-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-huawei-mate-30-telefon-fara-suflet/" data-wpel-link="internal">Review Huawei Mate 30 Pro &#8211; un telefon fara suflet</a></h5><p class="entry-meta"><time class="entry-time">13.03.2020</time></p></div></div><div class="post-124151 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-amd-pc-garage tag-pc-garage tag-review-balaur tag-review-balaur-pc-garage tag-sistem-pc-garage entry"><a href="https://arenait.ro/review-balaur-gaming/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2020/03/BALAUR-2.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review la un Balaur de gaming by HyperX" data-attachment-id="124177" data-permalink="https://arenait.ro/review-balaur-gaming/balaur-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/03/BALAUR-2.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BALAUR (2)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/03/BALAUR-2.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/03/BALAUR-2.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review la un Balaur de gaming by HyperX" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/03/BALAUR-2.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/arenait.ro/files/2020/03/BALAUR-2.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/03/BALAUR-2.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/03/BALAUR-2.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/03/BALAUR-2.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-balaur-gaming/" data-wpel-link="internal">Review la un Balaur de gaming by HyperX</a></h5><p class="entry-meta"><time class="entry-time">11.03.2020</time></p></div></div><div class="post-124021 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti-asus entry"><a href="https://arenait.ro/asus-h3-casti-foarte-bune-muzica-gaming/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i1.wp.com/arenait.ro/files/2020/03/asus-tuf-h3-3.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="ASUS TUF H3 &#8211; casti foarte bune pentru muzica si gaming" data-attachment-id="124027" data-permalink="https://arenait.ro/asus-h3-casti-foarte-bune-muzica-gaming/asus-tuf-h3-3/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/03/asus-tuf-h3-3.jpg?fit=800%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asus tuf h3 (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/03/asus-tuf-h3-3.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/03/asus-tuf-h3-3.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="ASUS TUF H3 - casti foarte bune pentru muzica si gaming" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/03/asus-tuf-h3-3.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i1.wp.com/arenait.ro/files/2020/03/asus-tuf-h3-3.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/03/asus-tuf-h3-3.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/03/asus-tuf-h3-3.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/03/asus-tuf-h3-3.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/asus-h3-casti-foarte-bune-muzica-gaming/" data-wpel-link="internal">ASUS TUF H3 &#8211; casti foarte bune pentru muzica si gaming</a></h5><p class="entry-meta"><time class="entry-time">04.03.2020</time></p></div></div><div class="post-123824 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-tenda-p200 tag-tenda-power-liner entry"><a href="https://arenait.ro/tenda-powerline-mini-p200-internet-cablurile-curent/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/02/Tenda-p200-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Tenda Powerline Mini P200 &#8211; internet prin cablurile de curent" data-attachment-id="123831" data-permalink="https://arenait.ro/tenda-powerline-mini-p200-internet-cablurile-curent/tenda-p200-5/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/02/Tenda-p200-5.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tenda p200 (5)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/02/Tenda-p200-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/02/Tenda-p200-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Tenda Powerline Mini P200 - internet prin cablurile de curent" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/02/Tenda-p200-5.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/02/Tenda-p200-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/02/Tenda-p200-5.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/02/Tenda-p200-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/02/Tenda-p200-5.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/02/Tenda-p200-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/tenda-powerline-mini-p200-internet-cablurile-curent/" data-wpel-link="internal">Tenda Powerline Mini P200 &#8211; internet prin cablurile de curent</a></h5><p class="entry-meta"><time class="entry-time">29.02.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/mirrorism-imagini-cu-ozone-3-la-sibiu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mirrorism-imagini-cu-ozone-3-la-sibiu" data-wpel-link="external" target="_blank">Mirrorism – imagini cu Ozone 3 la Sibiu</a></li><li><a class="rsswidget" href="https://electromobilitate.com/o-privire-electromobilistica-dincolo-de-vremurile-grele-actuale/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=o-privire-electromobilistica-dincolo-de-vremurile-grele-actuale" data-wpel-link="external" target="_blank">O privire electromobilistica dincolo de vremurile grele actuale</a></li><li><a class="rsswidget" href="https://electromobilitate.com/grupul-volvo-inainteaza-cu-pasi-hotarati-pe-calea-electrificarii/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=grupul-volvo-inainteaza-cu-pasi-hotarati-pe-calea-electrificarii" data-wpel-link="external" target="_blank">Grupul Volvo inainteaza cu pasi hotarati pe calea electrificarii</a></li><li><a class="rsswidget" href="https://electromobilitate.com/este-grupul-daimler-in-pericol-de-a-fi-preluat-de-interese-straine/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=este-grupul-daimler-in-pericol-de-a-fi-preluat-de-interese-straine" data-wpel-link="external" target="_blank">Este grupul Daimler in pericol de a fi preluat de interese straine?</a></li><li><a class="rsswidget" href="https://electromobilitate.com/consum-si-autonomie-de-primavara-ioniq-si-octavia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=consum-si-autonomie-de-primavara-ioniq-si-octavia" data-wpel-link="external" target="_blank">Consum si autonomie de primavara – Ioniq si Octavia</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2020
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-124772"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"793901a6ee","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fmasini-electrice-putea-transforma-prost%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'32559871',post:'124772',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '124772' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 0.3691577911377 seconds, on 28-03-20 0:13:37 --><!-- need to refresh to see cached version -->