<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa - Arena IT</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa - Arena IT" />
<meta property="og:description" content="Va spuneam la inceputul anului ca imi doresc o masina noua. Am reusit in aceasta toamna sa imi cumpar o masina noua si v-am detaliat totul intr-un articol dedicat. Il gasiti AICI. Astazi vreau sa discutam despre riscurile unei masini second hand de doar cativa ani vechime si ce costuri vin dupa. Nu imi place [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2020-12-29T20:27:12+00:00" />
<meta property="og:image" content="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=2000%2C1500&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de">
<meta name="twitter:data1" content="Gabriel">
<meta name="twitter:label2" content="Timp estimat pentru citire">
<meta name="twitter:data2" content="6 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/#primaryimage","inLanguage":"ro-RO","url":"https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=2000%2C1500&quality=100&strip=all&ssl=1","width":2000,"height":1500},{"@type":"WebPage","@id":"https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/#webpage","url":"https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/","name":"Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/#primaryimage"},"datePublished":"2020-12-29T20:27:12+00:00","dateModified":"2020-12-29T20:27:12+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/"]}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":["http://www.arenait.net/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa" href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/abzqa.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/abzqa.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/abzqa.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/14kpe5ie/abzqa.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/mawcj6qt/abzqa.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-2135914-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/abzqa.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.5.3" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fristi-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fristi-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Begin Tag for Link converter -->
<script type="text/javascript">
var altex_promo_id = 'dK6BLKqqegQ=';
var aff_s_id = 'undefined';
</script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<!-- End Tag for Link converter -->
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://arenait.ro/files/2013/12/snow_bg.gif"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="amphtml" href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7898841823845546","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/abzqb.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-133446 single-format-standard custom-background custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://bit.ly/aspire-5-mobil" title="laptop gaming ACER pret bun" onclick="gtag(&#039;event&#039;, &#039;Acer-Desktop-Rectangle&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/arenait.ro/static/acer/Aspire-Rectangle.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming Acer pret bun" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/arenait.ro/static/acer/Aspire-Rectangle.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/arenait.ro/static/acer/Aspire-Rectangle.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming Acer pret bun" data-recalc-dims="1" /></noscript></a></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://bit.ly/aspire-5-mobil" title="laptop gaming ACER pret bun" onclick="gtag(&#039;event&#039;, &#039;Acer-Mobile-Square&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/static/acer/Aspire-Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming ACER pret bun" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/static/acer/Aspire-Square.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/static/acer/Aspire-Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming ACER pret bun" data-recalc-dims="1" /></noscript></a>
</div></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/samsung-reusi-vanda-300-milioane-telefoane-anul-acesta/" rel="prev" data-wpel-link="internal">Samsung nu va reusi sa vanda 300 milioane de telefoane anul acesta</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-133446 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto category-diverse tag-masina-second-hand tag-renault-megane-3-gt-line tag-renault-megane-gt-line-sport-tourer tag-verificare-masina-second-hand entry" aria-label="Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa"><header class="entry-header"><h1 class="entry-title">Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa</h1>
<p class="entry-meta"><time class="entry-time">29.12.2020</time> <time class="entry-time">22:27</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/#comments" data-wpel-link="internal">1</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/articole-speciale/" rel="category tag" data-wpel-link="internal">Articole Speciale</a> <a href="https://arenait.ro/articole/auto/" rel="category tag" data-wpel-link="internal">Auto</a> <a href="https://arenait.ro/articole/diverse/" rel="category tag" data-wpel-link="internal">Diverse</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Va spuneam la inceputul anului ca imi doresc o masina noua. Am reusit in aceasta toamna sa imi cumpar o masina noua si v-am detaliat totul intr-un articol dedicat. Il gasiti <strong><a href="https://arenait.ro/vreau-masina-ieftina-logan-straina-second-hand/" data-wpel-link="internal">AICI</a></strong>. Astazi vreau sa discutam despre riscurile unei masini second hand de doar cativa ani vechime si ce costuri vin dupa. <span id="more-133446"></span></p>
<p>Nu imi place sa generalizez si in acest articol o sa va povestesc intamplarile mele. Dar sunt convins ca prin asta vor trece si alti posesori indiferent de marca masinii. Asa ca puteti sa luati notite sau daca si voi ati trecut printr-o intamplare similara sa povestiti in sectiunea de comentarii.<a href="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="922418976" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="133516" data-permalink="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-16/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608569100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.028571428571429&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (16)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-133516 jetpack-lazy-image" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa" width="750" height="563" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=750%2C563&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="133516" data-permalink="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-16/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608569100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.028571428571429&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (16)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-133516" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa" width="750" height="563" srcset="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a></p>
<p><em>PS: puteti sa ma/ne injurati cat vreti cand scriem articole despre masini. Este un blog, suntem independenti, nu avem un trust media in spate si scriem din placere. In 90% din cazuri nu castigam nimic. Articolele platite le stiti si sunt extrem de putine, iar Profitshare-ul e apa de ploaie. Plus ca nu inteleg supararea daca noi am avea ceva de castigat din cand in cand, dar asta este alta poveste. Avem sectiune Auto pe site unde discutam despre masini clasice, masini electrice, tehnologii pentru masini etc. Acest articol se incadreaza in respectiva sectiune. </em></p>
<p>Anul acesta toata echipa ArenaIT a reusit sa-si cumpere o masina, noua sau second hand, toti am reusit treaba asta. Dada, din banii aia de pe Profitshare (multumim pentru click-uri), banii de la eMAG si Apple pentru promovari si de la toti producatorii mentionati aici pe site in ultimul an. Sunt ironic in caz ca nu v-ati prins. De fapt toti avem un job si ArenaIT se intampla atunci cand avem timp liber, in pauza de masa sau cand ne plictisim si nu avem ce face.</p>
<p>Darius si-a cumparat un Renault Zoe 2020 (vedeti povestea <strong><a href="https://arenait.ro/luat-masina-electrica/" data-wpel-link="internal">AICI</a></strong>), Cristi si-a cumparat o Skoda Kodiaq 2020 (vedeti povestea <strong><a href="https://arenait.ro/skoda-kodiaq-dupa-1000-kilometri/" data-wpel-link="internal">AICI</a></strong>), Alex si-a cumparat un Nissan Patrol din 2005(vedeti povestea <strong><a href="https://arenait.ro/luat-masina-second-hand-probabil-mult-hate/" data-wpel-link="internal">AICI</a></strong>, dar poate va spune si ce s-a intamplat dupa), Razvan si-a luat un Audi A3 Sportback tot model 2020, iar eu am ales un Renault Megane 3 GT Line din 2015.</p>
<p>V-am spus ca initial nu mi-am dorit aceasta masina, de fapt, in ziua in care trebuia sa o vad i-am spus vanzatorului ca nu o mai vreau si sa mergem direct la celelalte masini (2x Dacia Duster 2015 Laureate (groaznice modelele astea de Duster) si 1x Octavia 2016 echipare cheala). Eram sigur ca nu vreau Megane-ul tocmai pentru ca este o echipare sport si in oras voi atinge toate bordurile. Dar cumva am ajuns sa o conduc pana unde erau celelalte 3 masini parcate.</p>
<p>Mi-a placut masina dar tot am zis pas in ziua respectiva. Atunci am decis ca vreau Loganul 2021, masina noua, pret okish, dar nici asta nu a fost sa fie. O primeam in februarie, mult prea tarziu. Am mai cautat Mazda 3 din 2015/2016, dar in bugetul meu de 10.000 de euro am gasit doar masini lovite si cu multi km. Am renuntat sa mai caut si intr-un final am ales Megane-ul. Avea tot ce imi doream, dar repet, nu o doream din cauza echiparii GT Line, care in timp s-a dovedit un lucru bun, iar cu bordurile nu am probleme. Culmea, Corsa era si mai joasa. Deci am fugit ca prostul de GT Line pentru ca in realitate nu reprezinta un dezavantaj pentru mine. Din contra acum.</p>
<p>Am luat masina la 74.xxxkm, iar astazi, 29 decembrie, masina are 81.700km. Deci am facut aproximativ 7000 de km in 3 luni atat prin Bucuresti cat si prin tara. Masina a fost in leasing la fostul proprietar si m-am bucurat cand am aflat ca toate reviziile au fost efectuate in reprezentanta Renault.</p>
<p>Ultima intrare in service a fost in luna august si a primit: bujii noi, baterie noua si o bascula pe partea stanga. Reviziile au fost facute la 30.000km si la 60.000km, tot la reprezentanta. Prima data cu ulei Elf, a doua oara cu ulei Castrol. In caz ca nu stiati Renault nu mai colaboreaza cu Elf ci mai nou cu Castrol.</p>
<p>Totusi, masina a primit o revizie la 74.000km cand a fost cumparata de firma intermediara care mi-a vandut mie masina si tot ei au schimbat si distributia cu pompa de apa. Plus un set nou de placuta de frana fata/spate. Desi stiam ca a primit o revizie recent, i-am mai facut eu un schimb de ulei cu un engine flush la motor.</p>
<p>Totul arata bine pe hartie. Intrari de service in reprezentanta, schimbate elemente relativ scumpe si cu revizizii la timp. Totusi asta nu este suficient. Desi masina mergea foarte bine la prima vedere si multi ar fi zis ca este perfecta, in realitate lucrurile nu stau chiar asa.</p>
<p>Reprezentantele nu au tot timpul chef de munca, evita sa-ti spuna anumite informatii si daca nu ai cunostinte minime in domeniu te pacalesti de nu te vezi. Plus ca sunt si foarte scumpe.</p>
<p>Aici am intervenit eu si mecanicul meu. I-am dus masina si l-am pus sa o verifice:</p>
<ul>
<li>burduf protectie amortizor rupt</li>
<li>amortizoare fata curse</li>
<li>discuri fata/spate obosite. Mai merg 1 an dar&#8230;</li>
<li>antigelul era apa chioara</li>
<li>lichidul de frana trebuia si el schimbat</li>
<li>cureaua de accesorii era buna dar conform fisei trebuia schimbata</li>
<li>trebuia completat cu freon si ulei instalatia de AC</li>
<li>anvelopele de vara uzate</li>
<li>uleiul de la cutia de viteza trebuia schimbat</li>
<li>stergatoare noi</li>
<li>achizitie extra: jante si anvelope de iarna</li>
</ul>
<p>Toate astea pentru o masina de doar 5 ani vechime si doar 74.000km. Ce a facut reprezentanta? Pai nimic, caci am vazut toate intrarile in service (traiasca baietii din Pitesti/Mioveni cu laptop-urile lor). Nu cred eu ca in luna august cand au schimbat bujiile, bascula si bateria nu au vazut ca amortizoarele sunt curse, ca protectiile sunt rupte sau ca discurile sunt uzate. Cu siguranta au vazut, dar probabil oamenii de acolo au asteptat sa zica proprietarul ceva, proprietar care probabil habar nu avea despre aceste probleme.</p>
<p>Ce vreau sa spuna este ca pe langa banii dati pe masina (8900 euro) au mai intrat si alti bani pentru cele mentionate mai sus. Chiar daca pare o masina cu km putini si cu an de fabricatie bun, probleme exista. Trebuie sa fiti constienti ca indiferent ce masina cumparati trebuie sa va puneti niste bani deoparte pentru cheltuieli suplimentare chiar daca din datele masinii reiese ca totul este in regula.</p>
<p>Avand fisa de intretinere in fata am verificat cand trebuiau schimbate anumite lucruri. O sa va las si poza sa vedeti:</p>
<ul>
<li>inlocuirea curea de accesorii: 90.000km sau 4 ani</li>
<li>inlocuire distributie: 90.000km sau 4 ani</li>
<li>inlocuire lichid de frana: 120.000km sau 4 ani</li>
<li>inlocuire lichid de racire: 120.000km sau 4 ani</li>
<li>curatare si control sistem de aer conditionat: 4 ani</li>
<li>control si completare nivel lichid refrigerant: 4 ani</li>
</ul>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa\/&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 750px; height: 628px;" data-original-width="750" data-original-height="628" > <div class="gallery-group images-1" style="width: 472px; height: 628px;" data-original-width="472" data-original-height="628" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/fisa-tehnica-2/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1707280670" data-slb-internal="133461" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="468"> <meta itemprop="height" content="624"> <img data-attachment-id="133461" data-orig-file="https://arenait.ro/files/2020/12/fisa-tehnica-2-rotated.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609255315&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fisa tehnica (2)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-2-rotated.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-2-rotated.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-2-rotated.jpg?w=468&#038;h=624&#038;quality=100&#038;strip=all&#038;ssl=1" width="468" height="624" data-original-width="468" data-original-height="624" itemprop="http://schema.org/image" title="fisa tehnica (2)" alt="fisa tehnica (2)" style="width: 468px; height: 624px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-2-rotated.jpg?w=468&amp;is-pending-load=1#038;h=624&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133461" data-orig-file="https://arenait.ro/files/2020/12/fisa-tehnica-2-rotated.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609255315&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fisa tehnica (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-2-rotated.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-2-rotated.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-2-rotated.jpg?w=468&#038;h=624&#038;quality=100&#038;strip=all&#038;ssl=1" width="468" height="624" data-original-width="468" data-original-height="624" itemprop="http://schema.org/image" title="fisa tehnica (2)" alt="fisa tehnica (2)" style="width: 468px; height: 624px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-3" style="width: 278px; height: 628px;" data-original-width="278" data-original-height="628" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/fisa-tehnica-1/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1371506471" data-slb-internal="133460" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="274"> <meta itemprop="height" content="206"> <img data-attachment-id="133460" data-orig-file="https://arenait.ro/files/2020/12/fisa-tehnica-1.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609254414&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fisa tehnica (1)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-1.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-1.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-1.jpg?w=274&#038;h=206&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="206" data-original-width="274" data-original-height="206" itemprop="http://schema.org/image" title="fisa tehnica (1)" alt="fisa tehnica (1)" style="width: 274px; height: 206px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-1.jpg?w=274&amp;is-pending-load=1#038;h=206&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133460" data-orig-file="https://arenait.ro/files/2020/12/fisa-tehnica-1.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609254414&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fisa tehnica (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-1.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-1.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-1.jpg?w=274&#038;h=206&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="206" data-original-width="274" data-original-height="206" itemprop="http://schema.org/image" title="fisa tehnica (1)" alt="fisa tehnica (1)" style="width: 274px; height: 206px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/fisa-tehnica-3/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="695947267" data-slb-internal="133462" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="274"> <meta itemprop="height" content="205"> <img data-attachment-id="133462" data-orig-file="https://arenait.ro/files/2020/12/fisa-tehnica-3.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609255337&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fisa tehnica (3)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/fisa-tehnica-3.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/fisa-tehnica-3.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/fisa-tehnica-3.jpg?w=274&#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="fisa tehnica (3)" alt="fisa tehnica (3)" style="width: 274px; height: 205px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/fisa-tehnica-3.jpg?w=274&amp;is-pending-load=1#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133462" data-orig-file="https://arenait.ro/files/2020/12/fisa-tehnica-3.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609255337&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fisa tehnica (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/fisa-tehnica-3.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/fisa-tehnica-3.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/fisa-tehnica-3.jpg?w=274&#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="fisa tehnica (3)" alt="fisa tehnica (3)" style="width: 274px; height: 205px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/fisa-tehnica-6/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="596135021" data-slb-internal="133463" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="274"> <meta itemprop="height" content="205"> <img data-attachment-id="133463" data-orig-file="https://arenait.ro/files/2020/12/fisa-tehnica-6.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609255377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fisa tehnica (6)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-6.jpg?w=274&#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="fisa tehnica (6)" alt="fisa tehnica (6)" style="width: 274px; height: 205px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-6.jpg?w=274&amp;is-pending-load=1#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133463" data-orig-file="https://arenait.ro/files/2020/12/fisa-tehnica-6.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609255377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fisa tehnica (6)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/fisa-tehnica-6.jpg?w=274&#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="fisa tehnica (6)" alt="fisa tehnica (6)" style="width: 274px; height: 205px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Masina are 5 ani, deci conform fisei de intretinere aceste lucruri trebuiau facute in reprezentanta chiar daca numarul de km nu a fost atins. Repet, nu au fost facute si drept urmare le-am facut eu. Nici macar distributia nu a fost facuta de reprezentanta desi aia mi se pare cea mai importanta.</p>
<p>Si acum sa va zic si costurile:</p>
<ul>
<li>Set protectie amortizor: 50 lei KYB</li>
<li>Amortizoare fata-spate + flanse si rulmenti: 1900 lei originale Renault</li>
<li>Discuri fata-spate si placute fata-spate: 1400 lei toate de la ATE. Apropo, discurile spate vin cu tot cu rulment si senzor ABS, iar un disc original era 970 lei.</li>
<li>Antigel si apa: 100 lei</li>
<li>Lichid frana: 65 lei</li>
<li>Curea de accesorii: 50 lei</li>
<li>Completare freon si verificare instalatie: 150 lei</li>
<li>Anvelope iarna si jante: 1000 lei jantele + 1000 lei anvelopele</li>
<li>130 lei uleiul pentru cutie</li>
<li>toate becurile de pe masina: 50 lei</li>
<li>geometrie dupa schimbarea suspensiei: 120 lei</li>
<li>anvelope de vara: urmeaza sa le cumpar, aproximativ 2000 lei setul</li>
<li>set stergatoare originale Renault: 100 lei</li>
<li>detailing interior la primavara (optional, este alegerea mea)</li>
<li>manopera: nu mai conteaza</li>
</ul>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa\/&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 750px; height: 628px;" data-original-width="750" data-original-height="628" > <div class="gallery-group images-1" style="width: 472px; height: 628px;" data-original-width="472" data-original-height="628" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-12/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="605107682" data-slb-internal="133512" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="468"> <meta itemprop="height" content="624"> <img data-attachment-id="133512" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-12.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609276541&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (12)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-12.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-12.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-12.jpg?w=468&#038;h=624&#038;quality=100&#038;strip=all&#038;ssl=1" width="468" height="624" data-original-width="468" data-original-height="624" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (12)" alt="renault megane 3 sport tourer (12)" style="width: 468px; height: 624px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-12.jpg?w=468&amp;is-pending-load=1#038;h=624&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133512" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-12.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609276541&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (12)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-12.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-12.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-12.jpg?w=468&#038;h=624&#038;quality=100&#038;strip=all&#038;ssl=1" width="468" height="624" data-original-width="468" data-original-height="624" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (12)" alt="renault megane 3 sport tourer (12)" style="width: 468px; height: 624px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-3" style="width: 278px; height: 628px;" data-original-width="278" data-original-height="628" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-16/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="922418976" data-slb-internal="133516" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="274"> <meta itemprop="height" content="206"> <img data-attachment-id="133516" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608569100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.028571428571429&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (16)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?w=274&#038;h=206&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="206" data-original-width="274" data-original-height="206" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (16)" alt="renault megane 3 sport tourer (16)" style="width: 274px; height: 206px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?w=274&amp;is-pending-load=1#038;h=206&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133516" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608569100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.028571428571429&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (16)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-16.jpg?w=274&#038;h=206&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="206" data-original-width="274" data-original-height="206" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (16)" alt="renault megane 3 sport tourer (16)" style="width: 274px; height: 206px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-19/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="992003082" data-slb-internal="133519" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="274"> <meta itemprop="height" content="205"> <img data-attachment-id="133519" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-19.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608632402&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0038314176245211&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (19)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-19.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-19.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-19.jpg?w=274&#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (19)" alt="renault megane 3 sport tourer (19)" style="width: 274px; height: 205px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-19.jpg?w=274&amp;is-pending-load=1#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133519" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-19.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608632402&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0038314176245211&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (19)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-19.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-19.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-19.jpg?w=274&#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (19)" alt="renault megane 3 sport tourer (19)" style="width: 274px; height: 205px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-21/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="729128985" data-slb-internal="133521" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="274"> <meta itemprop="height" content="205"> <img data-attachment-id="133521" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-21.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603640166&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0048309178743961&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (21)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-21.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-21.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-21.jpg?w=274&#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (21)" alt="renault megane 3 sport tourer (21)" style="width: 274px; height: 205px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-21.jpg?w=274&amp;is-pending-load=1#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133521" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-21.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603640166&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0048309178743961&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (21)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-21.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-21.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-21.jpg?w=274&#038;h=205&#038;quality=100&#038;strip=all&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (21)" alt="renault megane 3 sport tourer (21)" style="width: 274px; height: 205px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-20/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="461536509" data-slb-internal="133520" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="133520" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608632425&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0027548209366391&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (20)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (20)" alt="renault megane 3 sport tourer (20)" style="width: 496px; height: 372px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133520" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608632425&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0027548209366391&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (20)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (20)" alt="renault megane 3 sport tourer (20)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-22/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="12766248" data-slb-internal="133522" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="133522" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-22.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603640177&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0025974025974026&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (22)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-22.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-22.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-22.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (22)" alt="renault megane 3 sport tourer (22)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-22.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133522" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-22.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603640177&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0025974025974026&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (22)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-22.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-22.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-22.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (22)" alt="renault megane 3 sport tourer (22)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-29/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="744848776" data-slb-internal="133529" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="133529" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609178385&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (29)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (29)" alt="renault megane 3 sport tourer (29)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133529" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609178385&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (29)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (29)" alt="renault megane 3 sport tourer (29)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 220px;" data-original-width="750" data-original-height="220" > <div class="gallery-group images-1" style="width: 292px; height: 220px;" data-original-width="292" data-original-height="220" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-23/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1368895413" data-slb-internal="133523" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="288"> <meta itemprop="height" content="216"> <img data-attachment-id="133523" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-23.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603643348&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (23)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-23.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-23.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-23.jpg?w=288&#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" width="288" height="216" data-original-width="288" data-original-height="216" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (23)" alt="renault megane 3 sport tourer (23)" style="width: 288px; height: 216px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-23.jpg?w=288&amp;is-pending-load=1#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133523" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-23.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603643348&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (23)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-23.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-23.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-23.jpg?w=288&#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" width="288" height="216" data-original-width="288" data-original-height="216" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (23)" alt="renault megane 3 sport tourer (23)" style="width: 288px; height: 216px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 166px; height: 220px;" data-original-width="166" data-original-height="220" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-13/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1954396002" data-slb-internal="133513" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="162"> <meta itemprop="height" content="216"> <img data-attachment-id="133513" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-13.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="renault megane 3 sport tourer (13)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-13.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-13.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-13.jpg?w=162&#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" width="162" height="216" data-original-width="162" data-original-height="216" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (13)" alt="renault megane 3 sport tourer (13)" style="width: 162px; height: 216px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-13.jpg?w=162&amp;is-pending-load=1#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133513" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-13.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="renault megane 3 sport tourer (13)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-13.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-13.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-13.jpg?w=162&#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" width="162" height="216" data-original-width="162" data-original-height="216" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (13)" alt="renault megane 3 sport tourer (13)" style="width: 162px; height: 216px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 292px; height: 220px;" data-original-width="292" data-original-height="220" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-17/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1667200713" data-slb-internal="133517" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="288"> <meta itemprop="height" content="216"> <img data-attachment-id="133517" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-17.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608578681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (17)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-17.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-17.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-17.jpg?w=288&#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" width="288" height="216" data-original-width="288" data-original-height="216" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (17)" alt="renault megane 3 sport tourer (17)" style="width: 288px; height: 216px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-17.jpg?w=288&amp;is-pending-load=1#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133517" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-17.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608578681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (17)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-17.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-17.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-17.jpg?w=288&#038;h=216&#038;quality=100&#038;strip=all&#038;ssl=1" width="288" height="216" data-original-width="288" data-original-height="216" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (17)" alt="renault megane 3 sport tourer (17)" style="width: 288px; height: 216px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-11/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="2009953156" data-slb-internal="133511" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="133511" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-11.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607967564&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (11)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-11.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-11.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-11.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (11)" alt="renault megane 3 sport tourer (11)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-11.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133511" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-11.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607967564&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (11)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-11.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-11.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-11.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (11)" alt="renault megane 3 sport tourer (11)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-28/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="223583076" data-slb-internal="133528" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="133528" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-28.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609173264&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (28)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-28.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-28.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-28.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (28)" alt="renault megane 3 sport tourer (28)" style="width: 246px; height: 184px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-28.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133528" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-28.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609173264&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (28)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-28.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-28.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-28.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (28)" alt="renault megane 3 sport tourer (28)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-6/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="9321411" data-slb-internal="133506" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="133506" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-6.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607539706&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (6)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-6.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (6)" alt="renault megane 3 sport tourer (6)" style="width: 496px; height: 372px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-6.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133506" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-6.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607539706&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (6)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-6.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (6)" alt="renault megane 3 sport tourer (6)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 360px;" data-original-width="750" data-original-height="360" > <div class="gallery-group images-1" style="width: 479px; height: 360px;" data-original-width="479" data-original-height="360" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-7/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="370427848" data-slb-internal="133507" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="475"> <meta itemprop="height" content="356"> <img data-attachment-id="133507" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-7.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607539758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (7)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-7.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-7.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-7.jpg?w=475&#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" width="475" height="356" data-original-width="475" data-original-height="356" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (7)" alt="renault megane 3 sport tourer (7)" style="width: 475px; height: 356px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-7.jpg?w=475&amp;is-pending-load=1#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133507" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-7.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607539758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (7)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-7.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-7.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-7.jpg?w=475&#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" width="475" height="356" data-original-width="475" data-original-height="356" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (7)" alt="renault megane 3 sport tourer (7)" style="width: 475px; height: 356px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 271px; height: 360px;" data-original-width="271" data-original-height="360" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-8/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1079826153" data-slb-internal="133508" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="267"> <meta itemprop="height" content="356"> <img data-attachment-id="133508" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-8.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605274829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0037878787878788&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (8)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-8.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-8.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-8.jpg?w=267&#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" width="267" height="356" data-original-width="267" data-original-height="356" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (8)" alt="renault megane 3 sport tourer (8)" style="width: 267px; height: 356px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-8.jpg?w=267&amp;is-pending-load=1#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133508" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-8.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605274829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0037878787878788&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (8)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-8.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-8.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-8.jpg?w=267&#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" width="267" height="356" data-original-width="267" data-original-height="356" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (8)" alt="renault megane 3 sport tourer (8)" style="width: 267px; height: 356px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 360px;" data-original-width="750" data-original-height="360" > <div class="gallery-group images-1" style="width: 271px; height: 360px;" data-original-width="271" data-original-height="360" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-9/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1533798938" data-slb-internal="133509" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="267"> <meta itemprop="height" content="356"> <img data-attachment-id="133509" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-9.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605275857&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0032051282051282&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (9)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-9.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-9.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-9.jpg?w=267&#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" width="267" height="356" data-original-width="267" data-original-height="356" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (9)" alt="renault megane 3 sport tourer (9)" style="width: 267px; height: 356px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-9.jpg?w=267&amp;is-pending-load=1#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133509" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-9.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605275857&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0032051282051282&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (9)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-9.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-9.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-9.jpg?w=267&#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" width="267" height="356" data-original-width="267" data-original-height="356" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (9)" alt="renault megane 3 sport tourer (9)" style="width: 267px; height: 356px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 479px; height: 360px;" data-original-width="479" data-original-height="360" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-10/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1522681573" data-slb-internal="133510" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="475"> <meta itemprop="height" content="356"> <img data-attachment-id="133510" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-10.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605276796&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0038022813688213&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (10)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-10.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-10.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-10.jpg?w=475&#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" width="475" height="356" data-original-width="475" data-original-height="356" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (10)" alt="renault megane 3 sport tourer (10)" style="width: 475px; height: 356px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-10.jpg?w=475&amp;is-pending-load=1#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133510" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-10.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605276796&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0038022813688213&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (10)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-10.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-10.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-10.jpg?w=475&#038;h=356&#038;quality=100&#038;strip=all&#038;ssl=1" width="475" height="356" data-original-width="475" data-original-height="356" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (10)" alt="renault megane 3 sport tourer (10)" style="width: 475px; height: 356px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 264px;" data-original-width="750" data-original-height="264" > <div class="gallery-group images-1" style="width: 200px; height: 264px;" data-original-width="200" data-original-height="264" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-15/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1144589283" data-slb-internal="133515" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="196"> <meta itemprop="height" content="260"> <img data-attachment-id="133515" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-15.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603302521&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (15)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-15.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-15.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-15.jpg?w=196&#038;h=260&#038;quality=100&#038;strip=all&#038;ssl=1" width="196" height="260" data-original-width="196" data-original-height="260" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (15)" alt="renault megane 3 sport tourer (15)" style="width: 196px; height: 260px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-15.jpg?w=196&amp;is-pending-load=1#038;h=260&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133515" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-15.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603302521&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (15)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-15.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-15.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-15.jpg?w=196&#038;h=260&#038;quality=100&#038;strip=all&#038;ssl=1" width="196" height="260" data-original-width="196" data-original-height="260" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (15)" alt="renault megane 3 sport tourer (15)" style="width: 196px; height: 260px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 351px; height: 264px;" data-original-width="351" data-original-height="264" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-14/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1361438982" data-slb-internal="133514" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="347"> <meta itemprop="height" content="260"> <img data-attachment-id="133514" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-14.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603302327&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (14)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-14.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-14.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-14.jpg?w=347&#038;h=260&#038;quality=100&#038;strip=all&#038;ssl=1" width="347" height="260" data-original-width="347" data-original-height="260" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (14)" alt="renault megane 3 sport tourer (14)" style="width: 347px; height: 260px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-14.jpg?w=347&amp;is-pending-load=1#038;h=260&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133514" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-14.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603302327&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (14)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-14.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-14.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-14.jpg?w=347&#038;h=260&#038;quality=100&#038;strip=all&#038;ssl=1" width="347" height="260" data-original-width="347" data-original-height="260" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (14)" alt="renault megane 3 sport tourer (14)" style="width: 347px; height: 260px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 199px; height: 264px;" data-original-width="199" data-original-height="264" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-1/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="2044383896" data-slb-internal="133501" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="195"> <meta itemprop="height" content="260"> <img data-attachment-id="133501" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-1.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609266207&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.045454545454545&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (1)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-1.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-1.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-1.jpg?w=195&#038;h=260&#038;quality=100&#038;strip=all&#038;ssl=1" width="195" height="260" data-original-width="195" data-original-height="260" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (1)" alt="renault megane 3 sport tourer (1)" style="width: 195px; height: 260px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-1.jpg?w=195&amp;is-pending-load=1#038;h=260&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133501" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-1.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609266207&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.045454545454545&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-1.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-1.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-1.jpg?w=195&#038;h=260&#038;quality=100&#038;strip=all&#038;ssl=1" width="195" height="260" data-original-width="195" data-original-height="260" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (1)" alt="renault megane 3 sport tourer (1)" style="width: 195px; height: 260px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-2/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="659666374" data-slb-internal="133502" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="133502" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-2.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609266439&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (2)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-2.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-2.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-2.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (2)" alt="renault megane 3 sport tourer (2)" style="width: 496px; height: 372px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-2.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133502" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-2.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609266439&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-2.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-2.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-2.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (2)" alt="renault megane 3 sport tourer (2)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-3/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1782873624" data-slb-internal="133503" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="133503" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-3.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609266599&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (3)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-3.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-3.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-3.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (3)" alt="renault megane 3 sport tourer (3)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-3.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133503" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-3.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609266599&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-3.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-3.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-3.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (3)" alt="renault megane 3 sport tourer (3)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-4/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="355084438" data-slb-internal="133504" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="133504" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-4.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609267176&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (4)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-4.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-4.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-4.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (4)" alt="renault megane 3 sport tourer (4)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-4.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133504" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-4.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609267176&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (4)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-4.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-4.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-4.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (4)" alt="renault megane 3 sport tourer (4)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-5/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1044061134" data-slb-internal="133505" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="133505" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-5.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609268343&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (5)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-5.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-5.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-5.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (5)" alt="renault megane 3 sport tourer (5)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-5.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133505" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-5.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609268343&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (5)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-5.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-5.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-5.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (5)" alt="renault megane 3 sport tourer (5)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-24/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1490210096" data-slb-internal="133524" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="133524" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-24.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603818113&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (24)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-24.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-24.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-24.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (24)" alt="renault megane 3 sport tourer (24)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-24.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133524" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-24.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603818113&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (24)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-24.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-24.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-24.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (24)" alt="renault megane 3 sport tourer (24)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-25/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="412639053" data-slb-internal="133525" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="133525" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-25.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603820699&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (25)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-25.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-25.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-25.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (25)" alt="renault megane 3 sport tourer (25)" style="width: 496px; height: 372px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-25.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133525" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-25.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603820699&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (25)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-25.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-25.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-25.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (25)" alt="renault megane 3 sport tourer (25)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 282px;" data-original-width="750" data-original-height="282" > <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-26/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1404453164" data-slb-internal="133526" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="133526" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-26.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603821268&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (26)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-26.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-26.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-26.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (26)" alt="renault megane 3 sport tourer (26)" style="width: 371px; height: 278px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-26.jpg?w=371&amp;is-pending-load=1#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133526" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-26.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603821268&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (26)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-26.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-26.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-26.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (26)" alt="renault megane 3 sport tourer (26)" style="width: 371px; height: 278px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-27/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="791213974" data-slb-internal="133527" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="133527" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-27.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603821292&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (27)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-27.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-27.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-27.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (27)" alt="renault megane 3 sport tourer (27)" style="width: 371px; height: 278px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-27.jpg?w=371&amp;is-pending-load=1#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133527" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-27.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603821292&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (27)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-27.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-27.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-27.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (27)" alt="renault megane 3 sport tourer (27)" style="width: 371px; height: 278px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 346px;" data-original-width="750" data-original-height="346" > <div class="gallery-group images-1" style="width: 261px; height: 346px;" data-original-width="261" data-original-height="346" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-30/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1130122653" data-slb-internal="133530" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="257"> <meta itemprop="height" content="342"> <img data-attachment-id="133530" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-30.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609178631&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (30)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-30.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-30.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-30.jpg?w=257&#038;h=342&#038;quality=100&#038;strip=all&#038;ssl=1" width="257" height="342" data-original-width="257" data-original-height="342" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (30)" alt="renault megane 3 sport tourer (30)" style="width: 257px; height: 342px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-30.jpg?w=257&amp;is-pending-load=1#038;h=342&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133530" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-30.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609178631&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (30)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-30.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-30.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-30.jpg?w=257&#038;h=342&#038;quality=100&#038;strip=all&#038;ssl=1" width="257" height="342" data-original-width="257" data-original-height="342" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (30)" alt="renault megane 3 sport tourer (30)" style="width: 257px; height: 342px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 229px; height: 346px;" data-original-width="229" data-original-height="346" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-31/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1191221222" data-slb-internal="133531" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="225"> <meta itemprop="height" content="169"> <img data-attachment-id="133531" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-31.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609181399&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (31)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-31.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-31.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-31.jpg?w=225&#038;h=169&#038;quality=100&#038;strip=all&#038;ssl=1" width="225" height="169" data-original-width="225" data-original-height="169" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (31)" alt="renault megane 3 sport tourer (31)" style="width: 225px; height: 169px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-31.jpg?w=225&amp;is-pending-load=1#038;h=169&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133531" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-31.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609181399&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (31)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-31.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-31.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-31.jpg?w=225&#038;h=169&#038;quality=100&#038;strip=all&#038;ssl=1" width="225" height="169" data-original-width="225" data-original-height="169" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (31)" alt="renault megane 3 sport tourer (31)" style="width: 225px; height: 169px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-32/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="128496915" data-slb-internal="133532" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="225"> <meta itemprop="height" content="169"> <img data-attachment-id="133532" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-32.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609182174&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (32)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-32.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-32.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-32.jpg?w=225&#038;h=169&#038;quality=100&#038;strip=all&#038;ssl=1" width="225" height="169" data-original-width="225" data-original-height="169" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (32)" alt="renault megane 3 sport tourer (32)" style="width: 225px; height: 169px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-32.jpg?w=225&amp;is-pending-load=1#038;h=169&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133532" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-32.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609182174&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (32)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-32.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-32.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-32.jpg?w=225&#038;h=169&#038;quality=100&#038;strip=all&#038;ssl=1" width="225" height="169" data-original-width="225" data-original-height="169" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (32)" alt="renault megane 3 sport tourer (32)" style="width: 225px; height: 169px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 260px; height: 346px;" data-original-width="260" data-original-height="346" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-33/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="29662008" data-slb-internal="133533" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="256"> <meta itemprop="height" content="342"> <img data-attachment-id="133533" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-33.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609184478&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (33)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-33.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-33.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-33.jpg?w=256&#038;h=342&#038;quality=100&#038;strip=all&#038;ssl=1" width="256" height="342" data-original-width="256" data-original-height="342" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (33)" alt="renault megane 3 sport tourer (33)" style="width: 256px; height: 342px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-33.jpg?w=256&amp;is-pending-load=1#038;h=342&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133533" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-33.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609184478&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (33)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-33.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-33.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-33.jpg?w=256&#038;h=342&#038;quality=100&#038;strip=all&#038;ssl=1" width="256" height="342" data-original-width="256" data-original-height="342" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (33)" alt="renault megane 3 sport tourer (33)" style="width: 256px; height: 342px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 530px;" data-original-width="750" data-original-height="530" > <div class="gallery-group images-1" style="width: 398px; height: 530px;" data-original-width="398" data-original-height="530" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-35/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1796900018" data-slb-internal="133535" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="394"> <meta itemprop="height" content="526"> <img data-attachment-id="133535" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-35.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609186718&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (35)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-35.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-35.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-35.jpg?w=394&#038;h=526&#038;quality=100&#038;strip=all&#038;ssl=1" width="394" height="526" data-original-width="394" data-original-height="526" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (35)" alt="renault megane 3 sport tourer (35)" style="width: 394px; height: 526px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-35.jpg?w=394&amp;is-pending-load=1#038;h=526&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133535" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-35.jpg" data-orig-size="1500,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609186718&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (35)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-35.jpg?fit=525%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-35.jpg?fit=750%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-35.jpg?w=394&#038;h=526&#038;quality=100&#038;strip=all&#038;ssl=1" width="394" height="526" data-original-width="394" data-original-height="526" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (35)" alt="renault megane 3 sport tourer (35)" style="width: 394px; height: 526px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 352px; height: 530px;" data-original-width="352" data-original-height="530" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-36/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="337594836" data-slb-internal="133536" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="348"> <meta itemprop="height" content="261"> <img data-attachment-id="133536" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-36.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609262040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (36)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-36.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-36.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-36.jpg?w=348&#038;h=261&#038;quality=100&#038;strip=all&#038;ssl=1" width="348" height="261" data-original-width="348" data-original-height="261" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (36)" alt="renault megane 3 sport tourer (36)" style="width: 348px; height: 261px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-36.jpg?w=348&amp;is-pending-load=1#038;h=261&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133536" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-36.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609262040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (36)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-36.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-36.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-36.jpg?w=348&#038;h=261&#038;quality=100&#038;strip=all&#038;ssl=1" width="348" height="261" data-original-width="348" data-original-height="261" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (36)" alt="renault megane 3 sport tourer (36)" style="width: 348px; height: 261px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-37/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="625604551" data-slb-internal="133537" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="348"> <meta itemprop="height" content="261"> <img data-attachment-id="133537" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-37.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609265915&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (37)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-37.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-37.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-37.jpg?w=348&#038;h=261&#038;quality=100&#038;strip=all&#038;ssl=1" width="348" height="261" data-original-width="348" data-original-height="261" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (37)" alt="renault megane 3 sport tourer (37)" style="width: 348px; height: 261px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-37.jpg?w=348&amp;is-pending-load=1#038;h=261&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="133537" data-orig-file="https://arenait.ro/files/2020/12/renault-megane-3-sport-tourer-37.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609265915&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (37)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-37.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-37.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-37.jpg?w=348&#038;h=261&#038;quality=100&#038;strip=all&#038;ssl=1" width="348" height="261" data-original-width="348" data-original-height="261" itemprop="http://schema.org/image" title="renault megane 3 sport tourer (37)" alt="renault megane 3 sport tourer (37)" style="width: 348px; height: 261px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Cumva ma asteptam sa se intample asa, dar tot o parte din mine spera ca reprezentanta si-a facut treaba si firma de leasing la fel. Acum nu vreau sa judec prea tare reprezentant. Poate si firma de leasing care a detinut masina are o parte din vina. Sincer nu stiu cum sta treaba la acest capitol. Cert este ca nu s-a facut mai nimic la masina din ce trebuia.</p>
<p>Masina este in mintile ei, injectoarele lucreaza la capacitate maxima si nu au probleme, filtrul de particule are toate regenerarile facute, caroseria este intr-o stare foarte buna (nu pun la socoteala zgarieturile absolut normale de oras), nu are rugina, pe dedesubt arata foarte bine, totul este asa cum trebuie sa fie. Se vede ca nu a fost o masina batjocorita de fostul proprietar (am inteles ca era un director) iar interiorul este nou. Nici macar o uzura minima. Doar ca cei care trebuiau sa o ingrijeasca in mod oficial consider ca nu si-au facut treaba.</p>
<p>Daca astea au fost problemele la o masina cu km putini zic eu si cu an de fabricatie recent, va dati seama cum arata o masina de 10-15 sau chiar 20 de ani? Nici nu vreau sa ma gandesc. Noul proprietar al Corsei trebuie sa fie extrem de fericit ca i-am pus la dispozitie tot istoricul masinii, i-am aratat toate pozele cu masina si i-am zis exact ce defecte are si la ce sa fie atent.</p>
<p>In concluzie:</p>
<ul>
<li>nu aveti incredere in reprezentante</li>
<li>verificati bine masina inainte</li>
<li>puneti niste bani deoparte pentru eventuale reparatii</li>
<li>in Romania majoritatea masinilor de pe OLX sau Autovit sunt cu probleme si rar gasesti oameni sinceri sau dealeri care sa-ti prezinte problemele. Doar dealearii de Mazda mi-au confirmat anumite probleme tehnice.</li>
<li>cumparati masini cat mai noi</li>
<li>cumparati masini de la oameni pe care ii cunoasteti sau care v-au fost recomandati la sigur</li>
<li>evitati targurile de masini, 99% sunt tepe acolo</li>
</ul>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-133446"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/masina-second-hand/" rel="tag" data-wpel-link="internal">masina second hand</a> <a href="https://arenait.ro/tag/renault-megane-3-gt-line/" rel="tag" data-wpel-link="internal">renault megane 3 gt line</a> <a href="https://arenait.ro/tag/renault-megane-gt-line-sport-tourer/" rel="tag" data-wpel-link="internal">renault megane gt line sport tourer</a> <a href="https://arenait.ro/tag/verificare-masina-second-hand/" rel="tag" data-wpel-link="internal">verificare masina second hand</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-142717">
<article id="article-comment-142717">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/d5959bb7ace648acf3e137be4ac9b1fc?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d5959bb7ace648acf3e137be4ac9b1fc?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d5959bb7ace648acf3e137be4ac9b1fc?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d5959bb7ace648acf3e137be4ac9b1fc?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5959bb7ace648acf3e137be4ac9b1fc?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name">Bogdan Chiru</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/#comment-142717" data-wpel-link="internal">30.12.2020 la ora 01:29</a></time></p>		</header>
<div class="comment-content">
<p>Mie nu imi permite religia Renault, Ford, Mazda&#8230;<br />
Doar VAG si Honda !</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/?replytocom=142717#respond" data-commentid="142717" data-postid="133446" data-belowelement="article-comment-142717" data-respondelement="respond" data-replyto="Răspunde la Bogdan Chiru" aria-label="Răspunde la Bogdan Chiru" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentariu"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=133446&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cf23a5a38d6dd1420593bc215fea4906820bf557#parent=https%3A%2F%2Farenait.ro%2Fristi-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://bit.ly/swift-5-lateral" title="laptop gaming Acer pret bun" onclick="gtag(&#039;event&#039;, &#039;Acer-Desktop-Square&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i1.wp.com/arenait.ro/static/acer/Swift-Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming Acer pret bun" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/arenait.ro/static/acer/Swift-Square.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/arenait.ro/static/acer/Swift-Square.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming Acer pret bun" data-recalc-dims="1" /></noscript></a>
</div>
</div></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=t8BA9x7lOm4" data-wpel-link="external" target="_blank">Huawei AX3 WiFi 6 review: un router arătos cu câteva funcții utile</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=0Rc6BxoVjCU" data-wpel-link="external" target="_blank">Renault Zoe ZE50 Intens review: primele impresii</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=YokgLC_J6TE" data-wpel-link="external" target="_blank">VW ID.3 review: primele impresii după testul prin Bolt</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-133407 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-xiaomi tag-xiaomi-mi-11 tag-xiaomi-mi-11-pro entry" aria-label="Xiaomi livreaza viitoarele flagship-uri fara incarcator in cutie"><a href="https://arenait.ro/xiaomi-livreaza-viitoarele-flagship-fara-incarcator-cutie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Xiaomi livreaza viitoarele flagship-uri fara incarcator in cutie" loading="lazy" data-attachment-id="133409" data-permalink="https://arenait.ro/xiaomi-livreaza-viitoarele-flagship-fara-incarcator-cutie/xiaomi-mi-11/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?fit=933%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="933,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi mi 11" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Xiaomi livreaza viitoarele flagship-uri fara incarcator in cutie" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?w=933&amp;quality=100&amp;strip=all&amp;ssl=1 933w, https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/xiaomi-livreaza-viitoarele-flagship-fara-incarcator-cutie/" data-wpel-link="internal">Xiaomi livreaza viitoarele flagship-uri fara incarcator in cutie</a></h5><p class="entry-meta"><time class="entry-time">28.12.2020</time></p></div></div><div class="post-133359 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse entry" aria-label="Craciun Fericit!"><a href="https://arenait.ro/craciun-fericit-5/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2018/11/christmas-gifts.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Craciun Fericit!" loading="lazy" data-attachment-id="104410" data-permalink="https://arenait.ro/premia-3-activi-useri-inceputul-anului/white-gift-box-with-red-ribbon-bow-on-computer-laptop-keyboard-macro-view/" data-orig-file="https://i1.wp.com/arenait.ro/files/2018/11/christmas-gifts.jpg?fit=1254%2C836&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1254,836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;White gift box with red ribbon bow on computer laptop keyboard macro view&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;cybrain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;White gift box with red ribbon bow on computer laptop keyboard macro view&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GIFT ARENAIT" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2018/11/christmas-gifts.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2018/11/christmas-gifts.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Vom premia top 3 cei mai activi useri la inceputul anului" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2018/11/christmas-gifts.jpg?w=1254&amp;quality=100&amp;strip=all&amp;ssl=1 1254w, https://i1.wp.com/arenait.ro/files/2018/11/christmas-gifts.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2018/11/christmas-gifts.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2018/11/christmas-gifts.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2018/11/christmas-gifts.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/craciun-fericit-5/" data-wpel-link="internal">Craciun Fericit!</a></h5><p class="entry-meta"><time class="entry-time">25.12.2020</time></p></div></div><div class="post-133441 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-xiaomi tag-xiaomi-mi-11 entry" aria-label="Xiaomi Mi 11 a fost lansat &#8211; in Europa vine si cu incarcator in cutie"><a href="https://arenait.ro/xiaomi-11-fost-lansat-europa-vine-incarcator-cutie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="161" src="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?fit=200%2C161&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Xiaomi Mi 11 a fost lansat &#8211; in Europa vine si cu incarcator in cutie" loading="lazy" data-attachment-id="133443" data-permalink="https://arenait.ro/xiaomi-11-fost-lansat-europa-vine-incarcator-cutie/xiaomi-mi-11-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?fit=756%2C608&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="756,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi mi 11 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?fit=700%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?fit=750%2C603&amp;quality=100&amp;strip=all&amp;ssl=1" title="Xiaomi Mi 11 a fost lansat - in Europa vine si cu incarcator in cutie" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?w=756&amp;quality=100&amp;strip=all&amp;ssl=1 756w, https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?resize=700%2C563&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?resize=200%2C161&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?fit=200%2C161&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/xiaomi-11-fost-lansat-europa-vine-incarcator-cutie/" data-wpel-link="internal">Xiaomi Mi 11 a fost lansat &#8211; in Europa vine si cu incarcator in cutie</a></h5><p class="entry-meta"><time class="entry-time">29.12.2020</time></p></div></div><div class="post-133339 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti-wireless-trust tag-trust-nika entry" aria-label="Review casti true wireless Trust NIKA &#8211; doar 130 lei pentru o pereche absolut geniala"><a href="https://arenait.ro/review-casti-true-wireless-trust-nika-doar-130-pereche-absolut-geniala/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review casti true wireless Trust NIKA &#8211; doar 130 lei pentru o pereche absolut geniala" loading="lazy" data-attachment-id="133345" data-permalink="https://arenait.ro/review-casti-true-wireless-trust-nika-doar-130-pereche-absolut-geniala/trust-nika-5/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trust nika (5)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review casti true wireless Trust NIKA - doar 130 lei pentru o pereche absolut geniala" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-casti-true-wireless-trust-nika-doar-130-pereche-absolut-geniala/" data-wpel-link="internal">Review casti true wireless Trust NIKA &#8211; doar 130 lei pentru o pereche absolut geniala</a></h5><p class="entry-meta"><time class="entry-time">23.12.2020</time></p></div></div><div class="post-133352 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-best-smartphone-2020 tag-cele-mai-bune-telefone-din-2020 tag-top-telefoane-2020 tag-top-telefon-2020 entry" aria-label="Cele mai bune telefoane din 2020 pe categorii"><a href="https://arenait.ro/cele-bune-telefoane-2020-categorii/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="160" src="https://i2.wp.com/arenait.ro/files/2020/12/phone2020.jpg?fit=200%2C160&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cele mai bune telefoane din 2020 pe categorii" loading="lazy" data-attachment-id="133355" data-permalink="https://arenait.ro/cele-bune-telefoane-2020-categorii/phone2020/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/12/phone2020.jpg?fit=678%2C544&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="678,544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="phone2020" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/phone2020.jpg?fit=678%2C544&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/phone2020.jpg?fit=678%2C544&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cele mai bune telefoane din 2020 pe categorii" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/12/phone2020.jpg?w=678&amp;quality=100&amp;strip=all&amp;ssl=1 678w, https://i2.wp.com/arenait.ro/files/2020/12/phone2020.jpg?resize=200%2C160&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/phone2020.jpg?fit=200%2C160&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/cele-bune-telefoane-2020-categorii/" data-wpel-link="internal">Cele mai bune telefoane din 2020 pe categorii</a></h5><p class="entry-meta"><time class="entry-time">24.12.2020</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-133446 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto category-diverse tag-masina-second-hand tag-renault-megane-3-gt-line tag-renault-megane-gt-line-sport-tourer tag-verificare-masina-second-hand entry" aria-label="Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa"><a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa" loading="lazy" data-attachment-id="133520" data-permalink="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-20/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608632425&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0027548209366391&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (20)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-20.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/" data-wpel-link="internal">Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa</a></h5><p class="entry-meta"><time class="entry-time">29.12.2020</time></p></div></div><div class="post-133450 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri entry" aria-label="Samsung nu va reusi sa vanda 300 milioane de telefoane anul acesta"><a href="https://arenait.ro/samsung-reusi-vanda-300-milioane-telefoane-anul-acesta/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i1.wp.com/arenait.ro/files/2020/12/samsung-store.jpeg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung nu va reusi sa vanda 300 milioane de telefoane anul acesta" loading="lazy" data-attachment-id="133452" data-permalink="https://arenait.ro/samsung-reusi-vanda-300-milioane-telefoane-anul-acesta/samsung-store/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/12/samsung-store.jpeg?fit=1600%2C901&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung store" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/samsung-store.jpeg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/samsung-store.jpeg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung nu va reusi sa vanda 300 milioane de telefoane anul acesta" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/12/samsung-store.jpeg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/12/samsung-store.jpeg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/12/samsung-store.jpeg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/12/samsung-store.jpeg?resize=1536%2C865&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/12/samsung-store.jpeg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/samsung-store.jpeg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-reusi-vanda-300-milioane-telefoane-anul-acesta/" data-wpel-link="internal">Samsung nu va reusi sa vanda 300 milioane de telefoane anul acesta</a></h5><p class="entry-meta"><time class="entry-time">29.12.2020</time></p></div></div><div class="post-133441 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-xiaomi tag-xiaomi-mi-11 entry" aria-label="Xiaomi Mi 11 a fost lansat &#8211; in Europa vine si cu incarcator in cutie"><a href="https://arenait.ro/xiaomi-11-fost-lansat-europa-vine-incarcator-cutie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="161" src="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?fit=200%2C161&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Xiaomi Mi 11 a fost lansat &#8211; in Europa vine si cu incarcator in cutie" loading="lazy" data-attachment-id="133443" data-permalink="https://arenait.ro/xiaomi-11-fost-lansat-europa-vine-incarcator-cutie/xiaomi-mi-11-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?fit=756%2C608&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="756,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi mi 11 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?fit=700%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?fit=750%2C603&amp;quality=100&amp;strip=all&amp;ssl=1" title="Xiaomi Mi 11 a fost lansat - in Europa vine si cu incarcator in cutie" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?w=756&amp;quality=100&amp;strip=all&amp;ssl=1 756w, https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?resize=700%2C563&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?resize=200%2C161&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11-2.jpg?fit=200%2C161&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/xiaomi-11-fost-lansat-europa-vine-incarcator-cutie/" data-wpel-link="internal">Xiaomi Mi 11 a fost lansat &#8211; in Europa vine si cu incarcator in cutie</a></h5><p class="entry-meta"><time class="entry-time">29.12.2020</time></p></div></div><div class="post-133411 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-controller-razer tag-razer-kishi entry" aria-label="Review Razer Kishi &#8211; gaming controller pentru iPhone"><a href="https://arenait.ro/review-razer-kishi-gaming-controller-iphone/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Razer Kishi &#8211; gaming controller pentru iPhone" loading="lazy" data-attachment-id="133424" data-permalink="https://arenait.ro/review-razer-kishi-gaming-controller-iphone/razer-kishi-23/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE (2nd generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609152076&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RAZER KISHI (23)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Razer Kishi - gaming controller pentru iPhone" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-razer-kishi-gaming-controller-iphone/" data-wpel-link="internal">Review Razer Kishi &#8211; gaming controller pentru iPhone</a></h5><p class="entry-meta"><time class="entry-time">28.12.2020</time></p></div></div><div class="post-133407 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-xiaomi tag-xiaomi-mi-11 tag-xiaomi-mi-11-pro entry" aria-label="Xiaomi livreaza viitoarele flagship-uri fara incarcator in cutie"><a href="https://arenait.ro/xiaomi-livreaza-viitoarele-flagship-fara-incarcator-cutie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Xiaomi livreaza viitoarele flagship-uri fara incarcator in cutie" loading="lazy" data-attachment-id="133409" data-permalink="https://arenait.ro/xiaomi-livreaza-viitoarele-flagship-fara-incarcator-cutie/xiaomi-mi-11/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?fit=933%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="933,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi mi 11" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Xiaomi livreaza viitoarele flagship-uri fara incarcator in cutie" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?w=933&amp;quality=100&amp;strip=all&amp;ssl=1 933w, https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/xiaomi-mi-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/xiaomi-livreaza-viitoarele-flagship-fara-incarcator-cutie/" data-wpel-link="internal">Xiaomi livreaza viitoarele flagship-uri fara incarcator in cutie</a></h5><p class="entry-meta"><time class="entry-time">28.12.2020</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-133411 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-controller-razer tag-razer-kishi entry" aria-label="Review Razer Kishi &#8211; gaming controller pentru iPhone"><a href="https://arenait.ro/review-razer-kishi-gaming-controller-iphone/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Razer Kishi &#8211; gaming controller pentru iPhone" loading="lazy" data-attachment-id="133424" data-permalink="https://arenait.ro/review-razer-kishi-gaming-controller-iphone/razer-kishi-23/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE (2nd generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609152076&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RAZER KISHI (23)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Razer Kishi - gaming controller pentru iPhone" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/RAZER-KISHI-23.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-razer-kishi-gaming-controller-iphone/" data-wpel-link="internal">Review Razer Kishi &#8211; gaming controller pentru iPhone</a></h5><p class="entry-meta"><time class="entry-time">28.12.2020</time></p></div></div><div class="post-133372 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-smartwatch-xiaomi tag-xiaomi tag-xiaomi-imilab entry" aria-label="Review smartwatch Xiaomi Imilab KW66 &#8211; un ceas ieftin si foarte bun"><a href="https://arenait.ro/review-smartwatch-xiaomi-imilab-kw66-ceas-ieftin-foarte/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review smartwatch Xiaomi Imilab KW66 &#8211; un ceas ieftin si foarte bun" loading="lazy" data-attachment-id="133395" data-permalink="https://arenait.ro/review-smartwatch-xiaomi-imilab-kw66-ceas-ieftin-foarte/xiaomi-imilab-13/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609101873&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="xiaomi imilab (13)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review smartwatch Xiaomi Imilab KW66 - un ceas ieftin si foarte bun" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/xiaomi-imilab-13.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-smartwatch-xiaomi-imilab-kw66-ceas-ieftin-foarte/" data-wpel-link="internal">Review smartwatch Xiaomi Imilab KW66 &#8211; un ceas ieftin si foarte bun</a></h5><p class="entry-meta"><time class="entry-time">28.12.2020</time></p></div></div><div class="post-133339 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-casti-wireless-trust tag-trust-nika entry" aria-label="Review casti true wireless Trust NIKA &#8211; doar 130 lei pentru o pereche absolut geniala"><a href="https://arenait.ro/review-casti-true-wireless-trust-nika-doar-130-pereche-absolut-geniala/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review casti true wireless Trust NIKA &#8211; doar 130 lei pentru o pereche absolut geniala" loading="lazy" data-attachment-id="133345" data-permalink="https://arenait.ro/review-casti-true-wireless-trust-nika-doar-130-pereche-absolut-geniala/trust-nika-5/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trust nika (5)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review casti true wireless Trust NIKA - doar 130 lei pentru o pereche absolut geniala" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/trust-nika-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-casti-true-wireless-trust-nika-doar-130-pereche-absolut-geniala/" data-wpel-link="internal">Review casti true wireless Trust NIKA &#8211; doar 130 lei pentru o pereche absolut geniala</a></h5><p class="entry-meta"><time class="entry-time">23.12.2020</time></p></div></div><div class="post-133257 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-tenda tag-tenda-w20e entry" aria-label="Tenda W20E este un router Wi-Fi creat pentru restaurante sau cladiri de birouri"><a href="https://arenait.ro/tenda-w20e-este-router-creat-restaurante-cladiri-birouri/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/12/tenda-w20e-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Tenda W20E este un router Wi-Fi creat pentru restaurante sau cladiri de birouri" loading="lazy" data-attachment-id="133293" data-permalink="https://arenait.ro/tenda-w20e-este-router-creat-restaurante-cladiri-birouri/tenda-w20e-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/12/tenda-w20e-1.jpg?fit=1500%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608499872&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tenda w20e (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/12/tenda-w20e-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/12/tenda-w20e-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Tenda W20E este un router Wi-Fi creat pentru restaurante sau cladiri de birouri" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/12/tenda-w20e-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/arenait.ro/files/2020/12/tenda-w20e-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/12/tenda-w20e-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/12/tenda-w20e-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/tenda-w20e-este-router-creat-restaurante-cladiri-birouri/" data-wpel-link="internal">Tenda W20E este un router Wi-Fi creat pentru restaurante sau cladiri de birouri</a></h5><p class="entry-meta"><time class="entry-time">20.12.2020</time></p></div></div><div class="post-133111 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus-rog-phone-3-review entry" aria-label="Review ASUS ROG Phone 3 &#8211; un telefon de gaming bun la orice"><a href="https://arenait.ro/review-asus-phone-3-telefon-gaming-orice/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/12/asus-rog-phone-3-design-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review ASUS ROG Phone 3 &#8211; un telefon de gaming bun la orice" loading="lazy" data-attachment-id="133188" data-permalink="https://arenait.ro/review-asus-phone-3-telefon-gaming-orice/asus-rog-phone-3-design-5/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/12/asus-rog-phone-3-design-5.jpg?fit=1500%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607004190&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="asus rog phone 3 design (5)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/12/asus-rog-phone-3-design-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/12/asus-rog-phone-3-design-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review ASUS ROG Phone 3 - un telefon de gaming bun la orice" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/12/asus-rog-phone-3-design-5.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i2.wp.com/arenait.ro/files/2020/12/asus-rog-phone-3-design-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/12/asus-rog-phone-3-design-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/12/asus-rog-phone-3-design-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-asus-phone-3-telefon-gaming-orice/" data-wpel-link="internal">Review ASUS ROG Phone 3 &#8211; un telefon de gaming bun la orice</a></h5><p class="entry-meta"><time class="entry-time">17.12.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/inmatricularile-europene-de-autovehicule-electrice-la-nivel-record-dupa-11-luni/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=inmatricularile-europene-de-autovehicule-electrice-la-nivel-record-dupa-11-luni" data-wpel-link="external" target="_blank">Înmatriculările europene de autovehicule electrice la nivel record după 11 luni</a></li><li><a class="rsswidget" href="https://electromobilitate.com/pionier-in-estul-salbatic-al-electromobilitatii/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pionier-in-estul-salbatic-al-electromobilitatii" data-wpel-link="external" target="_blank">„Pionier în Estul Sălbatic al electromobilității…!”</a></li><li><a class="rsswidget" href="https://electromobilitate.com/economii-de-sarbatori-cu-cele-mai-mici-electrice/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=economii-de-sarbatori-cu-cele-mai-mici-electrice" data-wpel-link="external" target="_blank">Economii de Sărbători cu cele mai mici electrice</a></li><li><a class="rsswidget" href="https://electromobilitate.com/hyundai-kona-dupa-sase-luni-cu-proiectul-electromobilitate/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hyundai-kona-dupa-sase-luni-cu-proiectul-electromobilitate" data-wpel-link="external" target="_blank">Hyundai Kona după șase luni cu proiectul Electromobilitate</a></li><li><a class="rsswidget" href="https://electromobilitate.com/mobilitatea-electrica-privita-din-est-japonia-coreea-china/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mobilitatea-electrica-privita-din-est-japonia-coreea-china" data-wpel-link="external" target="_blank">Mobilitatea electrică privită din Est (Japonia, Coreea, China)</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2020
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-133446"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone --><script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"6a1c40c115","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fristi-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=133446&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cf23a5a38d6dd1420593bc215fea4906820bf557#parent=https%3A%2F%2Farenait.ro%2Fristi-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=133446&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cf23a5a38d6dd1420593bc215fea4906820bf557#parent=https%3A%2F%2Farenait.ro%2Fristi-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'32559871',post:'133446',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '133446' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 2.313038110733 seconds, on 30-12-20 1:31:33 -->