<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Apple nu mai datoareaza 13 miliarde de euro Irlandei - Arena IT</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple nu mai datoareaza 13 miliarde de euro Irlandei - Arena IT" />
<meta property="og:description" content="In 2016 Apple a ajuns in judecata deoarece nu platea taxe in Irlanda. Dupa 4 ani de proces compania americana a castigat si nu mai datoreaza nici un cent. Comisia Europeana s-a sesizat la momentul respectiv, dar Curtea Generala de Justitie a considerat ca Apple are dreptate si nu trebuie sa mai plateasca 13 miliarde [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2020-07-16T23:40:26+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2020/01/logo-apple.png?fit=1500%2C1000&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/arenait.ro/files/2020/01/logo-apple.png?fit=1500%2C1000&quality=100&strip=all&ssl=1","width":1500,"height":1000},{"@type":"WebPage","@id":"https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/#webpage","url":"https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/","name":"Apple nu mai datoareaza 13 miliarde de euro Irlandei - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/#primaryimage"},"datePublished":"2020-07-16T23:40:26+00:00","dateModified":"2020-07-16T23:40:26+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/"]}]},{"@type":["Person"],"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Apple nu mai datoareaza 13 miliarde de euro Irlandei" href="https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.4.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/e1pkp.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/e1pkp.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/e1pkp.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/14kpe5ie/e1pkp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/mawcj6qt/e1pkp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/e1pkp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> -->
<meta name="generator" content="WordPress 5.4.2" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fapple-datoareaza-13-miliarde-euro-irlandei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fapple-datoareaza-13-miliarde-euro-irlandei%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<script data-ad-client="ca-pub-7898841823845546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>
<!-- End ProfitShare Zone -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com"></script>
<!-- Begin Tag for Link converter -->
<script type="text/javascript">
var altex_promo_id = 'dK6BLKqqegQ=';
var aff_s_id = 'undefined';
</script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<!-- End Tag for Link converter -->
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/e1pkp.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-127939 single-format-standard custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/masinile-volan-dreapta-interzise-romania-2021/" rel="prev" data-wpel-link="internal">Masinile cu volan pe dreapta interzise in Romania din 2021</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-127939 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-apple entry"><header class="entry-header"><h1 class="entry-title">Apple nu mai datoareaza 13 miliarde de euro Irlandei</h1>
<p class="entry-meta"><time class="entry-time">17.07.2020</time> <time class="entry-time">02:40</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/diverse/" rel="category tag" data-wpel-link="internal">Diverse</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Apple nu mai datoareaza 13 miliarde de euro Irlandei&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Apple nu mai datoareaza 13 miliarde de euro Irlandei https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>In 2016 Apple a ajuns in judecata deoarece nu platea taxe in Irlanda. Dupa 4 ani de proces compania americana a castigat si nu mai datoreaza nici un cent. <span id="more-127939"></span></p>
<p>Comisia Europeana s-a sesizat la momentul respectiv, dar Curtea Generala de Justitie a considerat ca Apple are dreptate si nu trebuie sa mai plateasca 13 miliarde de euro catre Irlanda. Mai exista un apel la Curtea Suprema de Justitie a Uniunii Europene unde se va decide permanent soarta Apple.</p>
<p>Nu doar Apple are de castigat ci si Irlanda deoarece autoritatile locale nu mai sunt sub acuzatia de favorizare ilegala a unei companii. Cel mai probabil Apple va castiga si la Curtea Suprema.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/EUGeneralCourt?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank">#EUGeneralCourt</a> annuls the decision taken by the <a href="https://twitter.com/EU_Commission?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank">@EU_Commission</a> regarding the Irish <a href="https://twitter.com/hashtag/TaxRulings?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank">#TaxRulings</a> in favour of <a href="https://twitter.com/Apple?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank">@Apple</a> <a href="https://twitter.com/hashtag/Apple?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank">#Apple</a> <a href="https://twitter.com/hashtag/EUCommission?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank">#EUCommission</a> <a href="https://twitter.com/hashtag/StateAid?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank">#StateAid</a> <a href="https://t.co/KoF6r1n82S" data-wpel-link="external" target="_blank">pic.twitter.com/KoF6r1n82S</a></p>
<p>&mdash; EU Court of Justice (@EUCourtPress) <a href="https://twitter.com/EUCourtPress/status/1283326636348379137?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank">July 15, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Apple nu mai datoareaza 13 miliarde de euro Irlandei&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Apple nu mai datoareaza 13 miliarde de euro Irlandei https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-127939"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/apple/" rel="tag" data-wpel-link="internal">Apple</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>
</span></div></div></section>
<section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/apple-datoareaza-13-miliarde-euro-irlandei/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=127939&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f8bb94fad78e02b24f0b51427ee0e82667a03a70#parent=https%3A%2F%2Farenait.ro%2Fapple-datoareaza-13-miliarde-euro-irlandei%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a></div></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=g6KfA_XbLRI" data-wpel-link="external" target="_blank">#stiriEV 11 - Tesla (Battery Day, Y, S, X), Seat, prognoze, Peugeot e2008 - Știri mașini electrice</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=mh0060BAhJo" data-wpel-link="external" target="_blank">#stiriEV 10 - vânzări Zoe, autobuze electrice Hyundai, Tesla scade garanția - Știri mașini electrice</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=p94ubj7fqBM" data-wpel-link="external" target="_blank">ASUS ROG Strix Go 2.4 (căști gaming) review: test anulare zgomot (noise cancellation)</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-127770 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hdd-western-digital tag-western-digital entry"><a href="https://arenait.ro/western-digital-lansat-20tb/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2020/07/Western-Digital-Ultrastart-20TB.png?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Western Digital a lansat HDD-uri de 20TB" data-attachment-id="127772" data-permalink="https://arenait.ro/western-digital-lansat-20tb/western-digital-ultrastart-20tb/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/07/Western-Digital-Ultrastart-20TB.png?fit=740%2C740&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="740,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Western-Digital-Ultrastart-20TB" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/07/Western-Digital-Ultrastart-20TB.png?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/07/Western-Digital-Ultrastart-20TB.png?fit=740%2C740&amp;quality=100&amp;strip=all&amp;ssl=1" title="Western Digital a lansat HDD-uri de 20TB" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/07/Western-Digital-Ultrastart-20TB.png?w=740&amp;quality=100&amp;strip=all&amp;ssl=1 740w, https://i2.wp.com/arenait.ro/files/2020/07/Western-Digital-Ultrastart-20TB.png?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/07/Western-Digital-Ultrastart-20TB.png?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/07/Western-Digital-Ultrastart-20TB.png?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/07/Western-Digital-Ultrastart-20TB.png?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/western-digital-lansat-20tb/" data-wpel-link="internal">Western Digital a lansat HDD-uri de 20TB</a></h5><p class="entry-meta"><time class="entry-time">10.07.2020</time></p></div></div><div class="post-127854 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto tag-podcast tag-stiri-masini-electrice tag-stiriev entry"><a href="https://arenait.ro/stiri-podcast-despre-masini-electrice-13-07-2020/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="88" src="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?fit=200%2C88&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Știri &#038; podcast despre mașini electrice – 13.07.2020" data-attachment-id="125931" data-permalink="https://arenait.ro/stiri-masini-electrice-04-05-2020-video-podcast/article-cover/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?fit=1200%2C527&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="StiriEV" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?fit=700%2C307&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?fit=750%2C329&amp;quality=100&amp;strip=all&amp;ssl=1" title="&#x1f3a7; Știri despre mașini electrice - 04.05.2020 (VIDEO &amp; Podcast)" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?resize=700%2C307&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?resize=200%2C88&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/05/article-cover.png?fit=200%2C88&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/stiri-podcast-despre-masini-electrice-13-07-2020/" data-wpel-link="internal">Știri &#038; podcast despre mașini electrice – 13.07.2020</a></h5><p class="entry-meta"><time class="entry-time">13.07.2020</time></p></div></div><div class="post-127926 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-camera-auto tag-mio entry"><a href="https://arenait.ro/puneti-camera-bord-cand-plecati-concediu/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Puneti-va camera de bord cand plecati in concediu" data-attachment-id="113643" data-permalink="https://arenait.ro/camera-auto-mivue-786-review-solutie-inteligenta-capturarea-calatoriilor-tale/camera-auto-mio-mivue-786-review-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ONEPLUS A6013&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559398408&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Camera-Auto-Mio-MiVue-786-review (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Camera auto Mio MiVue 786 review: o solutie inteligenta pentru capturarea calatoriilor tale" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/puneti-camera-bord-cand-plecati-concediu/" data-wpel-link="internal">Puneti-va camera de bord cand plecati in concediu</a></h5><p class="entry-meta"><time class="entry-time">15.07.2020</time></p></div></div><div class="post-127877 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-diverse tag-grant-imahara tag-mythbusters entry"><a href="https://arenait.ro/murit-grant-imahara/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="131" src="https://i1.wp.com/arenait.ro/files/2020/07/grant-imahara-crop.jpg?fit=200%2C131&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="A murit Grant Imahara" data-attachment-id="127879" data-permalink="https://arenait.ro/murit-grant-imahara/star-trek-renegades-film-premiere-los-angeles-america-01-aug-2015/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/07/grant-imahara-crop.jpg?fit=1789%2C1175&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1789,1175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mediapunch\/Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mandatory Credit: Photo by Mediapunch\/Shutterstock (4917813p)\rGrant Imahara\r&#039;Star Trek: Renegades&#039; film premiere, Los Angeles, America - 01 Aug 2015&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2015 Shutterstock. No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&#039;Star Trek: Renegades&#039; film premiere, Los Angeles, America - 01 Aug 2015&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="&#8216;Star Trek: Renegades&#8217; film premiere, Los Angeles, America &#8211; 01 Aug 2015" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/07/grant-imahara-crop.jpg?fit=700%2C460&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/07/grant-imahara-crop.jpg?fit=750%2C493&amp;quality=100&amp;strip=all&amp;ssl=1" title="A murit Grant Imahara" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/07/grant-imahara-crop.jpg?w=1789&amp;quality=100&amp;strip=all&amp;ssl=1 1789w, https://i1.wp.com/arenait.ro/files/2020/07/grant-imahara-crop.jpg?resize=700%2C460&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/07/grant-imahara-crop.jpg?resize=1600%2C1051&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/07/grant-imahara-crop.jpg?resize=200%2C131&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/07/grant-imahara-crop.jpg?resize=1536%2C1009&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/07/grant-imahara-crop.jpg?fit=200%2C131&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/murit-grant-imahara/" data-wpel-link="internal">A murit Grant Imahara</a></h5><p class="entry-meta"><time class="entry-time">14.07.2020</time></p></div></div><div class="post-127755 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-lg tag-velvet entry"><a href="https://arenait.ro/velvet-review-renasterea-sicriu/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="LG Velvet Review &#8211; renasterea lui LG sau alt cui in sicriu?" data-attachment-id="127648" data-permalink="https://arenait.ro/testam-velvet/20200704_212547/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593897948&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200704_212547" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Testam LG Velvet" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/velvet-review-renasterea-sicriu/" data-wpel-link="internal">LG Velvet Review &#8211; renasterea lui LG sau alt cui in sicriu?</a></h5><p class="entry-meta"><time class="entry-time">13.07.2020</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-127939 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-apple entry"><a href="https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2020/01/logo-apple.png?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Apple nu mai datoareaza 13 miliarde de euro Irlandei" data-attachment-id="122712" data-permalink="https://arenait.ro/apple-q1-2020-profit-22-2-miliarde-dolari/logo-apple/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/01/logo-apple.png?fit=1500%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo apple" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/01/logo-apple.png?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/01/logo-apple.png?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Apple in Q4 2020 - profit de 22.2 miliarde de dolari" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/01/logo-apple.png?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/arenait.ro/files/2020/01/logo-apple.png?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/01/logo-apple.png?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/01/logo-apple.png?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/apple-datoareaza-13-miliarde-euro-irlandei/" data-wpel-link="internal">Apple nu mai datoareaza 13 miliarde de euro Irlandei</a></h5><p class="entry-meta"><time class="entry-time">17.07.2020</time></p></div></div><div class="post-127936 post type-post status-publish format-standard has-post-thumbnail category-auto tag-masini-cu-volan-pe-dreapta entry"><a href="https://arenait.ro/masinile-volan-dreapta-interzise-romania-2021/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="156" src="https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?fit=200%2C156&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Masinile cu volan pe dreapta interzise in Romania din 2021" data-attachment-id="127938" data-permalink="https://arenait.ro/masinile-volan-dreapta-interzise-romania-2021/volan-dreapta/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?fit=2000%2C1559&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1344459674&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="volan dreapta" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?fit=700%2C546&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?fit=750%2C585&amp;quality=100&amp;strip=all&amp;ssl=1" title="Masinile cu volan pe dreapta interzise in Romania din 2021" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?resize=700%2C546&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?resize=1600%2C1247&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?resize=200%2C156&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?resize=1536%2C1197&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?resize=2048%2C1596&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/07/volan-dreapta-scaled.jpg?fit=200%2C156&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/masinile-volan-dreapta-interzise-romania-2021/" data-wpel-link="internal">Masinile cu volan pe dreapta interzise in Romania din 2021</a></h5><p class="entry-meta"><time class="entry-time">17.07.2020</time></p></div></div><div class="post-127932 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-twitter entry"><a href="https://arenait.ro/conturile-twitter-unor-fost-sparte/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2019/10/twitter-logo2.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Conturile de Twitter ale unor VIP-uri au fost sparte" data-attachment-id="118850" data-permalink="https://arenait.ro/twitter-interzice-reclama-politica/twitter-logo2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/10/twitter-logo2.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="twitter logo2" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/10/twitter-logo2.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/10/twitter-logo2.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" title="Twitter va interzice reclama politica" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2019/10/twitter-logo2.jpg?w=700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/10/twitter-logo2.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/10/twitter-logo2.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2019/10/twitter-logo2.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/conturile-twitter-unor-fost-sparte/" data-wpel-link="internal">Conturile de Twitter ale unor VIP-uri au fost sparte</a></h5><p class="entry-meta"><time class="entry-time">17.07.2020</time></p></div></div><div class="post-127929 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-mediatek tag-qualcomm entry"><a href="https://arenait.ro/qualcomm-oferi-platforme-5nm-anul-viitor/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/07/ROADMAP.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Qualcomm va oferi platforme pe 5nm anul viitor" data-attachment-id="127931" data-permalink="https://arenait.ro/qualcomm-oferi-platforme-5nm-anul-viitor/roadmap/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/07/ROADMAP.jpg?fit=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ROADMAP" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/07/ROADMAP.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/07/ROADMAP.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Qualcomm va oferi platforme pe 5nm anul viitor" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/07/ROADMAP.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2020/07/ROADMAP.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/07/ROADMAP.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/07/ROADMAP.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/qualcomm-oferi-platforme-5nm-anul-viitor/" data-wpel-link="internal">Qualcomm va oferi platforme pe 5nm anul viitor</a></h5><p class="entry-meta"><time class="entry-time">17.07.2020</time></p></div></div><div class="post-127926 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-camera-auto tag-mio entry"><a href="https://arenait.ro/puneti-camera-bord-cand-plecati-concediu/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Puneti-va camera de bord cand plecati in concediu" data-attachment-id="113643" data-permalink="https://arenait.ro/camera-auto-mivue-786-review-solutie-inteligenta-capturarea-calatoriilor-tale/camera-auto-mio-mivue-786-review-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ONEPLUS A6013&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559398408&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Camera-Auto-Mio-MiVue-786-review (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Camera auto Mio MiVue 786 review: o solutie inteligenta pentru capturarea calatoriilor tale" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2019/06/Camera-Auto-Mio-MiVue-786-review-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/puneti-camera-bord-cand-plecati-concediu/" data-wpel-link="internal">Puneti-va camera de bord cand plecati in concediu</a></h5><p class="entry-meta"><time class="entry-time">15.07.2020</time></p></div></div></div></section>
</div><div class="widget_text awd-hidden-phone"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></noscript></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1"/></noscript></a>
</div>
</div>
</div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-127755 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android tag-lg tag-velvet entry"><a href="https://arenait.ro/velvet-review-renasterea-sicriu/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="LG Velvet Review &#8211; renasterea lui LG sau alt cui in sicriu?" data-attachment-id="127648" data-permalink="https://arenait.ro/testam-velvet/20200704_212547/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593897948&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200704_212547" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Testam LG Velvet" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/07/20200704_212547-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/velvet-review-renasterea-sicriu/" data-wpel-link="internal">LG Velvet Review &#8211; renasterea lui LG sau alt cui in sicriu?</a></h5><p class="entry-meta"><time class="entry-time">13.07.2020</time></p></div></div><div class="post-127541 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-android-one tag-buget tag-midranger tag-nokia-5-3 entry"><a href="https://arenait.ro/nokia-5-3-review-android-autonomie-excelenta/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="79" src="https://i0.wp.com/arenait.ro/files/2020/07/Nokia-5.3-banner.jpeg.png?fit=200%2C79&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Nokia 5.3 Review: Android One cu autonomie excelenta" data-attachment-id="127615" data-permalink="https://arenait.ro/nokia-5-3-review-android-autonomie-excelenta/nokia-5-3-banner-jpeg/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/07/Nokia-5.3-banner.jpeg.png?fit=750%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="750,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nokia-5.3 banner.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/07/Nokia-5.3-banner.jpeg.png?fit=700%2C275&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/07/Nokia-5.3-banner.jpeg.png?fit=750%2C295&amp;quality=100&amp;strip=all&amp;ssl=1" title="Nokia 5.3 Review: Android One cu autonomie excelenta" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/07/Nokia-5.3-banner.jpeg.png?w=750&amp;quality=100&amp;strip=all&amp;ssl=1 750w, https://i0.wp.com/arenait.ro/files/2020/07/Nokia-5.3-banner.jpeg.png?resize=700%2C275&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/07/Nokia-5.3-banner.jpeg.png?resize=200%2C79&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/07/Nokia-5.3-banner.jpeg.png?fit=200%2C79&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/nokia-5-3-review-android-autonomie-excelenta/" data-wpel-link="internal">Nokia 5.3 Review: Android One cu autonomie excelenta</a></h5><p class="entry-meta"><time class="entry-time">06.07.2020</time></p></div></div><div class="post-127619 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-benq tag-gv1 tag-portabil tag-videoproiector entry"><a href="https://arenait.ro/benq-gv1-videoproiector-portabil-excelent/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="BenQ GV1: un videoproiector portabil excelent" data-attachment-id="127621" data-permalink="https://arenait.ro/benq-gv1-videoproiector-portabil-excelent/20200630_093940/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593509980&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200630_093940" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="BenQ GV1: un videoproiector portabil excelent" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/07/20200630_093940-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/benq-gv1-videoproiector-portabil-excelent/" data-wpel-link="internal">BenQ GV1: un videoproiector portabil excelent</a></h5><p class="entry-meta"><time class="entry-time">05.07.2020</time></p></div></div><div class="post-127365 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-benq tag-benq-w2700 tag-proiector-benq entry"><a href="https://arenait.ro/impresiile-despre-proiectorul-benq-w2700/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Impresiile despre proiectorul BenQ W2700" data-attachment-id="127397" data-permalink="https://arenait.ro/impresiile-despre-proiectorul-benq-w2700/benq-w2700-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593470526&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="benq w2700 (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Impresiile despre proiectorul BenQ W2700" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/benq-w2700-2-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/impresiile-despre-proiectorul-benq-w2700/" data-wpel-link="internal">Impresiile despre proiectorul BenQ W2700</a></h5><p class="entry-meta"><time class="entry-time">02.07.2020</time></p></div></div><div class="post-127516 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus-tuf-h7 tag-asus-tuf-h7-wireless entry"><a href="https://arenait.ro/review-casti-asus-h7-wireless/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review casti ASUS TUF H7 Wireless" data-attachment-id="127520" data-permalink="https://arenait.ro/review-casti-asus-h7-wireless/asus-tuf-h7-3/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1592068533&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="asus tuf h7 (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review casti ASUS TUF H7 Wireless" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/06/asus-tuf-h7-3-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-casti-asus-h7-wireless/" data-wpel-link="internal">Review casti ASUS TUF H7 Wireless</a></h5><p class="entry-meta"><time class="entry-time">01.07.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/dupa-un-an-de-utilizare-despre-viata-de-zi-cu-zi-cu-smart-forfour-electric/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dupa-un-an-de-utilizare-despre-viata-de-zi-cu-zi-cu-smart-forfour-electric" data-wpel-link="external" target="_blank">Dupa un an de utilizare, despre viata de zi cu zi cu Smart Forfour electric</a></li><li><a class="rsswidget" href="https://electromobilitate.com/a-depasit-nissan-criza-generata-de-scandalul-ghosn/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-depasit-nissan-criza-generata-de-scandalul-ghosn" data-wpel-link="external" target="_blank">A depasit Nissan criza generata de scandalul Ghosn?</a></li><li><a class="rsswidget" href="https://electromobilitate.com/puterea-de-a-alege/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=puterea-de-a-alege" data-wpel-link="external" target="_blank">„Puterea de a alege”</a></li><li><a class="rsswidget" href="https://electromobilitate.com/hyundai-kona-si-peugeot-e-2008-calatorii-electrice-de-vacanta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hyundai-kona-si-peugeot-e-2008-calatorii-electrice-de-vacanta" data-wpel-link="external" target="_blank">Hyundai Kona si Peugeot e-2008 – calatorii electrice de vacanta</a></li><li><a class="rsswidget" href="https://electromobilitate.com/record-de-inmatriculari-in-iunie-efectul-subventilor-majorate-in-franta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=record-de-inmatriculari-in-iunie-efectul-subventilor-majorate-in-franta" data-wpel-link="external" target="_blank">Record de inmatriculari in iunie – efectul subventilor majorate in Franta?</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2020
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-127939"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=127939&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f8bb94fad78e02b24f0b51427ee0e82667a03a70#parent=https%3A%2F%2Farenait.ro%2Fapple-datoareaza-13-miliarde-euro-irlandei%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=127939&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f8bb94fad78e02b24f0b51427ee0e82667a03a70#parent=https%3A%2F%2Farenait.ro%2Fapple-datoareaza-13-miliarde-euro-irlandei%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'32559871',post:'127939',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '127939' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 6.4060368537903 seconds, on 17-07-20 2:40:43 -->