<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi - Arena IT" />
<meta property="og:description" content="Stiu ca cei care folosesc iOS nu prea folosesc alt browser in afara de Safari. Safari este foarte bine optimizati merge foarte bine, insa Chrome este o alternativa foarte buna care acum are cateva avantaje majore. In primul rand trebuie sa aveti ultima versiune de Chrome si anume 92. Prin activarea unei setari de confidentialitate [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2021-07-22T08:43:08+00:00" />
<meta property="article:modified_time" content="2021-07-22T08:45:32+00:00" />
<meta property="og:image" content="https://arenait.ro/files/2021/07/chromeios.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Gabriel" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="1 minut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/arenait.ro/files/2021/07/chromeios.jpg?fit=1200%2C630&quality=100&strip=all&ssl=1","contentUrl":"https://i0.wp.com/arenait.ro/files/2021/07/chromeios.jpg?fit=1200%2C630&quality=100&strip=all&ssl=1","width":1200,"height":630},{"@type":"WebPage","@id":"https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/#webpage","url":"https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/","name":"Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/#primaryimage"},"datePublished":"2021-07-22T08:43:08+00:00","dateModified":"2021-07-22T08:45:32+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"breadcrumb":{"@id":"https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":["http://www.arenait.net/"],"url":"https://arenait.ro/author/gabriel/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi" href="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.7.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/hfxce.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/hfxce.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/hfxce.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.7.2" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Faveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Faveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" /><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><style type='text/css'>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<link rel="amphtml" href="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/amp/">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7898841823845546","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/hfxce.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-140716 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/xiaomi-ofera-incarcare-hypercharge-200w-anul-viitor/" rel="prev" data-wpel-link="internal">Xiaomi ofera incarcare HyperCharge la 200W anul viitor</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-140716 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-chrome-ios tag-chrome-pentru-ios tag-google-chrome-ios entry" aria-label="Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi"><header class="entry-header"><h1 class="entry-title">Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi</h1>
<p class="entry-meta"><time class="entry-time">22.07.2021</time> <time class="entry-time">11:43</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/#comments" data-wpel-link="internal">1</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/software/" rel="category tag" data-wpel-link="internal">Software</a> <a href="https://arenait.ro/articole/software/stiri-software/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Stiu ca cei care folosesc iOS nu prea folosesc alt browser in afara de Safari. Safari este foarte bine optimizati merge foarte bine, insa Chrome este o alternativa foarte buna care acum are cateva avantaje majore. <span id="more-140716"></span></p>
<p>In primul rand trebuie sa aveti ultima versiune de Chrome si anume 92. Prin activarea unei setari de confidentialitate din setarile browser-ului, puteti bloca paginile Incognito folosind TouchID sau FaceID. O alta functie introdusa este Full Page Capture, adica puteti face print screen la intreaga pagina din browser. <a href="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="1194765994" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="140718" data-permalink="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/chrome-ios-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?fit=635%2C1126&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="635,1126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chrome ios 2" data-image-description data-image-caption data-medium-file="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?fit=395%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?fit=635%2C1126&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-140718 jetpack-lazy-image" src="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?resize=635%2C1126&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi" width="635" height="1126" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?w=635&amp;quality=100&amp;strip=all&amp;ssl=1 635w, https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?resize=395%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 395w, https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?resize=113%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 113w" data-lazy-sizes="(max-width: 635px) 100vw, 635px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?resize=635%2C1126&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="140718" data-permalink="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/chrome-ios-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?fit=635%2C1126&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="635,1126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chrome ios 2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?fit=395%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?fit=635%2C1126&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-140718" src="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?resize=635%2C1126&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi" width="635" height="1126" srcset="https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?w=635&amp;quality=100&amp;strip=all&amp;ssl=1 635w, https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?resize=395%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 395w, https://i2.wp.com/arenait.ro/files/2021/07/chrome-ios-2.png?resize=113%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 113w" sizes="(max-width: 635px) 100vw, 635px" data-recalc-dims="1" /></noscript></a> <a href="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-1" data-slb-active="1" data-slb-asset="940482300" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="140719" data-permalink="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/chrome-ios-3/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?fit=635%2C1133&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="635,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CHROME IOS" data-image-description data-image-caption data-medium-file="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?fit=392%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?fit=635%2C1133&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-140719 jetpack-lazy-image" src="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?resize=635%2C1133&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi" width="635" height="1133" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?w=635&amp;quality=100&amp;strip=all&amp;ssl=1 635w, https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?resize=392%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 392w, https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?resize=112%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 112w" data-lazy-sizes="(max-width: 635px) 100vw, 635px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?resize=635%2C1133&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="140719" data-permalink="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/chrome-ios-3/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?fit=635%2C1133&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="635,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CHROME IOS" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?fit=392%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?fit=635%2C1133&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-140719" src="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?resize=635%2C1133&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi" width="635" height="1133" srcset="https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?w=635&amp;quality=100&amp;strip=all&amp;ssl=1 635w, https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?resize=392%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 392w, https://i2.wp.com/arenait.ro/files/2021/07/CHROME-IOS.png?resize=112%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 112w" sizes="(max-width: 635px) 100vw, 635px" data-recalc-dims="1" /></noscript></a></p>
<p>Este de apreciat ca browser-ul Chrome ofera mai multe functii in acest moment decat Safari. As aprecia daca aceste functii ar fi introduse si pe Safari.</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-140716"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/chrome-ios/" rel="tag" data-wpel-link="internal">chrome ios</a> <a href="https://arenait.ro/tag/chrome-pentru-ios/" rel="tag" data-wpel-link="internal">chrome pentru ios</a> <a href="https://arenait.ro/tag/google-chrome-ios/" rel="tag" data-wpel-link="internal">google chrome ios</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-144678">
<article id="article-comment-144678">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/58b5d4b4a591985d8e7a035de91d3a51?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/58b5d4b4a591985d8e7a035de91d3a51?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/58b5d4b4a591985d8e7a035de91d3a51?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/58b5d4b4a591985d8e7a035de91d3a51?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/58b5d4b4a591985d8e7a035de91d3a51?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name">Claudiu</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/#comment-144678" data-wpel-link="internal">22.07.2021 la ora 13:21</a></time></p>		</header>
<div class="comment-content">
<p>Ha? Safari are de mult Full page screenshot și poți să folosești Touch ID / Face ID la orice ai nevoie, de la deblocarea parolei până la plăți.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/?replytocom=144678#respond" data-commentid="144678" data-postid="140716" data-belowelement="article-comment-144678" data-respondelement="respond" data-replyto="Răspunde-i lui Claudiu" aria-label="Răspunde-i lui Claudiu" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentariu"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=140716&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=9.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5b850995d4e47113039a2620d4ee567f6a689807#parent=https%3A%2F%2Farenait.ro%2Faveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=M5COuHrwvbo" data-wpel-link="external" target="_blank">Huawei MateBook D15 review: un laptop la un pret foarte bun</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=MCtZwb_0rrw" data-wpel-link="external" target="_blank">scurt review Allview AVI</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=NzO__YhkpGQ" data-wpel-link="external" target="_blank">UNBOXING Tastatura Logitech G915 TKL si mouse G305</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-140606 post type-post status-publish format-standard has-post-thumbnail category-auto tag-reprezentanta-auto tag-teapa-in-reprezentanta-auto tag-tepe-din-reprezentante-auto entry" aria-label="Țepele din reprezentanțele auto &#8211; cum să le eviți pe cât posibil"><a href="https://arenait.ro/tepele-reprezentantele-auto-eviti-posibil/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Țepele din reprezentanțele auto &#8211; cum să le eviți pe cât posibil" loading="lazy" data-attachment-id="133529" data-permalink="https://arenait.ro/risti-atunci-cand-cumperi-masina-second-hand-relativ-noua-care-sunt-costurile-dupa/renault-megane-3-sport-tourer-29/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609178385&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renault megane 3 sport tourer (29)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Ce risti atunci cand cumperi o masina second hand relativ noua si care sunt costurile de dupa" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/12/renault-megane-3-sport-tourer-29.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/tepele-reprezentantele-auto-eviti-posibil/" data-wpel-link="internal">Țepele din reprezentanțele auto &#8211; cum să le eviți pe cât posibil</a></h5><p class="entry-meta"><time class="entry-time">20.07.2021</time></p></div></div><div class="post-140519 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto category-editorial tag-masina-electrica tag-renault-zoe tag-zoe entry" aria-label="Cum mai e viata cu masina electrica? (2021)"><a href="https://arenait.ro/viata-masina-electrica-2021/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/07/roadtrip-viscri-zoey-scaled-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cum mai e viata cu masina electrica? (2021)" loading="lazy" data-attachment-id="140529" data-permalink="https://arenait.ro/viata-masina-electrica-2021/roadtrip-viscri-zoey-scaled/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/07/roadtrip-viscri-zoey-scaled-1.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roadtrip-viscri-zoey-scaled" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/07/roadtrip-viscri-zoey-scaled-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/07/roadtrip-viscri-zoey-scaled-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cum mai e viata cu masina electrica? (2021)" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/07/roadtrip-viscri-zoey-scaled-1.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/07/roadtrip-viscri-zoey-scaled-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/07/roadtrip-viscri-zoey-scaled-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/07/roadtrip-viscri-zoey-scaled-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/07/roadtrip-viscri-zoey-scaled-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/viata-masina-electrica-2021/" data-wpel-link="internal">Cum mai e viata cu masina electrica? (2021)</a></h5><p class="entry-meta"><time class="entry-time">16.07.2021</time></p></div></div><div class="post-140713 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hypercharge tag-incarcare-200w-xiaomi tag-xiaomi-200w tag-xiaomi-hypercharge entry" aria-label="Xiaomi ofera incarcare HyperCharge la 200W anul viitor"><a href="https://arenait.ro/xiaomi-ofera-incarcare-hypercharge-200w-anul-viitor/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Xiaomi ofera incarcare HyperCharge la 200W anul viitor" loading="lazy" data-attachment-id="136075" data-permalink="https://arenait.ro/unboxing-xiaomi-10t-poco-x3/xiaomi-10t-poco-x3/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616333498&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="xiaomi 10t poco x3" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Unboxing Xiaomi Mi 10T si Poco X3" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/xiaomi-ofera-incarcare-hypercharge-200w-anul-viitor/" data-wpel-link="internal">Xiaomi ofera incarcare HyperCharge la 200W anul viitor</a></h5><p class="entry-meta"><time class="entry-time">22.07.2021</time></p></div></div><div class="post-140442 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-huawei-watch-3-pro tag-review-huawei-watch-3-pro entry" aria-label="Review Huawei Watch 3 Pro &#8211; un super ceas"><a href="https://arenait.ro/review-huawei-watch-3-super-ceas/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Huawei Watch 3 Pro &#8211; un super ceas" loading="lazy" data-attachment-id="140464" data-permalink="https://arenait.ro/review-huawei-watch-3-super-ceas/huwaei-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?fit=720%2C960&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HUWAEI (1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?fit=720%2C960&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Huawei Watch 3 Pro - un super ceas" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?w=720&amp;quality=100&amp;strip=all&amp;ssl=1 720w, https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-huawei-watch-3-super-ceas/" data-wpel-link="internal">Review Huawei Watch 3 Pro &#8211; un super ceas</a></h5><p class="entry-meta"><time class="entry-time">19.07.2021</time></p></div></div><div class="post-140546 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple tag-apple-baterie-problema tag-iphone-12 tag-problema-baterie-iphone entry" aria-label="Un nou scandal cu bateriile la Apple?"><a href="https://arenait.ro/scandal-bateriile-apple/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Un nou scandal cu bateriile la Apple?" loading="lazy" data-attachment-id="117565" data-permalink="https://arenait.ro/iphone-11-primele-impresii/sample-foto-iphone-11-pro-4/" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-4.jpg?fit=1440%2C1080&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1440,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569581236&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sample foto iPhone 11 Pro (4)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-4.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-4.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="iPhone 11 Pro - primele impresii" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-4.jpg?w=1440&amp;quality=100&amp;strip=all&amp;ssl=1 1440w, https://i1.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-4.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-4.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-4.jpg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2019/09/Sample-foto-iPhone-11-Pro-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/scandal-bateriile-apple/" data-wpel-link="internal">Un nou scandal cu bateriile la Apple?</a></h5><p class="entry-meta"><time class="entry-time">19.07.2021</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-140716 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-chrome-ios tag-chrome-pentru-ios tag-google-chrome-ios entry" aria-label="Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi"><a href="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="105" src="https://i0.wp.com/arenait.ro/files/2021/07/chromeios.jpg?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi" loading="lazy" data-attachment-id="140720" data-permalink="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/chromeios/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/07/chromeios.jpg?fit=1200%2C630&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571823189&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="chromeios" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/07/chromeios.jpg?fit=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/07/chromeios.jpg?fit=750%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" title="Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/07/chromeios.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2021/07/chromeios.jpg?resize=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/07/chromeios.jpg?resize=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/07/chromeios.jpg?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/aveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi/" data-wpel-link="internal">Daca aveti iOS si folositi Chrome atunci puteti folosit TouchID sau FaceID pentru taburi</a></h5><p class="entry-meta"><time class="entry-time">22.07.2021</time></p></div></div><div class="post-140713 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-hypercharge tag-incarcare-200w-xiaomi tag-xiaomi-200w tag-xiaomi-hypercharge entry" aria-label="Xiaomi ofera incarcare HyperCharge la 200W anul viitor"><a href="https://arenait.ro/xiaomi-ofera-incarcare-hypercharge-200w-anul-viitor/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Xiaomi ofera incarcare HyperCharge la 200W anul viitor" loading="lazy" data-attachment-id="136075" data-permalink="https://arenait.ro/unboxing-xiaomi-10t-poco-x3/xiaomi-10t-poco-x3/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616333498&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="xiaomi 10t poco x3" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Unboxing Xiaomi Mi 10T si Poco X3" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/03/xiaomi-10t-poco-x3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/xiaomi-ofera-incarcare-hypercharge-200w-anul-viitor/" data-wpel-link="internal">Xiaomi ofera incarcare HyperCharge la 200W anul viitor</a></h5><p class="entry-meta"><time class="entry-time">22.07.2021</time></p></div></div><div class="post-140709 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-esports-romania tag-lege-esports-romania tag-sports-sport-oficial-romania entry" aria-label="eSport-ul va fi recunoscut sport oficial in Romania"><a href="https://arenait.ro/esport-recunoscut-sport-oficial-romania/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="88" src="https://i2.wp.com/arenait.ro/files/2021/07/esport-romania.jpg?fit=200%2C88&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="eSport-ul va fi recunoscut sport oficial in Romania" loading="lazy" data-attachment-id="140711" data-permalink="https://arenait.ro/esport-recunoscut-sport-oficial-romania/esport-romania/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/07/esport-romania.jpg?fit=1024%2C450&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1024,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="esport romania" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/07/esport-romania.jpg?fit=700%2C308&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/07/esport-romania.jpg?fit=750%2C330&amp;quality=100&amp;strip=all&amp;ssl=1" title="eSport-ul va fi recunoscut sport oficial in Romania" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/07/esport-romania.jpg?w=1024&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/arenait.ro/files/2021/07/esport-romania.jpg?resize=700%2C308&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/07/esport-romania.jpg?resize=200%2C88&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/07/esport-romania.jpg?fit=200%2C88&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/esport-recunoscut-sport-oficial-romania/" data-wpel-link="internal">eSport-ul va fi recunoscut sport oficial in Romania</a></h5><p class="entry-meta"><time class="entry-time">22.07.2021</time></p></div></div><div class="post-140704 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-company-of-heroes tag-relic tag-strategie entry" aria-label="Company of Heroes 3 a fost anuntat"><a href="https://arenait.ro/company-heroes-3-fost-anuntat/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i2.wp.com/arenait.ro/files/2021/07/company-of-heroes-3-banner.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Company of Heroes 3 a fost anuntat" loading="lazy" data-attachment-id="140706" data-permalink="https://arenait.ro/company-heroes-3-fost-anuntat/company-of-heroes-3-banner/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/07/company-of-heroes-3-banner.jpg?fit=600%2C337&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="company of heroes 3 banner" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/07/company-of-heroes-3-banner.jpg?fit=600%2C337&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/07/company-of-heroes-3-banner.jpg?fit=600%2C337&amp;quality=100&amp;strip=all&amp;ssl=1" title="Company of Heroes 3 a fost anuntat" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/07/company-of-heroes-3-banner.jpg?w=600&amp;quality=100&amp;strip=all&amp;ssl=1 600w, https://i2.wp.com/arenait.ro/files/2021/07/company-of-heroes-3-banner.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/07/company-of-heroes-3-banner.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/company-heroes-3-fost-anuntat/" data-wpel-link="internal">Company of Heroes 3 a fost anuntat</a></h5><p class="entry-meta"><time class="entry-time">21.07.2021</time></p></div></div><div class="post-140692 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-samsung tag-unpacked tag-z-flip tag-z-fold entry" aria-label="Galaxy Unpacked se va tine pe 11 august"><a href="https://arenait.ro/galaxy-unpacked-tine-11-august/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="105" src="https://i1.wp.com/arenait.ro/files/2021/07/galaxy-unpacked-banner.png?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Galaxy Unpacked se va tine pe 11 august" loading="lazy" data-attachment-id="140694" data-permalink="https://arenait.ro/galaxy-unpacked-tine-11-august/galaxy-unpacked-banner/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/07/galaxy-unpacked-banner.png?fit=931%2C490&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="931,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="galaxy unpacked banner" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/07/galaxy-unpacked-banner.png?fit=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/07/galaxy-unpacked-banner.png?fit=750%2C395&amp;quality=100&amp;strip=all&amp;ssl=1" title="Galaxy Unpacked se va tine pe 11 august" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/07/galaxy-unpacked-banner.png?w=931&amp;quality=100&amp;strip=all&amp;ssl=1 931w, https://i1.wp.com/arenait.ro/files/2021/07/galaxy-unpacked-banner.png?resize=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/07/galaxy-unpacked-banner.png?resize=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/07/galaxy-unpacked-banner.png?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/galaxy-unpacked-tine-11-august/" data-wpel-link="internal">Galaxy Unpacked se va tine pe 11 august</a></h5><p class="entry-meta"><time class="entry-time">21.07.2021</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-140633 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus-rog-strix-nx-tkl-deluxe tag-tastatura-asus-rog-strix-scope-nx-tkl-deluxe entry" aria-label="Review ASUS ROG STRIX SCOPE NX TKL DELUXE &#8211; o tastatura compacta pentru pretentiosi"><a href="https://arenait.ro/review-asus-strix-scope-deluxe-tastatura-compacta-pretentiosi/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/07/ASUS-ROG-STRIX-SCOPE-NX-TKL-DELUXE-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review ASUS ROG STRIX SCOPE NX TKL DELUXE &#8211; o tastatura compacta pentru pretentiosi" loading="lazy" data-attachment-id="140649" data-permalink="https://arenait.ro/review-asus-strix-scope-deluxe-tastatura-compacta-pretentiosi/asus-rog-strix-scope-nx-tkl-deluxe-11/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/07/ASUS-ROG-STRIX-SCOPE-NX-TKL-DELUXE-11.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626792895&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.011494252873563&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ASUS ROG STRIX SCOPE NX TKL DELUXE (11)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/07/ASUS-ROG-STRIX-SCOPE-NX-TKL-DELUXE-11.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/07/ASUS-ROG-STRIX-SCOPE-NX-TKL-DELUXE-11.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review ASUS ROG STRIX SCOPE NX TKL DELUXE - o tastatura compacta pentru pretentiosi" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/07/ASUS-ROG-STRIX-SCOPE-NX-TKL-DELUXE-11.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/07/ASUS-ROG-STRIX-SCOPE-NX-TKL-DELUXE-11.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/07/ASUS-ROG-STRIX-SCOPE-NX-TKL-DELUXE-11.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/07/ASUS-ROG-STRIX-SCOPE-NX-TKL-DELUXE-11.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/07/ASUS-ROG-STRIX-SCOPE-NX-TKL-DELUXE-11.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/07/ASUS-ROG-STRIX-SCOPE-NX-TKL-DELUXE-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-asus-strix-scope-deluxe-tastatura-compacta-pretentiosi/" data-wpel-link="internal">Review ASUS ROG STRIX SCOPE NX TKL DELUXE &#8211; o tastatura compacta pentru pretentiosi</a></h5><p class="entry-meta"><time class="entry-time">20.07.2021</time></p></div></div><div class="post-140363 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-huawei-matebook-d15 tag-review-huawei-matebook-d15 tag-review-laptop-huawei entry" aria-label="Review Huawei MateBook D15 &#8211; un laptop la un pret foarte bun"><a href="https://arenait.ro/review-huawei-matebook-d15-laptop-pret-foarte/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Huawei MateBook D15 &#8211; un laptop la un pret foarte bun" loading="lazy" data-attachment-id="140382" data-permalink="https://arenait.ro/review-huawei-matebook-d15-laptop-pret-foarte/huawei-matebook-d15-16/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?fit=4032%2C3024&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626182335&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="huawei matebook d15 (16)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Huawei MateBook D15 - un laptop la un pret foarte bun" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?w=4032&amp;quality=100&amp;strip=all&amp;ssl=1 4032w, https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?w=2250&amp;quality=100&amp;strip=all&amp;ssl=1 2250w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/07/huawei-matebook-d15-16.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-huawei-matebook-d15-laptop-pret-foarte/" data-wpel-link="internal">Review Huawei MateBook D15 &#8211; un laptop la un pret foarte bun</a></h5><p class="entry-meta"><time class="entry-time">20.07.2021</time></p></div></div><div class="post-140502 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-smartphone-android tag-review-smartphone-v21-5g tag-review-smartphone-vivo tag-review-smartphone-vivo-v21 tag-smarphone-android tag-vivo tag-vivo-5g tag-vivo-mobile tag-vivo-romania tag-vivo-v21 tag-vivo-v21-5g entry" aria-label="Review vivo V21 5G &#8211; smartphone cu accent pe camera selfie"><a href="https://arenait.ro/review-vivo-v21-5g-smartphone-accent-camera-selfie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="133" height="200" src="https://i1.wp.com/arenait.ro/files/2021/06/vivo-v21-5G-4.jpeg?fit=133%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review vivo V21 5G &#8211; smartphone cu accent pe camera selfie" loading="lazy" data-attachment-id="140077" data-permalink="https://arenait.ro/vivo-prezinta-smartphone-v21-5g/vivo-v21-5g-4/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/06/vivo-v21-5G-4.jpeg?fit=1066%2C1600&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1066,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vivo v21 5G (4)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/06/vivo-v21-5G-4.jpeg?fit=466%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/06/vivo-v21-5G-4.jpeg?fit=750%2C1126&amp;quality=100&amp;strip=all&amp;ssl=1" title="vivo prezintă smartphone-ul V21 5G" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/06/vivo-v21-5G-4.jpeg?w=1066&amp;quality=100&amp;strip=all&amp;ssl=1 1066w, https://i1.wp.com/arenait.ro/files/2021/06/vivo-v21-5G-4.jpeg?resize=466%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 466w, https://i1.wp.com/arenait.ro/files/2021/06/vivo-v21-5G-4.jpeg?resize=133%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 133w, https://i1.wp.com/arenait.ro/files/2021/06/vivo-v21-5G-4.jpeg?resize=1023%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1023w" data-lazy-sizes="(max-width: 133px) 100vw, 133px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/06/vivo-v21-5G-4.jpeg?fit=133%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-vivo-v21-5g-smartphone-accent-camera-selfie/" data-wpel-link="internal">Review vivo V21 5G &#8211; smartphone cu accent pe camera selfie</a></h5><p class="entry-meta"><time class="entry-time">20.07.2021</time></p></div></div><div class="post-140442 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-huawei-watch-3-pro tag-review-huawei-watch-3-pro entry" aria-label="Review Huawei Watch 3 Pro &#8211; un super ceas"><a href="https://arenait.ro/review-huawei-watch-3-super-ceas/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="150" height="200" src="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Huawei Watch 3 Pro &#8211; un super ceas" loading="lazy" data-attachment-id="140464" data-permalink="https://arenait.ro/review-huawei-watch-3-super-ceas/huwaei-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?fit=720%2C960&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HUWAEI (1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?fit=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?fit=720%2C960&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Huawei Watch 3 Pro - un super ceas" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?w=720&amp;quality=100&amp;strip=all&amp;ssl=1 720w, https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?resize=525%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 525w, https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?resize=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 150w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/07/HUWAEI-1.jpg?fit=150%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-huawei-watch-3-super-ceas/" data-wpel-link="internal">Review Huawei Watch 3 Pro &#8211; un super ceas</a></h5><p class="entry-meta"><time class="entry-time">19.07.2021</time></p></div></div><div class="post-140391 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-monitoare-acer tag-review-monitor-acer-nitro entry" aria-label="Review Acer Nitro EI242QR &#8211; monitor de gaming ieftin si neasteptat de bun"><a href="https://arenait.ro/review-acer-nitro-ei242qr-monitor-gaming-ieftin-neasteptat/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Acer Nitro EI242QR &#8211; monitor de gaming ieftin si neasteptat de bun" loading="lazy" data-attachment-id="140397" data-permalink="https://arenait.ro/review-acer-nitro-ei242qr-monitor-gaming-ieftin-neasteptat/monitor-acer-nitro-ei24qr-5/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626118304&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="monitor acer nitro ei24qr (5)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Acer Nitro EI242QR - monitor de gaming ieftin si neasteptat de bun" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/07/monitor-acer-nitro-ei24qr-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-acer-nitro-ei242qr-monitor-gaming-ieftin-neasteptat/" data-wpel-link="internal">Review Acer Nitro EI242QR &#8211; monitor de gaming ieftin si neasteptat de bun</a></h5><p class="entry-meta"><time class="entry-time">14.07.2021</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/echipa-stellantis-cu-bune-si-mai-putin-bune-in-miez-de-vara/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=echipa-stellantis-cu-bune-si-mai-putin-bune-in-miez-de-vara" data-wpel-link="external" target="_blank">Echipa Stellantis cu bune și mai puțin bune în miez de vară</a></li><li><a class="rsswidget" href="https://electromobilitate.com/echipa-zoe-incarcarea-acasa-la-serviciu-sau-la-destinatie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=echipa-zoe-incarcarea-acasa-la-serviciu-sau-la-destinatie" data-wpel-link="external" target="_blank">Echipa Zoe – încărcarea acasă, la serviciu sau la destinație?</a></li><li><a class="rsswidget" href="https://electromobilitate.com/dupa-primul-drum-de-la-suceava-la-vama-veche-tot-o-masina-electrica-as-lua/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dupa-primul-drum-de-la-suceava-la-vama-veche-tot-o-masina-electrica-as-lua" data-wpel-link="external" target="_blank">După primul drum de la Suceava la Vama Veche: „tot o mașină electrică aș lua”</a></li><li><a class="rsswidget" href="https://electromobilitate.com/id-3-uzura-anvelopelor-ar-putea-anula-economiile-facute-cu-reviziile-sau-combustibilul/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=id-3-uzura-anvelopelor-ar-putea-anula-economiile-facute-cu-reviziile-sau-combustibilul" data-wpel-link="external" target="_blank">ID.3 – uzura anvelopelor ar putea anula economiile făcute cu reviziile sau combustibilul?</a></li><li><a class="rsswidget" href="https://electromobilitate.com/vw-e-up-finalul-primului-capitol/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vw-e-up-finalul-primului-capitol" data-wpel-link="external" target="_blank">VW E-Up – Finalul primului capitol!</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2021
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-140716"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone -->		<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<!-- The Carousel Swiper -->
<div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
</div>
<!-- The main close buton -->
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<!-- Image info, comments and meta -->
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Încarc comentarii...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrie un comentariu..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publică comentariul" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/arenait.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"7dead1173f","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Faveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1194765994":{"id":140718,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2021\/07\/chrome-ios-2.png","title":"chrome ios 2","caption":"","description":""},"940482300":{"id":140719,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2021\/07\/CHROME-IOS.png","title":"CHROME IOS","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=140716&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5b850995d4e47113039a2620d4ee567f6a689807#parent=https%3A%2F%2Farenait.ro%2Faveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=140716&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5b850995d4e47113039a2620d4ee567f6a689807#parent=https%3A%2F%2Farenait.ro%2Faveti-folosit-chrome-atunci-puteti-folosit-touchid-faceid-taburi%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'32559871',post:'140716',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '140716' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 1.7306530475616 seconds, on 22-07-21 13:21:25 -->