<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox? - Arena IT</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox? - Arena IT" />
<meta property="og:description" content="Inside Xbox a avut loc ieri in mediul online si au fost prezentate scurt 13 titluri care vor fi disponibile pe noua consola Xbox. Aparent Microsoft se va tine de promisiune pana acum si jocurile care vor fi disponibile pe Series X vor fi disponibile si pe PC. Assassin&#8217;s Creed Valhalla este primul si desi [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2020-05-08T10:32:39+00:00" />
<meta property="article:modified_time" content="2020-05-08T10:36:40+00:00" />
<meta property="og:image" content="https://arenait.ro/files/2020/05/inside-xbox-banner.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/#primaryimage","inLanguage":"ro-RO","url":"https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?fit=1920%2C1080&quality=100&strip=all&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/#webpage","url":"https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/","name":"Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox? - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/#primaryimage"},"datePublished":"2020-05-08T10:32:39+00:00","dateModified":"2020-05-08T10:36:40+00:00","author":{"@id":"https://arenait.ro/#/schema/person/32b6ebc4ebcfc6e12b0788c6ecac8b5a"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/"]}]},{"@type":["Person"],"@id":"https://arenait.ro/#/schema/person/32b6ebc4ebcfc6e12b0788c6ecac8b5a","name":"Alex Voinica","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/6cec5f6f5b26057bfb4341c022a36cc7?s=96&d=mm&r=g","caption":"Alex Voinica"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/amp/" /><meta name="generator" content="AMP for WP 1.0.47"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox?" href="https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.4.1/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/c7nut.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/c7nut.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/c7nut.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/14kpe5ie/c7nut.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/mawcj6qt/c7nut.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/c7nut.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> -->
<meta name="generator" content="WordPress 5.4.1" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fjocuri-xbox-series-fost-prezentate-cadrul-inside-xbox%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fjocuri-xbox-series-fost-prezentate-cadrul-inside-xbox%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<script data-ad-client="ca-pub-7898841823845546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>
<!-- End ProfitShare Zone -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com"></script>
<!-- Begin Tag for Link converter -->
<script type="text/javascript">
var altex_promo_id = 'dK6BLKqqegQ=';
var aff_s_id = 'undefined';
</script>
<script type="text/javascript" src="//storageaf.altex.ro/js/Tools/LinkConverter_new.js"></script>
<!-- End Tag for Link converter -->
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/c7nux.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-126099 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-hidden-phone"><section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://bit.ly/3b6Ghau" title="laptop gaming MSI pret bun" onclick="gtag(&#039;event&#039;, &#039;MSI-Desktop-Rectangle&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/static/msi/rectangle.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/static/msi/rectangle.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/static/msi/rectangle.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" /></noscript></a></div></div></section>
</div><div class="widget_text awd-visible-phone"><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://bit.ly/3b6Ghau" title="laptop gaming MSI pret bun" onclick="gtag(&#039;event&#039;, &#039;MSI-Mobile-Square&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/arenait.ro/static/msi/square-v3.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/arenait.ro/static/msi/square-v3.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/arenait.ro/static/msi/square-v3.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" /></noscript></a>
</div>
</div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/inteles-niciodata-placerea-celor-care-ataca-site-servicii/" rel="prev" data-wpel-link="internal">N-am înțeles niciodată plăcerea celor care atacă site-uri sau servicii</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-126099 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-games tag-gaming tag-inside-xbox tag-jocuri tag-xbox tag-xbox-series-x entry"><header class="entry-header"><h1 class="entry-title">Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox?</h1>
<p class="entry-meta"><time class="entry-time">08.05.2020</time> <time class="entry-time">13:32</time> | <span class="entry-author"><a href="https://arenait.ro/author/alexvoinica/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Alex Voinica</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/#comments" data-wpel-link="internal">1</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/jocuri/" rel="category tag" data-wpel-link="internal">Jocuri</a> <a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox?&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox? https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Inside Xbox a avut loc ieri in mediul online si au fost prezentate scurt 13 titluri care vor fi disponibile pe noua consola Xbox.</p>
<p><span id="more-126099"></span></p>
<p>Aparent Microsoft se va tine de promisiune pana acum si jocurile care vor fi disponibile pe Series X vor fi disponibile si pe PC.</p>
<ul>
<li><strong>Assassin&#8217;s Creed Valhalla</strong> este primul si desi trailerul vorbeste de scene in-game, am invatat sa nu mai cred tot ce spune UbiSoft.</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/QfYAmIHoxBU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>Dirt 5</strong> &#8211; seria Dirt a inceput in 2007 si primul titlu din serie a fost Colin McRae:Dirt. Spre deosebire de Dirt Rally care este simulator, Dirt este mai mult arcade.</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/tAz7CCwRJUo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>Vampire: The Masquerade &#8211; Bloodlines 2</strong> &#8211; carui clan de vampiri te vei alatura?</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/eN448PFGtX0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>Bright Memory Infinite</strong>. Un shooter care pare cel putin la fel de antrenant ca Doom Eternal. Originalul Bright Memory, dezvoltat de o singura persoana este disponibil pe Steam, daca sunteti curiosi de un demo a ce va fi Infinite.</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/6fu7yc9JntE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>Call of the sea</strong> &#8211; un first person adventure plin de mister si cu puzzle-uri, unde veti intra in pielea lui Norah si va trebui sa aflati ce s-a intamplat cu sotul acesteia. Actiunea are loc in anul 1930 pe o insula din sudul Pacificului.</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/-J5WpgPSIG0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>Madden NFL 21</strong> &#8211; fotbal american in next-gen</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/dL5KJa-N5KQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>Chorus </strong>&#8211; combat spatial stilat care va ajunge pe consola in 2021</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/DBT0m2XA6oI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>Scorn</strong> &#8211; aventura horror la persoana intai, Scorn momentan impresioneaza in trailer cu directia artistica.</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/muXiufO9dXg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>Yakuza Like a Dragon</strong></li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/Eh-y5PuHPHc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>The Medium</strong>&#8211; realizat de echipa care s-a ocupat de Blair Witch, noul titlu este tot un joc horror.</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/ObuhUnaP7z4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>The Ascent</strong> &#8211; dupa hype-ul creat de Cyberpunk 2077, tot mai multe titluri adopta stilul respectiv, iar The Ascent este un ARPG care arata foarte bine</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/B9RDNLQ6Nlo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>Second Extinction</strong> &#8211; dinozaurii au revenit pe pamant in acest shooter cooperativ in maxim 3 persoane. Este dezvoltat de o subsidiara Avalanche studios, care anul trecut au avut probleme cu Just Cause 4, Rage 2 sau Generation Zero. Desi Mad Max mi-a placut foarte mult, sunt putin rezervat in privinta lui.</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/RkucUhxjLzo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<ul>
<li><strong>Scarlet Nexus</strong> &#8211; Devil May Cry anime?</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='750' height='422' src='https://www.youtube.com/embed/quLyFoFEuCY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox?&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox? https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-126099"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/games/" rel="tag" data-wpel-link="internal">games</a> <a href="https://arenait.ro/tag/gaming/" rel="tag" data-wpel-link="internal">gaming</a> <a href="https://arenait.ro/tag/inside-xbox/" rel="tag" data-wpel-link="internal">inside Xbox</a> <a href="https://arenait.ro/tag/jocuri/" rel="tag" data-wpel-link="internal">Jocuri</a> <a href="https://arenait.ro/tag/xbox/" rel="tag" data-wpel-link="internal">Xbox</a> <a href="https://arenait.ro/tag/xbox-series-x/" rel="tag" data-wpel-link="internal">xbox series x</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span style="margin-bottom: -20px;"><strong>Iti multumim ca ne citesti!</strong>
<br>
Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a>
</span></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-139152">
<article id="article-comment-139152">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/cd252f3c2f1bcac7a645c83787c83305?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/cd252f3c2f1bcac7a645c83787c83305?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cd252f3c2f1bcac7a645c83787c83305?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cd252f3c2f1bcac7a645c83787c83305?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd252f3c2f1bcac7a645c83787c83305?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span class="comment-author-name">NBA</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/#comment-139152" data-wpel-link="internal">08.05.2020 la ora 15:00</a></time></p>		</header>
<div class="comment-content">
<p>Destul de slăbuțe jocurile dacă mă întrebi pe mine.<br />
În afară de Dirt 5 care chiar mi-a atras atenția și de Madden NFL 21 (mai mult de curiozitate) restul chiar mi se par neinteresante.</p>
<p>Și nici n-au fost prea multe francize populare, Assassin&#8217;s Creed, Madden NFL, Dirt și hai să zicem Vampier.</p>
<p>Pe 11 iunie EA o să aibă și ei livestreamul EA Play, poate o să vedem ceva mai interesant în afară de veșnicele francize de sport. Deși nu cred, anu&#8217; ăsta pare mai mult un an de tranziție pentru ei și era așa înainte de virus.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/?replytocom=139152#respond" data-commentid="139152" data-postid="126099" data-belowelement="article-comment-139152" data-respondelement="respond" aria-label="Răspunde la NBA" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formular de comentariu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=126099&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=18ce97be9ae95420b6c7a333f5074e5b9c766743#parent=https%3A%2F%2Farenait.ro%2Fjocuri-xbox-series-fost-prezentate-cadrul-inside-xbox%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<a href="https://bit.ly/3b6Ghau" title="laptop gaming MSI pret bun" onclick="gtag(&#039;event&#039;, &#039;MSI-Desktop-Square&#039;);" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/arenait.ro/static/msi/square-v3.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/arenait.ro/static/msi/square-v3.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/arenait.ro/static/msi/square-v3.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="laptop gaming MSI pret bun" data-recalc-dims="1" /></noscript></a>
</div></div></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Sustinere</h4>
<div class="textwidget custom-html-widget">Daca vrei sa sustii dezvoltarea noastra, cumpara prin linkurile noastre afiliate <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="https://bit.ly/Sustinere-AIT-Altex" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Altex</a></div></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=O_lfvA6ty6c" data-wpel-link="external" target="_blank">Review monitor de gaming ViewSonic VX2758</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=X8gyKx66zSc" data-wpel-link="external" target="_blank">Știri despre mașini electrice - 04.05.2020 #stiriEV  #podcast</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=s3ka08JJsG0" data-wpel-link="external" target="_blank">Cat consuma Hyundai Ioniq electric pe autostrada?</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-125911 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-problema-xiaomi tag-securitate-xiaomi tag-smartphone-xiaomi tag-xiaomi entry"><a href="https://arenait.ro/probleme-grave-xiaomi-colecteaza-date-browser-telefon/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2019/03/xiaomi-creste-preturi-telefoane2.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="UPDATE Probleme grave pentru Xiaomi &#8211; colecteaza date din browser si din telefon" data-attachment-id="108542" data-permalink="https://arenait.ro/xiaomi-creste-preturile-telefoanelor-sale/xiaomi-creste-preturi-telefoane2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/03/xiaomi-creste-preturi-telefoane2.jpg?fit=1600%2C1066&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi-creste-preturi-telefoane2" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/03/xiaomi-creste-preturi-telefoane2.jpg?fit=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/03/xiaomi-creste-preturi-telefoane2.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Xiaomi va crește prețurile telefoanelor sale" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2019/03/xiaomi-creste-preturi-telefoane2.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/03/xiaomi-creste-preturi-telefoane2.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/03/xiaomi-creste-preturi-telefoane2.jpg?resize=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/03/xiaomi-creste-preturi-telefoane2.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/03/xiaomi-creste-preturi-telefoane2.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2019/03/xiaomi-creste-preturi-telefoane2.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/probleme-grave-xiaomi-colecteaza-date-browser-telefon/" data-wpel-link="internal">UPDATE Probleme grave pentru Xiaomi &#8211; colecteaza date din browser si din telefon</a></h5><p class="entry-meta"><time class="entry-time">02.05.2020</time></p></div></div><div class="post-125952 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-huawei tag-huawei-probleme-romania tag-huawei-spam-romania entry"><a href="https://arenait.ro/huawei-romania-recurge-metode-prost-gust-promovarea-produselor-serviciilor/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i1.wp.com/arenait.ro/files/2020/02/huawei-google.png?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Huawei Romania recurge la metode de prost gust pentru promovarea produselor si serviciilor" data-attachment-id="123667" data-permalink="https://arenait.ro/google-face-precizari-legate-colaborarea-huawei/huawei-google/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/02/huawei-google.png?fit=729%2C407&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="729,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huawei google" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/02/huawei-google.png?fit=700%2C391&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/02/huawei-google.png?fit=729%2C407&amp;quality=100&amp;strip=all&amp;ssl=1" title="Google face noi precizari legate de colaborarea cu Huawei" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/02/huawei-google.png?w=729&amp;quality=100&amp;strip=all&amp;ssl=1 729w, https://i1.wp.com/arenait.ro/files/2020/02/huawei-google.png?resize=700%2C391&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/02/huawei-google.png?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/02/huawei-google.png?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/huawei-romania-recurge-metode-prost-gust-promovarea-produselor-serviciilor/" data-wpel-link="internal">Huawei Romania recurge la metode de prost gust pentru promovarea produselor si serviciilor</a></h5><p class="entry-meta"><time class="entry-time">04.05.2020</time></p></div></div><div class="post-126068 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-stiri tag-android-one tag-flagship tag-hmdglobal tag-nokia tag-smartphone entry"><a href="https://arenait.ro/intamplat-global-nokia/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Ce s-a intamplat cu HMD Global-Nokia?" data-attachment-id="126070" data-permalink="https://arenait.ro/intamplat-global-nokia/nokia-banner-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?fit=2000%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nokia banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Ce s-a intamplat cu HMD Global-Nokia?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?resize=2048%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/05/Nokia-banner-scaled.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/intamplat-global-nokia/" data-wpel-link="internal">Ce s-a intamplat cu HMD Global-Nokia?</a></h5><p class="entry-meta"><time class="entry-time">07.05.2020</time></p></div></div><div class="post-125923 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-android tag-android-smartphone tag-customizare tag-customizare-android tag-sondaj entry"><a href="https://arenait.ro/sondaj-utilizatorii-android-mult-customizati-smartphone/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sondaj pentru utilizatorii Android: cât de mult vă customizați smartphone-ul?" data-attachment-id="125926" data-permalink="https://arenait.ro/sondaj-utilizatorii-android-mult-customizati-smartphone/androidpit-nexus-5-bootloader-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?fit=1920%2C1080&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Sondaj pentru utilizatorii Android: cât de mult vă customizați smartphone-ul?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?w=1920&amp;quality=100&amp;strip=all&amp;ssl=1 1920w, https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/05/androidpit-nexus-5-bootloader-1.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/sondaj-utilizatorii-android-mult-customizati-smartphone/" data-wpel-link="internal">Sondaj pentru utilizatorii Android: cât de mult vă customizați smartphone-ul?</a></h5><p class="entry-meta"><time class="entry-time">05.05.2020</time></p></div></div><div class="post-126018 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-iphone-se-2-review tag-iphone-se-2020-review tag-iphone-se-review entry"><a href="https://arenait.ro/iphone-2020-scurt-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="122" src="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?fit=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review iPhone SE 2020" data-attachment-id="125569" data-permalink="https://arenait.ro/iphone-2020-precomanda-emag/iphone-se-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?fit=727%2C444&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="727,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone se" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?fit=700%2C428&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?fit=727%2C444&amp;quality=100&amp;strip=all&amp;ssl=1" title="iPhone SE 2020 la precomanda in Romania" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?w=727&amp;quality=100&amp;strip=all&amp;ssl=1 727w, https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?resize=700%2C428&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?resize=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?fit=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/iphone-2020-scurt-review/" data-wpel-link="internal">Review iPhone SE 2020</a></h5><p class="entry-meta"><time class="entry-time">06.05.2020</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-126099 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-games tag-gaming tag-inside-xbox tag-jocuri tag-xbox tag-xbox-series-x entry"><a href="https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox?" data-attachment-id="126102" data-permalink="https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/inside-xbox-banner/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?fit=1920%2C1080&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inside xbox banner" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox?" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?w=1920&amp;quality=100&amp;strip=all&amp;ssl=1 1920w, https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/05/inside-xbox-banner.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/jocuri-xbox-series-fost-prezentate-cadrul-inside-xbox/" data-wpel-link="internal">Ce jocuri pentru Xbox Series X au fost prezentate in cadrul inside Xbox?</a></h5><p class="entry-meta"><time class="entry-time">08.05.2020</time></p></div></div><div class="post-126091 post type-post status-publish format-standard has-post-thumbnail category-editorial category-internet tag-atac tag-ddos tag-kaspersky tag-securitate entry"><a href="https://arenait.ro/inteles-niciodata-placerea-celor-care-ataca-site-servicii/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="107" src="https://i1.wp.com/arenait.ro/files/2019/10/Hacker2.jpg?fit=200%2C107&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="N-am înțeles niciodată plăcerea celor care atacă site-uri sau servicii" data-attachment-id="118690" data-permalink="https://arenait.ro/atac-cibernetic-georgia/hacker2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/10/Hacker2.jpg?fit=800%2C426&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="800,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hacker2" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/10/Hacker2.jpg?fit=700%2C373&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/10/Hacker2.jpg?fit=750%2C399&amp;quality=100&amp;strip=all&amp;ssl=1" title="Atac cibernetic in Georgia" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2019/10/Hacker2.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i1.wp.com/arenait.ro/files/2019/10/Hacker2.jpg?resize=200%2C107&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/10/Hacker2.jpg?resize=700%2C373&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2019/10/Hacker2.jpg?fit=200%2C107&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/inteles-niciodata-placerea-celor-care-ataca-site-servicii/" data-wpel-link="internal">N-am înțeles niciodată plăcerea celor care atacă site-uri sau servicii</a></h5><p class="entry-meta"><time class="entry-time">07.05.2020</time></p></div></div><div class="post-126088 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple-iphone-se tag-iphone-se tag-iphone-se-2 entry"><a href="https://arenait.ro/iphone-teardown-arata-interior/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2017/10/iPhone-8-review-romana-ArenaIT-9.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="iPhone SE Teardown &#8211; cum arata la interior?" data-attachment-id="91264" data-permalink="https://arenait.ro/apple-iphone-8-scurt-review-primele-impresii/iphone-8-review-romana-arenait-9/" data-orig-file="https://i1.wp.com/arenait.ro/files/2017/10/iPhone-8-review-romana-ArenaIT-9.jpg?fit=1600%2C1060&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1060" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507883324&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone-8-review-romana-ArenaIT (9)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2017/10/iPhone-8-review-romana-ArenaIT-9.jpg?fit=700%2C464&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2017/10/iPhone-8-review-romana-ArenaIT-9.jpg?fit=750%2C497&amp;quality=100&amp;strip=all&amp;ssl=1" title="Apple iPhone 8 (scurt) review: primele impresii" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2017/10/iPhone-8-review-romana-ArenaIT-9.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2017/10/iPhone-8-review-romana-ArenaIT-9.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2017/10/iPhone-8-review-romana-ArenaIT-9.jpg?resize=700%2C464&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2017/10/iPhone-8-review-romana-ArenaIT-9.jpg?resize=1200%2C795&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/arenait.ro/files/2017/10/iPhone-8-review-romana-ArenaIT-9.jpg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2017/10/iPhone-8-review-romana-ArenaIT-9.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/iphone-teardown-arata-interior/" data-wpel-link="internal">iPhone SE Teardown &#8211; cum arata la interior?</a></h5><p class="entry-meta"><time class="entry-time">07.05.2020</time></p></div></div><div class="post-126085 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-android-11 tag-android-11-beta entry"><a href="https://arenait.ro/android-11-este-amanat-luna/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Android 11 este amanat cu o luna" data-attachment-id="116108" data-permalink="https://arenait.ro/google-renunta-deserturi-android/android-new-logo/" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?fit=918%2C612&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="918,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Darius JULA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1566580793&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="android-new-logo" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Google renunta la deserturi pentru Android" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?w=918&amp;quality=100&amp;strip=all&amp;ssl=1 918w, https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2019/08/android-new-logo.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/android-11-este-amanat-luna/" data-wpel-link="internal">Android 11 este amanat cu o luna</a></h5><p class="entry-meta"><time class="entry-time">07.05.2020</time></p></div></div><div class="post-126081 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-microsoft-surface tag-microsoft-surface-3 entry"><a href="https://arenait.ro/microsoft-lansat-surface-book-3/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i2.wp.com/arenait.ro/files/2020/05/SURFACE.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Microsoft a lansat Surface Book 3" data-attachment-id="126083" data-permalink="https://arenait.ro/microsoft-lansat-surface-book-3/surface/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/05/SURFACE.jpg?fit=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SURFACE" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/05/SURFACE.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/05/SURFACE.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Microsoft a lansat Surface Book 3" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/05/SURFACE.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2020/05/SURFACE.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/05/SURFACE.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/05/SURFACE.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/05/SURFACE.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/microsoft-lansat-surface-book-3/" data-wpel-link="internal">Microsoft a lansat Surface Book 3</a></h5><p class="entry-meta"><time class="entry-time">07.05.2020</time></p></div></div></div></section>
</div><div class="widget_text awd-hidden-phone"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Recomandam</h4>
<div class="textwidget custom-html-widget"><div style="width: 260px; margin-top: 10px;  margin-bottom: 5px; margin-left: 15px;">
<div style="margin-left: 0px; float: left; margin-bottom: 5px;">
<a href="https://www.hostx.ro/gazduire-site/hosting-vps-ssd-linux-openvz.html" title="Servere VPS super rapide de la HostX.ro" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.arenait.net/files/2017/11/hostx-vps.gif?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="VPS Bun" data-recalc-dims="1" /></noscript></a>
</div>
<div style="float: right;">
<a href="https://www.e-scutere.ro/" title="Scutere electrice" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2018/09/E-Scutere-Electrice-125.jpg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Scutere Electrice" data-recalc-dims="1"/></noscript></a>
</div>
</div>
</div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-126018 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-iphone-se-2-review tag-iphone-se-2020-review tag-iphone-se-review entry"><a href="https://arenait.ro/iphone-2020-scurt-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="122" src="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?fit=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review iPhone SE 2020" data-attachment-id="125569" data-permalink="https://arenait.ro/iphone-2020-precomanda-emag/iphone-se-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?fit=727%2C444&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="727,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone se" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?fit=700%2C428&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?fit=727%2C444&amp;quality=100&amp;strip=all&amp;ssl=1" title="iPhone SE 2020 la precomanda in Romania" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?w=727&amp;quality=100&amp;strip=all&amp;ssl=1 727w, https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?resize=700%2C428&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?resize=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/04/iphone-se.jpg?fit=200%2C122&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/iphone-2020-scurt-review/" data-wpel-link="internal">Review iPhone SE 2020</a></h5><p class="entry-meta"><time class="entry-time">06.05.2020</time></p></div></div><div class="post-126020 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-iphone-11-pro tag-iphone-11-pro-review entry"><a href="https://arenait.ro/review-iphone-11-dupa-8-luni-utilizare/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-7-e1574686349575.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review iPhone 11 Pro dupa 8 luni de utilizare" data-attachment-id="119953" data-permalink="https://arenait.ro/iphone-11-dupa-doua-luni-utilizare/iphone-11-pro-7-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-7-e1574686349575.jpeg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;8&quot;}" data-image-title="iPhone 11 Pro (7)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-7-e1574686349575.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-7-e1574686349575.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review iPhone 11 Pro dupa doua luni de utilizare" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-7-e1574686349575.jpeg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-7-e1574686349575.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-7-e1574686349575.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-7-e1574686349575.jpeg?resize=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-7-e1574686349575.jpeg?w=1500&amp;quality=100&amp;strip=all&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2019/11/iPhone-11-Pro-7-e1574686349575.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-iphone-11-dupa-8-luni-utilizare/" data-wpel-link="internal">Review iPhone 11 Pro dupa 8 luni de utilizare</a></h5><p class="entry-meta"><time class="entry-time">05.05.2020</time></p></div></div><div class="post-125981 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-monitor-gaming-viewsonic tag-monitor-viewsonic entry"><a href="https://arenait.ro/review-monitor-viewsonic-vx2758/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review monitor ViewSonic VX2758" data-attachment-id="125984" data-permalink="https://arenait.ro/review-monitor-viewsonic-vx2758/viewsonic-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588611740&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VIEWSONIC (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review monitor ViewSonic VX2758" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/05/VIEWSONIC-2-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-monitor-viewsonic-vx2758/" data-wpel-link="internal">Review monitor ViewSonic VX2758</a></h5><p class="entry-meta"><time class="entry-time">05.05.2020</time></p></div></div><div class="post-125908 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-ds420j tag-nas tag-synology entry"><a href="https://arenait.ro/synologynas-ds420j-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="SynologyNas DS420J prezentare" data-attachment-id="125942" data-permalink="https://arenait.ro/synologynas-ds420j-review/synology-ds420j-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588595479&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Synology DS420J (3)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="SynologyNas DS420J prezentare" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/05/Synology-DS420J-3-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/synologynas-ds420j-review/" data-wpel-link="internal">SynologyNas DS420J prezentare</a></h5><p class="entry-meta"><time class="entry-time">04.05.2020</time></p></div></div><div class="post-125839 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-galaxy-a51 tag-mid-range tag-samsung tag-smarthpone entry"><a href="https://arenait.ro/samsung-galaxy-a51-review-galaxy-a50-tunat/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung Galaxy A51 review &#8211; un Galaxy A50(s?) tunat" data-attachment-id="125842" data-permalink="https://arenait.ro/samsung-galaxy-a51-review-galaxy-a50-tunat/a51-banner/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587147106&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0020325203252033&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A51 banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy A51 review - un Galaxy A50(s?) tunat" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/04/A51-banner-scaled.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-galaxy-a51-review-galaxy-a50-tunat/" data-wpel-link="internal">Samsung Galaxy A51 review &#8211; un Galaxy A50(s?) tunat</a></h5><p class="entry-meta"><time class="entry-time">01.05.2020</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/electrificare-stil-skoda-simply-clever/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=electrificare-stil-skoda-simply-clever" data-wpel-link="external" target="_blank">Electrificare stil Skoda – “simply clever”</a></li><li><a class="rsswidget" href="https://electromobilitate.com/test-de-autostrada-cu-peugeot-e-208/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=test-de-autostrada-cu-peugeot-e-208" data-wpel-link="external" target="_blank">Test de autostrada cu Peugeot e-208</a></li><li><a class="rsswidget" href="https://electromobilitate.com/doar-in-norvegia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=doar-in-norvegia" data-wpel-link="external" target="_blank">Doar in Norvegia…</a></li><li><a class="rsswidget" href="https://electromobilitate.com/aprilie-o-luna-de-uitat-pentru-inmatricularile-pe-cea-mai-mare-piata-europeana/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aprilie-o-luna-de-uitat-pentru-inmatricularile-pe-cea-mai-mare-piata-europeana" data-wpel-link="external" target="_blank">Aprilie – o luna “de uitat” pentru inmatricularile pe cea mai mare piata europeana</a></li><li><a class="rsswidget" href="https://electromobilitate.com/asteptarea-pentru-id-3-va-lua-sfarsit-in-17-iunie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=asteptarea-pentru-id-3-va-lua-sfarsit-in-17-iunie" data-wpel-link="external" target="_blank">Asteptarea pentru ID 3 va lua sfarsit in 17 iunie</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2020
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-126099"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=126099&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=18ce97be9ae95420b6c7a333f5074e5b9c766743#parent=https%3A%2F%2Farenait.ro%2Fjocuri-xbox-series-fost-prezentate-cadrul-inside-xbox%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=126099&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=18ce97be9ae95420b6c7a333f5074e5b9c766743#parent=https%3A%2F%2Farenait.ro%2Fjocuri-xbox-series-fost-prezentate-cadrul-inside-xbox%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'32559871',post:'126099',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '126099' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 0.46959710121155 seconds, on 08-05-20 15:01:44 -->