<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi - Arena IT" />
<meta property="og:description" content="Windows 11 primește astăzi o serie de noi funcționalități. Taskbar-ul a fost îmbunătățit, a fost adăugată funcția AirShare, care permite partajarea instantă a ferestrelor, iar widget-ul de vreme poate fi accesat acum direct din taskbar. Totodată, utilizatorii de Windows 11 pot rula de acum aplicații de Android prin intermediul magazinului de aplicații de la Amazon, [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2022-02-15T18:59:37+00:00" />
<meta property="article:modified_time" content="2022-02-15T19:00:53+00:00" />
<meta property="og:image" content="https://arenait.ro/files/2021/06/WINDOWS-11.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Razvan" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="1 minut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=2000%2C1125&quality=100&strip=all&ssl=1","contentUrl":"https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=2000%2C1125&quality=100&strip=all&ssl=1","width":2000,"height":1125},{"@type":"WebPage","@id":"https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/#webpage","url":"https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/","name":"Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/#primaryimage"},"datePublished":"2022-02-15T18:59:37+00:00","dateModified":"2022-02-15T19:00:53+00:00","author":{"@id":"https://arenait.ro/#/schema/person/0a511df9b2e8fb475b1a9524038fb8cc"},"breadcrumb":{"@id":"https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/0a511df9b2e8fb475b1a9524038fb8cc","name":"Razvan","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/f6eaccee147927c3d9cda8310fdcd707?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f6eaccee147927c3d9cda8310fdcd707?s=96&d=mm&r=g","caption":"Razvan"},"sameAs":["http://arenait.ro"],"url":"https://arenait.ro/author/razvanb/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi" href="https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.8.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/5wnl6.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/2axxnmh0/5wnl6.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/5wnl6.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/5wnl6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/5wnl6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/latest\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/5wnl6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.8.3" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fwindows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fwindows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/amp/">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7898841823845546" crossorigin="anonymous" type="text/javascript"></script>
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/5wnl6.css" media="all"/></head>
<body class="post-template-default single single-post postid-151424 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 790px; margin: 0 auto;">
<a href="https://bit.ly/3IOi9dN" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2022/02/banner-msi-mare-022022.jpeg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/banner-msi-mare-022022.jpeg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2022/02/banner-msi-mare-022022.jpeg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></noscript></a>
</div>
</div></div></section>
<section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/cerinte-sistem-elden-ring/" rel="prev" data-wpel-link="internal">Cerințele de sistem pentru Eldern Ring au fost anunțate</a></span>
</div>
<div class="next">
<span><a href="https://arenait.ro/sondajul-marti-veche-este-masina-voastra/" rel="next" data-wpel-link="internal">Sondajul de marți: Cât de veche este mașina voastră?</a> &#x000BB;</span>
</div>
</div>
<article class="post-151424 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-microsoft tag-update tag-windows-11 entry" aria-label="Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi"><header class="entry-header"><h1 class="entry-title">Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi</h1>
<p class="entry-meta"><time class="entry-time">15.02.2022</time> <time class="entry-time">20:59</time> | <span class="entry-author"><a href="https://arenait.ro/author/razvanb/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Razvan</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/#comments" data-wpel-link="internal">1</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/software/" rel="category tag" data-wpel-link="internal">Software</a> <a href="https://arenait.ro/articole/software/stiri-software/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p><img data-attachment-id="140022" data-permalink="https://arenait.ro/windows-11-este-gratuit-toata-lumea/windows-11/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=2000%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WINDOWS 11" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-140022 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=700%2C394&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi" width="700" height="394" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=2048%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=700%2C394&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="140022" data-permalink="https://arenait.ro/windows-11-este-gratuit-toata-lumea/windows-11/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=2000%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WINDOWS 11" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-140022" src="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=700%2C394&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi" width="700" height="394" srcset="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=2048%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></p>
<p>Windows 11 primește astăzi o serie de noi funcționalități. Taskbar-ul a fost îmbunătățit, a fost adăugată funcția AirShare, care permite partajarea instantă a ferestrelor, iar widget-ul de vreme poate fi accesat acum direct din taskbar. <span id="more-151424"></span>Totodată, utilizatorii de Windows 11 pot rula de acum aplicații de Android prin intermediul magazinului de aplicații de la Amazon, iar aplicațiile Media Player și Notepad au primit un redesign.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="750" height="422" src="https://www.youtube.com/embed/K6SpHPF40Ik?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Actualizarea este deja disponibilă pe Windows 11. Dacă nu ați primit deja notificare de update o puteți instala manual din meniul Setări -&gt; Windows Update.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="750" height="422" src="https://www.youtube.com/embed/Ci-b8Y_gA0E?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Via <a href="https://www.neowin.net/news/windows-11-taskbar-improvements-like-new-airshare-amazon-appstore-preview-are-here/" target="_blank" rel="noopener" data-wpel-link="external">Neowin</a></p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-151424"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/microsoft/" rel="tag" data-wpel-link="internal">Microsoft</a> <a href="https://arenait.ro/tag/update/" rel="tag" data-wpel-link="internal">update</a> <a href="https://arenait.ro/tag/windows-11/" rel="tag" data-wpel-link="internal">windows 11</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-148938">
<article id="article-comment-148938">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/93f889161fb883c8f4b9d293fc030a16?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/93f889161fb883c8f4b9d293fc030a16?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/93f889161fb883c8f4b9d293fc030a16?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/93f889161fb883c8f4b9d293fc030a16?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/93f889161fb883c8f4b9d293fc030a16?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name">Gabi Ene</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/#comment-148938" data-wpel-link="internal">15.02.2022 la ora 22:10</a></time></p>		</header>
<div class="comment-content">
<p>Deja instalez, chiar sunt curios.Oricum l- au mai pus la punct cu ultimul update, eu unul sunt multumit.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/?replytocom=148938#respond" data-commentid="148938" data-postid="151424" data-belowelement="article-comment-148938" data-respondelement="respond" data-replyto="Răspunde-i lui Gabi Ene" aria-label="Răspunde-i lui Gabi Ene" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentarii"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=151424&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=10.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3f29c8fdd943ac1491eca44fc9088abee2f36021#parent=https%3A%2F%2Farenait.ro%2Fwindows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 300px; margin: 0 auto;">
<a href="https://bit.ly/3IOi9dN" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2022/02/banner-msi-mare-022022-square.jpeg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/banner-msi-mare-022022-square.jpeg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2022/02/banner-msi-mare-022022-square.jpeg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></noscript></a>
</div>
</div></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=y-XNpMJmTlg" data-wpel-link="external" target="_blank">iPhone 13 Pro Max Unboxing</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=Zxz4-wkd4EY" data-wpel-link="external" target="_blank">VR Tram in Bucharest</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=i9tCORxLP58" data-wpel-link="external" target="_blank">Review CHIQ   aparat de aer conditionat portabil foarte accesibil</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-151337 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto category-diverse tag-probleme-incarcare-masina tag-probleme-incarcare-masini-electrice tag-statie-alimentare-masina-electrica-in-bucuresti tag-statie-incarcare-electrica-bucuresti tag-statii-de-incarcare-in-bucuresti tag-statii-electrice-in-bucuresti entry" aria-label="My two cents: Nu mai este rentabil sa ai o masina electrica in Bucuresti"><a href="https://arenait.ro/este-rentabil-masina-electrica-bucuresti/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="My two cents: Nu mai este rentabil sa ai o masina electrica in Bucuresti" loading="lazy" data-attachment-id="151352" data-permalink="https://arenait.ro/este-rentabil-masina-electrica-bucuresti/photo-12-02-2022-21-31-19-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1644701480&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 12.02.2022, 21 31 19 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="My two cents: Nu mai este rentabil sa ai o masina electrica in Bucuresti" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/Photo-12.02.2022-21-31-19-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/este-rentabil-masina-electrica-bucuresti/" data-wpel-link="internal">My two cents: Nu mai este rentabil sa ai o masina electrica in Bucuresti</a></h5><p class="entry-meta"><time class="entry-time">14.02.2022</time></p></div></div><div class="post-151230 post type-post status-publish format-standard has-post-thumbnail category-diverse category-internet tag-facebook-a-picat tag-internet-slab tag-problema-cu-internetul entry" aria-label="Mi se pare mie sau internetul merge mult mai prost?"><a href="https://arenait.ro/pare-internetul-merge-mult-prost/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="119" src="https://i0.wp.com/arenait.ro/files/2021/10/Internet-outage-All-34-of-the-WORST-affected-websites-by-global-crash-1446999.jpeg.webp?fit=200%2C119&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Mi se pare mie sau internetul merge mult mai prost?" loading="lazy" data-attachment-id="143849" data-permalink="https://arenait.ro/retelele-socializare-alte-servicii-online-sunt-nefunctionale/internet-outage-all-34-of-the-worst-affected-websites-by-global-crash-1446999-jpeg/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/10/Internet-outage-All-34-of-the-WORST-affected-websites-by-global-crash-1446999.jpeg.webp?fit=590%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="590,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet-outage-All-34-of-the-WORST-affected-websites-by-global-crash-1446999.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/10/Internet-outage-All-34-of-the-WORST-affected-websites-by-global-crash-1446999.jpeg.webp?fit=590%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/10/Internet-outage-All-34-of-the-WORST-affected-websites-by-global-crash-1446999.jpeg.webp?fit=590%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" title="Reţelele de socializare și alte servicii online sunt nefuncţionale" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/10/Internet-outage-All-34-of-the-WORST-affected-websites-by-global-crash-1446999.jpeg.webp?w=590&amp;quality=100&amp;strip=all&amp;ssl=1 590w, https://i0.wp.com/arenait.ro/files/2021/10/Internet-outage-All-34-of-the-WORST-affected-websites-by-global-crash-1446999.jpeg.webp?resize=200%2C119&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/10/Internet-outage-All-34-of-the-WORST-affected-websites-by-global-crash-1446999.jpeg.webp?fit=200%2C119&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/pare-internetul-merge-mult-prost/" data-wpel-link="internal">Mi se pare mie sau internetul merge mult mai prost?</a></h5><p class="entry-meta"><time class="entry-time">09.02.2022</time></p></div></div><div class="post-151226 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-driver tag-game-ready tag-nvidia entry" aria-label="Dacă aveți placă video NVIDIA evitați ultima versiune de driver"><a href="https://arenait.ro/aveti-placa-video-nvidia-evitati-ultima-versiune-driver/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="105" src="https://i0.wp.com/arenait.ro/files/2022/02/evitati-driver-nvidia-511-65-game-ready.jpg?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Dacă aveți placă video NVIDIA evitați ultima versiune de driver" loading="lazy" data-attachment-id="151228" data-permalink="https://arenait.ro/aveti-placa-video-nvidia-evitati-ultima-versiune-driver/evitati-driver-nvidia-511-65-game-ready/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/02/evitati-driver-nvidia-511-65-game-ready.jpg?fit=1200%2C630&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="evitati-driver-nvidia-511-65-game-ready" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/02/evitati-driver-nvidia-511-65-game-ready.jpg?fit=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/02/evitati-driver-nvidia-511-65-game-ready.jpg?fit=750%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" title="Dacă aveți placă video NVIDIA evitați ultima versiune de driver" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/02/evitati-driver-nvidia-511-65-game-ready.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/02/evitati-driver-nvidia-511-65-game-ready.jpg?resize=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/02/evitati-driver-nvidia-511-65-game-ready.jpg?resize=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/evitati-driver-nvidia-511-65-game-ready.jpg?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/aveti-placa-video-nvidia-evitati-ultima-versiune-driver/" data-wpel-link="internal">Dacă aveți placă video NVIDIA evitați ultima versiune de driver</a></h5><p class="entry-meta"><time class="entry-time">08.02.2022</time></p></div></div><div class="post-151262 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-bios tag-intel tag-uefi tag-vulnerabilitati entry" aria-label="Intel a descoperit 16 noi vulnerabilități UEFI"><a href="https://arenait.ro/intel-descoperit-16-vulnerabilitati-uefi/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="132" src="https://i0.wp.com/arenait.ro/files/2022/02/intel-descoperit-vulnerabilitati-bios-uefi.png?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Intel a descoperit 16 noi vulnerabilități UEFI" loading="lazy" data-attachment-id="151264" data-permalink="https://arenait.ro/intel-descoperit-16-vulnerabilitati-uefi/intel-descoperit-vulnerabilitati-bios-uefi/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/02/intel-descoperit-vulnerabilitati-bios-uefi.png?fit=1115%2C736&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1115,736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel-descoperit-vulnerabilitati-bios-uefi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/02/intel-descoperit-vulnerabilitati-bios-uefi.png?fit=700%2C462&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/02/intel-descoperit-vulnerabilitati-bios-uefi.png?fit=750%2C495&amp;quality=100&amp;strip=all&amp;ssl=1" title="Intel a descoperit 16 noi vulnerabilități UEFI" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/02/intel-descoperit-vulnerabilitati-bios-uefi.png?w=1115&amp;quality=100&amp;strip=all&amp;ssl=1 1115w, https://i0.wp.com/arenait.ro/files/2022/02/intel-descoperit-vulnerabilitati-bios-uefi.png?resize=700%2C462&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/02/intel-descoperit-vulnerabilitati-bios-uefi.png?resize=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/intel-descoperit-vulnerabilitati-bios-uefi.png?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/intel-descoperit-16-vulnerabilitati-uefi/" data-wpel-link="internal">Intel a descoperit 16 noi vulnerabilități UEFI</a></h5><p class="entry-meta"><time class="entry-time">09.02.2022</time></p></div></div><div class="post-151266 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-exynos tag-samsung entry" aria-label="SoC-ul Exynos 2200 de pe seria Galaxy S22 este cu doar 5% mai rapid decât predecesorul său"><a href="https://arenait.ro/exynos-2200-seria-galaxy-s22-este-doar-5-rapid-decat-predecesor/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="92" src="https://i0.wp.com/arenait.ro/files/2021/12/samsung-exynos-2200-dezamagire-galaxy-s22.png?fit=200%2C92&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="SoC-ul Exynos 2200 de pe seria Galaxy S22 este cu doar 5% mai rapid decât predecesorul său" loading="lazy" data-attachment-id="149278" data-permalink="https://arenait.ro/exynos-2200-putea-dezamagire/samsung-exynos-2200-dezamagire-galaxy-s22/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/12/samsung-exynos-2200-dezamagire-galaxy-s22.png?fit=1199%2C552&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1199,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung-exynos-2200-dezamagire-galaxy-s22" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/12/samsung-exynos-2200-dezamagire-galaxy-s22.png?fit=700%2C322&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/12/samsung-exynos-2200-dezamagire-galaxy-s22.png?fit=750%2C345&amp;quality=100&amp;strip=all&amp;ssl=1" title="Exynos 2200 ar putea fi o dezamăgire" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/12/samsung-exynos-2200-dezamagire-galaxy-s22.png?w=1199&amp;quality=100&amp;strip=all&amp;ssl=1 1199w, https://i0.wp.com/arenait.ro/files/2021/12/samsung-exynos-2200-dezamagire-galaxy-s22.png?resize=700%2C322&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/12/samsung-exynos-2200-dezamagire-galaxy-s22.png?resize=200%2C92&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/12/samsung-exynos-2200-dezamagire-galaxy-s22.png?fit=200%2C92&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/exynos-2200-seria-galaxy-s22-este-doar-5-rapid-decat-predecesor/" data-wpel-link="internal">SoC-ul Exynos 2200 de pe seria Galaxy S22 este cu doar 5% mai rapid decât predecesorul său</a></h5><p class="entry-meta"><time class="entry-time">10.02.2022</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-151430 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-masina tag-sondaj-tehnologie tag-sondaj tag-sondajul-de-marti tag-vechime-masina entry" aria-label="Sondajul de marți: Cât de veche este mașina voastră?"><a href="https://arenait.ro/sondajul-marti-veche-este-masina-voastra/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2022/02/masina-veche-masina-noua.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Sondajul de marți: Cât de veche este mașina voastră?" loading="lazy" data-attachment-id="151432" data-permalink="https://arenait.ro/sondajul-marti-veche-este-masina-voastra/masina-veche-masina-noua/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/02/masina-veche-masina-noua.jpg?fit=1264%2C843&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1264,843" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina veche masina noua" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/02/masina-veche-masina-noua.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/02/masina-veche-masina-noua.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Sondajul de marți: Cât de veche este mașina voastră?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/02/masina-veche-masina-noua.jpg?w=1264&amp;quality=100&amp;strip=all&amp;ssl=1 1264w, https://i0.wp.com/arenait.ro/files/2022/02/masina-veche-masina-noua.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/02/masina-veche-masina-noua.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/masina-veche-masina-noua.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/sondajul-marti-veche-este-masina-voastra/" data-wpel-link="internal">Sondajul de marți: Cât de veche este mașina voastră?</a></h5><p class="entry-meta"><time class="entry-time">15.02.2022</time></p></div></div><div class="post-151424 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-microsoft tag-update tag-windows-11 entry" aria-label="Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi"><a href="https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi" loading="lazy" data-attachment-id="140022" data-permalink="https://arenait.ro/windows-11-este-gratuit-toata-lumea/windows-11/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=2000%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WINDOWS 11" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Windows 11 este gratuit pentru toata lumea dar..." data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=2048%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/06/WINDOWS-11.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/windows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi/" data-wpel-link="internal">Windows 11 primește noi funcționalități. Actualizarea este disponibilă începând de astăzi</a></h5><p class="entry-meta"><time class="entry-time">15.02.2022</time></p></div></div><div class="post-151405 post type-post status-publish format-standard category-jocuri category-stiri-jocuri tag-cerinte tag-elden-ring entry has-post-thumbnail" aria-label="Cerințele de sistem pentru Eldern Ring au fost anunțate"><a href="https://arenait.ro/cerinte-sistem-elden-ring/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="111" src="https://i0.wp.com/arenait.ro/files/2022/02/elden-ring-cerinte-sistem.png?fit=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cerințele de sistem pentru Eldern Ring au fost anunțate" loading="lazy" data-attachment-id="151413" data-permalink="https://arenait.ro/cerinte-sistem-elden-ring/elden-ring-cerinte-sistem/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/02/elden-ring-cerinte-sistem.png?fit=962%2C533&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="962,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elden-ring-cerinte-sistem" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/02/elden-ring-cerinte-sistem.png?fit=700%2C388&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/02/elden-ring-cerinte-sistem.png?fit=750%2C416&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cerințele de sistem pentru Eldern Ring au fost anunțate" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/02/elden-ring-cerinte-sistem.png?w=962&amp;quality=100&amp;strip=all&amp;ssl=1 962w, https://i0.wp.com/arenait.ro/files/2022/02/elden-ring-cerinte-sistem.png?resize=700%2C388&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/02/elden-ring-cerinte-sistem.png?resize=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/elden-ring-cerinte-sistem.png?fit=200%2C111&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/cerinte-sistem-elden-ring/" data-wpel-link="internal">Cerințele de sistem pentru Eldern Ring au fost anunțate</a></h5><p class="entry-meta"><time class="entry-time">15.02.2022</time></p></div></div><div class="post-151397 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-qualcomm tag-snapdragon entry" aria-label="Qualcomm va înlocui foarte curând Snapdragon 8 Gen 1 cu Snapdragon 8 Gen 1 Plus"><a href="https://arenait.ro/qualcomm-inlocui-foarte-curand-snapdragon-8-1-snapdragon-8-1-plus/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Qualcomm va înlocui foarte curând Snapdragon 8 Gen 1 cu Snapdragon 8 Gen 1 Plus" loading="lazy" data-attachment-id="147606" data-permalink="https://arenait.ro/snapdragon-8-gen-1-dezvaluit-oficial/qualcomm-snapdragon-8-gen-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?fit=1920%2C1080&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="qualcomm-snapdragon-8-gen-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Qualcomm Snapdragon 8 Gen 1 dezvăluit oficial: 4 nm, procesare grafică cu 60% mai rapidă și captură video 8K HDR" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?w=1920&amp;quality=100&amp;strip=all&amp;ssl=1 1920w, https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/12/qualcomm-snapdragon-8-gen-1.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/qualcomm-inlocui-foarte-curand-snapdragon-8-1-snapdragon-8-1-plus/" data-wpel-link="internal">Qualcomm va înlocui foarte curând Snapdragon 8 Gen 1 cu Snapdragon 8 Gen 1 Plus</a></h5><p class="entry-meta"><time class="entry-time">15.02.2022</time></p></div></div><div class="post-151391 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-galaxy tag-s22 tag-samsung entry" aria-label="Samsung Galaxy S22 nu excelează la autonomie"><a href="https://arenait.ro/samsung-galaxy-s22-exceleaza-autonomie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2022/02/Samsung_Galaxy-S22.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung Galaxy S22 nu excelează la autonomie" loading="lazy" data-attachment-id="151257" data-permalink="https://arenait.ro/specificatii-preturi-oficiale-gama-galaxy-s22-samsung/samsung_galaxy-s22/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/02/Samsung_Galaxy-S22.jpg?fit=1000%2C665&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;ID&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639398436&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Samsung_Galaxy S22+" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/02/Samsung_Galaxy-S22.jpg?fit=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/02/Samsung_Galaxy-S22.jpg?fit=750%2C499&amp;quality=100&amp;strip=all&amp;ssl=1" title="Specificații și prețuri oficiale pentru gama Galaxy S22 de la Samsung" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/02/Samsung_Galaxy-S22.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i0.wp.com/arenait.ro/files/2022/02/Samsung_Galaxy-S22.jpg?resize=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/02/Samsung_Galaxy-S22.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/Samsung_Galaxy-S22.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-galaxy-s22-exceleaza-autonomie/" data-wpel-link="internal">Samsung Galaxy S22 nu excelează la autonomie</a></h5><p class="entry-meta"><time class="entry-time">15.02.2022</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-150057 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-acer-aspire-a515-56 tag-review-laptop-acer entry" aria-label="Cat de bun sau rau este un laptop ieftin? Acer Aspire A515-56"><a href="https://arenait.ro/este-laptop-ieftin-acer-aspire-a515-56/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cat de bun sau rau este un laptop ieftin? Acer Aspire A515-56" loading="lazy" data-attachment-id="150061" data-permalink="https://arenait.ro/este-laptop-ieftin-acer-aspire-a515-56/acer-aspire-a515-56-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1642006314&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACER ASPIRE A515-56 (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cat de bun sau rau este un laptop ieftin? Acer Aspire A515-56" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/01/ACER-ASPIRE-A515-56-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/este-laptop-ieftin-acer-aspire-a515-56/" data-wpel-link="internal">Cat de bun sau rau este un laptop ieftin? Acer Aspire A515-56</a></h5><p class="entry-meta"><time class="entry-time">06.02.2022</time></p></div></div><div class="post-151068 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews entry" aria-label="Redmi Watch 2 Lite scurt review &#8211; smartwatch casual potent"><a href="https://arenait.ro/redmi-watch-2-lite-scurt-review-smartwatch-casual-potent/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/02/Mi-Watch-2-Lite-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Redmi Watch 2 Lite scurt review &#8211; smartwatch casual potent" loading="lazy" data-attachment-id="151073" data-permalink="https://arenait.ro/redmi-watch-2-lite-scurt-review-smartwatch-casual-potent/mi-watch-2-lite-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/02/Mi-Watch-2-Lite-1.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1643108317&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mi Watch 2 Lite (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/02/Mi-Watch-2-Lite-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/02/Mi-Watch-2-Lite-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Redmi Watch 2 Lite scurt review - smartwatch casual potent" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/02/Mi-Watch-2-Lite-1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/02/Mi-Watch-2-Lite-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/02/Mi-Watch-2-Lite-1.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/02/Mi-Watch-2-Lite-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/02/Mi-Watch-2-Lite-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/Mi-Watch-2-Lite-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/redmi-watch-2-lite-scurt-review-smartwatch-casual-potent/" data-wpel-link="internal">Redmi Watch 2 Lite scurt review &#8211; smartwatch casual potent</a></h5><p class="entry-meta"><time class="entry-time">05.02.2022</time></p></div></div><div class="post-150956 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-range-extender-tenda-a21 tag-tenda-a21 entry" aria-label="Tenda A21 &#8211; range exteder foarte mare si performant"><a href="https://arenait.ro/tenda-a21-range-exteder-foarte-mare-performant/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/02/tenda-a21-15.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Tenda A21 &#8211; range exteder foarte mare si performant" loading="lazy" data-attachment-id="150970" data-permalink="https://arenait.ro/tenda-a21-range-exteder-foarte-mare-performant/tenda-a21-15/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/02/tenda-a21-15.jpg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1643807577&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tenda a21 (15)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/02/tenda-a21-15.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/02/tenda-a21-15.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Tenda A21 - range exteder foarte mare si performant" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/02/tenda-a21-15.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/02/tenda-a21-15.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/02/tenda-a21-15.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/02/tenda-a21-15.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/02/tenda-a21-15.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/tenda-a21-15.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/tenda-a21-range-exteder-foarte-mare-performant/" data-wpel-link="internal">Tenda A21 &#8211; range exteder foarte mare si performant</a></h5><p class="entry-meta"><time class="entry-time">02.02.2022</time></p></div></div><div class="post-150933 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-genesis-rhod-500 entry" aria-label="Genesis Rhod 500 &#8211; tastatura de gaming RGB foarte accesibila"><a href="https://arenait.ro/genesis-rhod-500-tastatura-gaming-foarte-accesibila/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Genesis Rhod 500 &#8211; tastatura de gaming RGB foarte accesibila" loading="lazy" data-attachment-id="150947" data-permalink="https://arenait.ro/genesis-rhod-500-tastatura-gaming-foarte-accesibila/genesis-rhod-500-13/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?fit=4032%2C3024&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1642009792&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GENESIS RHOD 500 (13)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Genesis Rhod 500 - tastatura de gaming RGB foarte accesibila" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?w=4032&amp;quality=100&amp;strip=all&amp;ssl=1 4032w, https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?w=2250&amp;quality=100&amp;strip=all&amp;ssl=1 2250w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/02/GENESIS-RHOD-500-13.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/genesis-rhod-500-tastatura-gaming-foarte-accesibila/" data-wpel-link="internal">Genesis Rhod 500 &#8211; tastatura de gaming RGB foarte accesibila</a></h5><p class="entry-meta"><time class="entry-time">02.02.2022</time></p></div></div><div class="post-150656 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews entry" aria-label="Redmi Buds 3 Lite scurt review"><a href="https://arenait.ro/redmi-buds-3-lite-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/01/Redmi-Buds-3-Lite-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Redmi Buds 3 Lite scurt review" loading="lazy" data-attachment-id="150836" data-permalink="https://arenait.ro/redmi-buds-3-lite-review/redmi-buds-3-lite-5/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/01/Redmi-Buds-3-Lite-5.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1643108588&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Redmi Buds 3 Lite (5)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/01/Redmi-Buds-3-Lite-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/01/Redmi-Buds-3-Lite-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Redmi Buds 3 Lite scurt review" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/01/Redmi-Buds-3-Lite-5.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/01/Redmi-Buds-3-Lite-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/01/Redmi-Buds-3-Lite-5.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/01/Redmi-Buds-3-Lite-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/01/Redmi-Buds-3-Lite-5.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/01/Redmi-Buds-3-Lite-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/redmi-buds-3-lite-review/" data-wpel-link="internal">Redmi Buds 3 Lite scurt review</a></h5><p class="entry-meta"><time class="entry-time">31.01.2022</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/id-3-timisoara-muntele-mic-cronica-unei-incercari-esuate/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=id-3-timisoara-muntele-mic-cronica-unei-incercari-esuate" data-wpel-link="external" target="_blank">ID.3 – Timișoara -&gt; Muntele Mic [cronica unei încercări eșuate]</a></li><li><a class="rsswidget" href="https://electromobilitate.com/kia-niro-vw-id-4-si-ioniq-5-pentru-cine-are-nevoie-de-mult-spatiu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kia-niro-vw-id-4-si-ioniq-5-pentru-cine-are-nevoie-de-mult-spatiu" data-wpel-link="external" target="_blank">Kia Niro, VW ID.4 și IONIQ 5 – pentru cine are nevoie de mult spațiu</a></li><li><a class="rsswidget" href="https://electromobilitate.com/vw-id-3-exemple-de-costuri-cu-incarcarea/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vw-id-3-exemple-de-costuri-cu-incarcarea" data-wpel-link="external" target="_blank">VW ID.3 – exemple de costuri cu încărcarea</a></li><li><a class="rsswidget" href="https://electromobilitate.com/dacia-spring-cu-privirea-spre-primavara-amintiri-despre-consumul-din-toamna/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dacia-spring-cu-privirea-spre-primavara-amintiri-despre-consumul-din-toamna" data-wpel-link="external" target="_blank">Dacia Spring – cu privirea spre primăvară, amintiri despre consumul din toamnă</a></li><li><a class="rsswidget" href="https://electromobilitate.com/konasii-raport-saptamana-5-si-costuri-energie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=konasii-raport-saptamana-5-si-costuri-energie" data-wpel-link="external" target="_blank">#konașii: raport săptămâna #5 și costuri energie</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2022
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-151424"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone -->		<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<!-- The Carousel Swiper -->
<div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
</div>
<!-- The main close buton -->
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<!-- Image info, comments and meta -->
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Încarc comentariile...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrie un comentariu..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publică comentariul" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Imaginile se \u00eencarc\u0103 \u00een continuare. Te rog anuleaz\u0103 imprimarea \u0219i \u00eencearc\u0103 din nou."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/arenait.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"54ad0a4d0e","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentariile...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fwindows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=151424&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3f29c8fdd943ac1491eca44fc9088abee2f36021#parent=https%3A%2F%2Farenait.ro%2Fwindows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=151424&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3f29c8fdd943ac1491eca44fc9088abee2f36021#parent=https%3A%2F%2Farenait.ro%2Fwindows-11-primeste-functionalitati-actualizarea-este-disponibila-incepand-astazi%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'32559871',post:'151424',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '151424' ]);
</script>
</body></html><!-- WP Fastest Cache file was created in 1.5074219703674 seconds, on 15-02-22 22:10:37 -->