<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT - Arena IT" />
<meta property="og:description" content="Intel va lansa prima generație de plăci grafice dedicate Arc în Q1 2022 și iată că încep să apară primele detalii cu privire la performanțele la care ne putem aștepta. Primul GPU din seria Alchemist va oferi performanțe similare cu NVIDIA GeForce RTX 3070 și AMD Radeon RX 6700 XT. Informația este confirmată de un [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2021-09-08T09:26:57+00:00" />
<meta property="article:modified_time" content="2021-09-08T09:29:02+00:00" />
<meta property="og:image" content="https://arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg" />
<meta property="og:image:width" content="598" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Razvan" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="2 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&quality=100&strip=all&ssl=1","contentUrl":"https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&quality=100&strip=all&ssl=1","width":598,"height":336},{"@type":"WebPage","@id":"https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/#webpage","url":"https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/","name":"Primul GPU Intel Arc va concura cu RTX 3070 \u0219i RX 6700 XT - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/#primaryimage"},"datePublished":"2021-09-08T09:26:57+00:00","dateModified":"2021-09-08T09:29:02+00:00","author":{"@id":"https://arenait.ro/#/schema/person/0a511df9b2e8fb475b1a9524038fb8cc"},"breadcrumb":{"@id":"https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"Primul GPU Intel Arc va concura cu RTX 3070 \u0219i RX 6700 XT"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/0a511df9b2e8fb475b1a9524038fb8cc","name":"Razvan","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/f6eaccee147927c3d9cda8310fdcd707?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f6eaccee147927c3d9cda8310fdcd707?s=96&d=mm&r=g","caption":"Razvan"},"sameAs":["http://arenait.ro"],"url":"https://arenait.ro/author/razvanb/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT" href="https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.8/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/hfxce.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/2axxnmh0/4awmh.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/hfxce.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.8" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fprimul-gpu-intel-arc-va-concura-cu-rtx-3070%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fprimul-gpu-intel-arc-va-concura-cu-rtx-3070%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.1" /><style type='text/css'>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<link rel="amphtml" href="https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/?fbclid=IwAR3bg4j6sO1N-Xt93GzQYvuioC3T7rxUoFXli3i5P2uMwArxkPX2h24wrv4&#038;amp">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7898841823845546","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/hfxce.css" media="all"/></head>
<body class="post-template-default single single-post postid-142374 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/record-mondial-stabilit-camion-electric/" rel="prev" data-wpel-link="internal">Record mondial stabilit de un camion electric</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-142374 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-alchemist tag-gpu tag-intel entry" aria-label="Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT"><header class="entry-header"><h1 class="entry-title">Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT</h1>
<p class="entry-meta"><time class="entry-time">08.09.2021</time> <time class="entry-time">12:26</time> | <span class="entry-author"><a href="https://arenait.ro/author/razvanb/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Razvan</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/hardware/" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/stiri/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p><img data-attachment-id="142376" data-permalink="https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/intel-arc-concura-rtx-3070-amd-6700-xt/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="598,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel-arc-concura-rtx-3070-amd-6700-xt" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="size-full wp-image-142376 aligncenter jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?resize=598%2C336&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT" width="598" height="336" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?w=598&amp;quality=100&amp;strip=all&amp;ssl=1 598w, https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 598px) 100vw, 598px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?resize=598%2C336&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="142376" data-permalink="https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/intel-arc-concura-rtx-3070-amd-6700-xt/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="598,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel-arc-concura-rtx-3070-amd-6700-xt" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="size-full wp-image-142376 aligncenter" src="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?resize=598%2C336&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT" width="598" height="336" srcset="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?w=598&amp;quality=100&amp;strip=all&amp;ssl=1 598w, https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 598px) 100vw, 598px" data-recalc-dims="1" /></noscript></p>
<p>Intel va lansa <a href="https://arenait.ro/intel-placi-grafice-performante/" target="_blank" rel="noopener" data-wpel-link="internal">prima generație de plăci grafice dedicate Arc în Q1 2022</a> și iată că încep să apară primele detalii cu privire la performanțele la care ne putem aștepta. Primul GPU din seria Alchemist va oferi performanțe similare cu NVIDIA GeForce RTX 3070 și AMD Radeon RX 6700 XT. Informația este confirmată de un <a href="https://twitter.com/VideoCardz/status/1435186683222401025" target="_blank" rel="noopener" data-wpel-link="external">leakster pe Twitter</a> și chiar și de Pat Gelsinger, CEO-ul Intel, care a declarat recent că plăcile grafice din viitorul line-up Intel vor pune presiune pe NVIDIA. Mai mult, Intel a confirmat că va folosi procesul de fabricație TSMC pe 6 nm, lucru care ar trebui să ofere un raport consum/performanță mai bun decât NVIDIA Ampere și AMD RDNA 2, arhitecturi bazate pe procese de fabricație pe 8, respectiv 7 nm.</p>
<p>Din informațiile pe care le avem în prezent, viitorul competitor pentru RTX 3070 va avea un TDP cuprins între 175 &#8211; 225 W. În teorie, un jucător nou pe piața plăcilor video înseamnă prețuri mai mici și salt tehnologic mai mare de la o generație la alta, însă nu știm cum vor evolua lucrurile în contextul <a href="https://arenait.ro/tsmc-majoreaza-preturile-20-electronicele-putea-scumpi-considerabil/" target="_blank" rel="noopener" data-wpel-link="internal">crizei actuale de semiconductori</a> despre care se crede că se va extinde până în 2023.</p>
<p>Via <a href="https://www.pcgamer.com/intel-claimed-to-be-officially-targeting-rtx-3070-performance-with-first-alchemist-gpu/" target="_blank" rel="noopener" data-wpel-link="external">PCGamer</a></p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-142374"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/alchemist/" rel="tag" data-wpel-link="internal">alchemist</a> <a href="https://arenait.ro/tag/gpu/" rel="tag" data-wpel-link="internal">GPU</a> <a href="https://arenait.ro/tag/intel/" rel="tag" data-wpel-link="internal">Intel</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/primul-gpu-intel-arc-va-concura-cu-rtx-3070/?fbclid=IwAR3bg4j6sO1N-Xt93GzQYvuioC3T7rxUoFXli3i5P2uMwArxkPX2h24wrv4#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentariu"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=142374&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=10.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5000fda4d22a1534bf8e5eab53003c9f010c05ba#parent=https%3A%2F%2Farenait.ro%2Fprimul-gpu-intel-arc-va-concura-cu-rtx-3070%2F%3Ffbclid%3DIwAR3bg4j6sO1N-Xt93GzQYvuioC3T7rxUoFXli3i5P2uMwArxkPX2h24wrv4"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=Zxz4-wkd4EY" data-wpel-link="external" target="_blank">VR Tram in Bucharest</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=i9tCORxLP58" data-wpel-link="external" target="_blank">Review CHIQ   aparat de aer conditionat portabil foarte accesibil</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=M5COuHrwvbo" data-wpel-link="external" target="_blank">Huawei MateBook D15 review: un laptop la un pret foarte bun</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-142025 post type-post status-publish format-standard has-post-thumbnail category-internet tag-hbo tag-hbo-max tag-platforma-streaming-online entry" aria-label="HBO Max vine în România"><a href="https://arenait.ro/vine-romania/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="132" src="https://i0.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="HBO Max vine în România" loading="lazy" data-attachment-id="114742" data-permalink="https://arenait.ro/lanseaza/hbo-max/" data-orig-file="https://i0.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?fit=726%2C479&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="726,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Raduca Cristian IC-TEM-IA212&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562712632&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HBO MAX" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?fit=700%2C462&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?fit=726%2C479&amp;quality=100&amp;strip=all&amp;ssl=1" title="Se lanseaza HBO Max" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?w=726&amp;quality=100&amp;strip=all&amp;ssl=1 726w, https://i0.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?resize=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?resize=700%2C462&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2019/07/HBO-MAX.jpeg?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/vine-romania/" data-wpel-link="internal">HBO Max vine în România</a></h5><p class="entry-meta"><time class="entry-time">02.09.2021</time></p></div></div><div class="post-142306 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-android-update tag-ios-update entry" aria-label="Germania vrea ca UE sa oblige producatorii de telefoane sa ofere 7 ani de update-uri"><a href="https://arenait.ro/germania-vrea-oblige-producatorii-telefoane-ofere-7-update/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="98" src="https://i2.wp.com/arenait.ro/files/2020/10/2020-10-06-21_05_55-When-and-how-to-watch-the-2020-Apple-iPhone-12-5G-October-event-live-stream-Ph.png?fit=200%2C98&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Germania vrea ca UE sa oblige producatorii de telefoane sa ofere 7 ani de update-uri" loading="lazy" data-attachment-id="130432" data-permalink="https://arenait.ro/speed-evenimentul-apple-seria-iphone-12/2020-10-06-21_05_55-when-and-how-to-watch-the-2020-apple-iphone-12-5g-october-event-live-stream-ph/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/10/2020-10-06-21_05_55-When-and-how-to-watch-the-2020-Apple-iPhone-12-5G-October-event-live-stream-Ph.png?fit=836%2C408&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="836,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020-10-06 21_05_55-When and how to watch the 2020 Apple iPhone 12 5G October event live stream &#8211; Ph" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/10/2020-10-06-21_05_55-When-and-how-to-watch-the-2020-Apple-iPhone-12-5G-October-event-live-stream-Ph.png?fit=700%2C342&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/10/2020-10-06-21_05_55-When-and-how-to-watch-the-2020-Apple-iPhone-12-5G-October-event-live-stream-Ph.png?fit=750%2C366&amp;quality=100&amp;strip=all&amp;ssl=1" title="&quot;Hi, Speed.&quot; evenimentul Apple pentru seria iPhone 12" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/10/2020-10-06-21_05_55-When-and-how-to-watch-the-2020-Apple-iPhone-12-5G-October-event-live-stream-Ph.png?w=836&amp;quality=100&amp;strip=all&amp;ssl=1 836w, https://i2.wp.com/arenait.ro/files/2020/10/2020-10-06-21_05_55-When-and-how-to-watch-the-2020-Apple-iPhone-12-5G-October-event-live-stream-Ph.png?resize=700%2C342&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/10/2020-10-06-21_05_55-When-and-how-to-watch-the-2020-Apple-iPhone-12-5G-October-event-live-stream-Ph.png?resize=200%2C98&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/10/2020-10-06-21_05_55-When-and-how-to-watch-the-2020-Apple-iPhone-12-5G-October-event-live-stream-Ph.png?fit=200%2C98&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/germania-vrea-oblige-producatorii-telefoane-ofere-7-update/" data-wpel-link="internal">Germania vrea ca UE sa oblige producatorii de telefoane sa ofere 7 ani de update-uri</a></h5><p class="entry-meta"><time class="entry-time">06.09.2021</time></p></div></div><div class="post-142050 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri tag-cerinte-pc tag-far-cry entry" aria-label="Cerintele de sistem pentru Far Cry 6 au fost publicate"><a href="https://arenait.ro/cerintele-sistem-6-fost-publicate/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cerintele de sistem pentru Far Cry 6 au fost publicate" loading="lazy" data-attachment-id="142056" data-permalink="https://arenait.ro/cerintele-sistem-6-fost-publicate/far-cry-6-banner/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?fit=1920%2C1080&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="far cry 6 banner" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cerintele de sistem pentru Far Cry 6 au fost publicate" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?w=1920&amp;quality=100&amp;strip=all&amp;ssl=1 1920w, https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/09/far-cry-6-banner.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/cerintele-sistem-6-fost-publicate/" data-wpel-link="internal">Cerintele de sistem pentru Far Cry 6 au fost publicate</a></h5><p class="entry-meta"><time class="entry-time">03.09.2021</time></p></div></div><div class="post-142256 post type-post status-publish format-standard has-post-thumbnail category-auto tag-dacia tag-top-masini-romania tag-vanzari-auto-romania tag-vanzari-masini-noi-in-romania entry" aria-label="Masinile noi se vand bine, iar Dacia este lider in Romania"><a href="https://arenait.ro/masinile-vand-bine-dacia-este-lider-romania/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/01/Sandero-Stepway-2021-tce-review-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Masinile noi se vand bine, iar Dacia este lider in Romania" loading="lazy" data-attachment-id="133700" data-permalink="https://arenait.ro/dacia-sandero-stepway-1-2021-review-masina-totul-noua-video/sandero-stepway-2021-tce-review-3/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/01/Sandero-Stepway-2021-tce-review-3.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 12&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607782125&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0012836970474968&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sandero-Stepway-2021-tce-review (3)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/01/Sandero-Stepway-2021-tce-review-3.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/01/Sandero-Stepway-2021-tce-review-3.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Dacia Sandero Stepway 1 TCe (2021) review: o mașină cu totul nouă [+video]" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/01/Sandero-Stepway-2021-tce-review-3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/01/Sandero-Stepway-2021-tce-review-3.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/01/Sandero-Stepway-2021-tce-review-3.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/01/Sandero-Stepway-2021-tce-review-3.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/01/Sandero-Stepway-2021-tce-review-3.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/01/Sandero-Stepway-2021-tce-review-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/masinile-vand-bine-dacia-este-lider-romania/" data-wpel-link="internal">Masinile noi se vand bine, iar Dacia este lider in Romania</a></h5><p class="entry-meta"><time class="entry-time">06.09.2021</time></p></div></div><div class="post-142278 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware tag-oferta-zilei tag-samsung-micro-led-televizor tag-samsung-tv tag-televizor-micro-led entry" aria-label="Oferta Zilei &#8211; televizor Samsung MicroLED la doar 739.999 Lei"><a href="https://arenait.ro/oferta-zilei-televizor-samsung-microled-doar-739-999/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="96" src="https://i0.wp.com/arenait.ro/files/2021/09/samsung-microled.png?fit=200%2C96&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Oferta Zilei &#8211; televizor Samsung MicroLED la doar 739.999 Lei" loading="lazy" data-attachment-id="142280" data-permalink="https://arenait.ro/oferta-zilei-televizor-samsung-microled-doar-739-999/samsung-microled/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/09/samsung-microled.png?fit=1434%2C687&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1434,687" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung microled" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/09/samsung-microled.png?fit=700%2C335&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/09/samsung-microled.png?fit=750%2C359&amp;quality=100&amp;strip=all&amp;ssl=1" title="Oferta Zilei - televizor Samsung MicroLED la doar 739.999 Lei" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/09/samsung-microled.png?w=1434&amp;quality=100&amp;strip=all&amp;ssl=1 1434w, https://i0.wp.com/arenait.ro/files/2021/09/samsung-microled.png?resize=700%2C335&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/09/samsung-microled.png?resize=200%2C96&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/09/samsung-microled.png?fit=200%2C96&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/oferta-zilei-televizor-samsung-microled-doar-739-999/" data-wpel-link="internal">Oferta Zilei &#8211; televizor Samsung MicroLED la doar 739.999 Lei</a></h5><p class="entry-meta"><time class="entry-time">06.09.2021</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-142374 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-alchemist tag-gpu tag-intel entry" aria-label="Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT"><a href="https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT" loading="lazy" data-attachment-id="142376" data-permalink="https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/intel-arc-concura-rtx-3070-amd-6700-xt/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="598,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intel-arc-concura-rtx-3070-amd-6700-xt" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=598%2C336&amp;quality=100&amp;strip=all&amp;ssl=1" title="Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?w=598&amp;quality=100&amp;strip=all&amp;ssl=1 598w, https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/09/intel-arc-concura-rtx-3070-amd-6700-xt.jpg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/primul-gpu-intel-arc-va-concura-cu-rtx-3070/" data-wpel-link="internal">Primul GPU Intel Arc va concura cu RTX 3070 și RX 6700 XT</a></h5><p class="entry-meta"><time class="entry-time">08.09.2021</time></p></div></div><div class="post-142363 post type-post status-publish format-standard has-post-thumbnail category-auto tag-camion tag-continental tag-dpd tag-ev tag-masini-electrice tag-record entry" aria-label="Record mondial stabilit de un camion electric"><a href="https://arenait.ro/record-mondial-stabilit-camion-electric/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2021/09/continental-futuricum-dpd-4.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Record mondial stabilit de un camion electric" loading="lazy" data-attachment-id="142367" data-permalink="https://arenait.ro/record-mondial-stabilit-camion-electric/continental-futuricum-dpd-4/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/09/continental-futuricum-dpd-4.jpg?fit=748%2C498&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="748,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="continental-futuricum-dpd-4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/09/continental-futuricum-dpd-4.jpg?fit=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/09/continental-futuricum-dpd-4.jpg?fit=748%2C498&amp;quality=100&amp;strip=all&amp;ssl=1" title="Record mondial stabilit de un camion electric" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/09/continental-futuricum-dpd-4.jpg?w=748&amp;quality=100&amp;strip=all&amp;ssl=1 748w, https://i0.wp.com/arenait.ro/files/2021/09/continental-futuricum-dpd-4.jpg?resize=700%2C466&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/09/continental-futuricum-dpd-4.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/09/continental-futuricum-dpd-4.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/record-mondial-stabilit-camion-electric/" data-wpel-link="internal">Record mondial stabilit de un camion electric</a></h5><p class="entry-meta"><time class="entry-time">08.09.2021</time></p></div></div><div class="post-142359 post type-post status-publish format-standard has-post-thumbnail category-jocuri category-stiri-jocuri entry" aria-label="Alan Wake Remastered confirmat oficial"><a href="https://arenait.ro/alan-wake-remastered-confirmat-oficial/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="132" src="https://i2.wp.com/arenait.ro/files/2021/09/alan-wake-remastered.png?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Alan Wake Remastered confirmat oficial" loading="lazy" data-attachment-id="142361" data-permalink="https://arenait.ro/alan-wake-remastered-confirmat-oficial/alan-wake-remastered/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/09/alan-wake-remastered.png?fit=903%2C597&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="903,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alan wake remastered" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/09/alan-wake-remastered.png?fit=700%2C463&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/09/alan-wake-remastered.png?fit=750%2C496&amp;quality=100&amp;strip=all&amp;ssl=1" title="Alan Wake Remastered confirmat oficial" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/09/alan-wake-remastered.png?w=903&amp;quality=100&amp;strip=all&amp;ssl=1 903w, https://i2.wp.com/arenait.ro/files/2021/09/alan-wake-remastered.png?resize=700%2C463&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/09/alan-wake-remastered.png?resize=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/09/alan-wake-remastered.png?fit=200%2C132&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/alan-wake-remastered-confirmat-oficial/" data-wpel-link="internal">Alan Wake Remastered confirmat oficial</a></h5><p class="entry-meta"><time class="entry-time">07.09.2021</time></p></div></div><div class="post-142352 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-iphone-13-pro-max-pret tag-iphone-13-pro-max-pret-romania tag-lansare-iphone-13 tag-lansare-iphone-13-pro-amx tag-lansare-iphone-13-pro-max tag-lansare-iphone-13-romania tag-pret-iphone-13-romania entry" aria-label="iPhone 13 &#8211; lansare oficiala pe 14 septembrie"><a href="https://arenait.ro/iphone-13-lansare-oficiala-14-septembrie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="195" height="200" src="https://i2.wp.com/arenait.ro/files/2021/09/iphone-13-event.jpg?fit=195%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="iPhone 13 &#8211; lansare oficiala pe 14 septembrie" loading="lazy" data-attachment-id="142354" data-permalink="https://arenait.ro/iphone-13-lansare-oficiala-14-septembrie/iphone-13-event/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/09/iphone-13-event.jpg?fit=1039%2C1066&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1039,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone 13 event" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/09/iphone-13-event.jpg?fit=682%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/09/iphone-13-event.jpg?fit=750%2C769&amp;quality=100&amp;strip=all&amp;ssl=1" title="iPhone 13 - lansare oficiala pe 14 septembrie" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/09/iphone-13-event.jpg?w=1039&amp;quality=100&amp;strip=all&amp;ssl=1 1039w, https://i2.wp.com/arenait.ro/files/2021/09/iphone-13-event.jpg?resize=682%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 682w, https://i2.wp.com/arenait.ro/files/2021/09/iphone-13-event.jpg?resize=195%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 195w" data-lazy-sizes="(max-width: 195px) 100vw, 195px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/09/iphone-13-event.jpg?fit=195%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/iphone-13-lansare-oficiala-14-septembrie/" data-wpel-link="internal">iPhone 13 &#8211; lansare oficiala pe 14 septembrie</a></h5><p class="entry-meta"><time class="entry-time">07.09.2021</time></p></div></div><div class="post-142344 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-tiktok tag-youtube entry" aria-label="TikTok a depasit YouTube in SUA si Regatul Unit"><a href="https://arenait.ro/tiktok-depasit-youtube-regatul-unit/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i1.wp.com/arenait.ro/files/2021/09/YT-TT.jpeg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="TikTok a depasit YouTube in SUA si Regatul Unit" loading="lazy" data-attachment-id="142350" data-permalink="https://arenait.ro/tiktok-depasit-youtube-regatul-unit/yt-tt/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/09/YT-TT.jpeg?fit=760%2C425&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="760,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="YT TT" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/09/YT-TT.jpeg?fit=700%2C391&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/09/YT-TT.jpeg?fit=750%2C419&amp;quality=100&amp;strip=all&amp;ssl=1" title="TikTok a depasit YouTube in SUA si Regatul Unit" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/09/YT-TT.jpeg?w=760&amp;quality=100&amp;strip=all&amp;ssl=1 760w, https://i1.wp.com/arenait.ro/files/2021/09/YT-TT.jpeg?resize=700%2C391&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/09/YT-TT.jpeg?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/09/YT-TT.jpeg?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/tiktok-depasit-youtube-regatul-unit/" data-wpel-link="internal">TikTok a depasit YouTube in SUA si Regatul Unit</a></h5><p class="entry-meta"><time class="entry-time">07.09.2021</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-142314 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-msi-gl66 tag-msi-pulse-gl66 tag-review-msi-gl66 entry" aria-label="MSI Pulse GL66 &#8211; laptop de gaming cu RTX 3060 si i7-11800H"><a href="https://arenait.ro/pulse-gl66-laptop-gaming-3060-i7-11800h/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="MSI Pulse GL66 &#8211; laptop de gaming cu RTX 3060 si i7-11800H" loading="lazy" data-attachment-id="142333" data-permalink="https://arenait.ro/pulse-gl66-laptop-gaming-3060-i7-11800h/msi-pulse-gl66-14/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?fit=4032%2C3024&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631030405&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="msi pulse gl66 (14)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="MSI Pulse GL66 - laptop de gaming cu RTX 3060 si i7-11800H" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?w=4032&amp;quality=100&amp;strip=all&amp;ssl=1 4032w, https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?w=2250&amp;quality=100&amp;strip=all&amp;ssl=1 2250w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/09/msi-pulse-gl66-14.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/pulse-gl66-laptop-gaming-3060-i7-11800h/" data-wpel-link="internal">MSI Pulse GL66 &#8211; laptop de gaming cu RTX 3060 si i7-11800H</a></h5><p class="entry-meta"><time class="entry-time">07.09.2021</time></p></div></div><div class="post-142020 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-5g tag-android tag-buget tag-f3 tag-poco entry" aria-label="Poco F3 Review"><a href="https://arenait.ro/poco-f3-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Poco F3 Review" loading="lazy" data-attachment-id="142205" data-permalink="https://arenait.ro/poco-f3-review/poco-f3-5/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ASUS_I006D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1630524248&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.58&quot;,&quot;iso&quot;:&quot;157&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poco F3 (5)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Poco F3 Review" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/09/Poco-F3-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/poco-f3-review/" data-wpel-link="internal">Poco F3 Review</a></h5><p class="entry-meta"><time class="entry-time">04.09.2021</time></p></div></div><div class="post-142087 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-asus-rog-claymore-2 tag-asus-rog-claymore-ii entry" aria-label="ASUS ROG Claymore II &#8211; tastatura de gaming wireless cu switch-uri optice"><a href="https://arenait.ro/asus-claymore-tastatura-gaming-wireless-switch-optice/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="ASUS ROG Claymore II &#8211; tastatura de gaming wireless cu switch-uri optice" loading="lazy" data-attachment-id="142104" data-permalink="https://arenait.ro/asus-claymore-tastatura-gaming-wireless-switch-optice/asus-rog-claymore-ii-16/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1627042989&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0094339622641509&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ASUS ROG CLAYMORE II (16)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="ASUS ROG Claymore II - tastatura de gaming wireless cu switch-uri optice" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/09/ASUS-ROG-CLAYMORE-II-16.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/asus-claymore-tastatura-gaming-wireless-switch-optice/" data-wpel-link="internal">ASUS ROG Claymore II &#8211; tastatura de gaming wireless cu switch-uri optice</a></h5><p class="entry-meta"><time class="entry-time">03.09.2021</time></p></div></div><div class="post-141952 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-bratara-fitness tag-bratara-fitness-xiaomi tag-bratara-fitness-xiaomi-mi-band tag-bratara-fitness-xiaomi-mi-band-5 tag-bratara-xiaomi tag-review-mi-band tag-review-mi-band-5 tag-review-xiaomi-mi-band tag-review-xiaomi-mi-band-5 tag-xiaomi-mi-band tag-xiaomi-mi-band-5 entry" aria-label="Review Xiaomi Mi Band 5 &#8211; ieftin și bun"><a href="https://arenait.ro/review-xiaomi-band-5-ieftin/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i2.wp.com/arenait.ro/files/2021/08/bratara-fitness-mi-band-5-negru_10068395_3_1596713310.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Xiaomi Mi Band 5 &#8211; ieftin și bun" loading="lazy" data-attachment-id="141956" data-permalink="https://arenait.ro/review-xiaomi-band-5-ieftin/bratara-fitness-mi-band-5-negru_10068395_3_1596713310/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/08/bratara-fitness-mi-band-5-negru_10068395_3_1596713310.jpg?fit=1000%2C1000&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bratara-fitness-mi-band-5-negru_10068395_3_1596713310" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/08/bratara-fitness-mi-band-5-negru_10068395_3_1596713310.jpg?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/08/bratara-fitness-mi-band-5-negru_10068395_3_1596713310.jpg?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Xiaomi Mi Band 5 - ieftin și bun" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/08/bratara-fitness-mi-band-5-negru_10068395_3_1596713310.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/arenait.ro/files/2021/08/bratara-fitness-mi-band-5-negru_10068395_3_1596713310.jpg?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/08/bratara-fitness-mi-band-5-negru_10068395_3_1596713310.jpg?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/08/bratara-fitness-mi-band-5-negru_10068395_3_1596713310.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/08/bratara-fitness-mi-band-5-negru_10068395_3_1596713310.jpg?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-xiaomi-band-5-ieftin/" data-wpel-link="internal">Review Xiaomi Mi Band 5 &#8211; ieftin și bun</a></h5><p class="entry-meta"><time class="entry-time">02.09.2021</time></p></div></div><div class="post-141596 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-a72 tag-samsung entry" aria-label="Samsung Galaxy A72 Review &#8211; mare&#8230;dar tare?"><a href="https://arenait.ro/samsung-galaxy-a72-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Samsung Galaxy A72 Review &#8211; mare&#8230;dar tare?" loading="lazy" data-attachment-id="141943" data-permalink="https://arenait.ro/samsung-galaxy-a72-review/galaxy-a72-phone-1/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ASUS_I006D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1630346015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.58&quot;,&quot;iso&quot;:&quot;256&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Galaxy A72 phone (1)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Samsung Galaxy A72 Review - mare...dar tare?" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/08/Galaxy-A72-phone-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/samsung-galaxy-a72-review/" data-wpel-link="internal">Samsung Galaxy A72 Review &#8211; mare&#8230;dar tare?</a></h5><p class="entry-meta"><time class="entry-time">01.09.2021</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/iaa-ziua-a-doua-conferinta-herbert-diess-vw-si-francesco-starace-enel/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=iaa-ziua-a-doua-conferinta-herbert-diess-vw-si-francesco-starace-enel" data-wpel-link="external" target="_blank">IAA ziua a doua – conferința Herbert Diess, (VW) și Francesco Starace (Enel)</a></li><li><a class="rsswidget" href="https://electromobilitate.com/fotoreportaj-aproape-numai-automobile-electrice-in-prima-zi-la-iaa/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fotoreportaj-aproape-numai-automobile-electrice-in-prima-zi-la-iaa" data-wpel-link="external" target="_blank">FOTOREPORTAJ: aproape numai automobile electrice în prima zi la IAA</a></li><li><a class="rsswidget" href="https://electromobilitate.com/kona-electric-vs-hybrid-episodul-12/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kona-electric-vs-hybrid-episodul-12" data-wpel-link="external" target="_blank">Kona Electric vs. Hybrid –  episodul 12</a></li><li><a class="rsswidget" href="https://electromobilitate.com/preludiu-la-iaa-munchen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=preludiu-la-iaa-munchen" data-wpel-link="external" target="_blank">Preludiu la IAA – München</a></li><li><a class="rsswidget" href="https://electromobilitate.com/vw-id-3-cum-poate-fi-atinsa-autonomia-wltp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vw-id-3-cum-poate-fi-atinsa-autonomia-wltp" data-wpel-link="external" target="_blank">VW ID.3 – cum poate fi atinsă autonomia WLTP</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2021
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-142374"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone -->		<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<!-- The Carousel Swiper -->
<div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
</div>
<!-- The main close buton -->
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<!-- Image info, comments and meta -->
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Încarc comentarii...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrie un comentariu..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publică comentariul" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/arenait.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"ababba0c27","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fprimul-gpu-intel-arc-va-concura-cu-rtx-3070%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=142374&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5000fda4d22a1534bf8e5eab53003c9f010c05ba#parent=https%3A%2F%2Farenait.ro%2Fprimul-gpu-intel-arc-va-concura-cu-rtx-3070%2F%3Ffbclid%3DIwAR3bg4j6sO1N-Xt93GzQYvuioC3T7rxUoFXli3i5P2uMwArxkPX2h24wrv4" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=142374&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5000fda4d22a1534bf8e5eab53003c9f010c05ba#parent=https%3A%2F%2Farenait.ro%2Fprimul-gpu-intel-arc-va-concura-cu-rtx-3070%2F%3Ffbclid%3DIwAR3bg4j6sO1N-Xt93GzQYvuioC3T7rxUoFXli3i5P2uMwArxkPX2h24wrv4";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'32559871',post:'142374',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '142374' ]);
</script>
</body></html><!-- WP Fastest Cache file was created in 1.0432670116425 seconds, on 08-09-21 12:29:18 -->