<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>BenQ V6050 - costa aproape cat o Dacia Spring - Arena IT</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://arenait.ro/benq-v6050-costa-dacia-spring/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BenQ V6050 - costa aproape cat o Dacia Spring - Arena IT" />
<meta property="og:description" content="Proiectoarele BenQ au fost timpul in top fiind printre cele mai bune din industrie. Gama lor de proiectoare este mare si gasiti de la modele de gaming pana la modele office. V6050 este un model scump destinat utilizatorilor casnici care sunt in cautarea perfectiunii. V6050 este un proietor mare, scump, performant si sigur va fi [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/benq-v6050-costa-dacia-spring/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2021-04-26T11:22:43+00:00" />
<meta property="og:image" content="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=2000%2C1500&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de">
<meta name="twitter:data1" content="Gabriel">
<meta name="twitter:label2" content="Timp estimat pentru citire">
<meta name="twitter:data2" content="3 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/benq-v6050-costa-dacia-spring/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=2000%2C1500&quality=100&strip=all&ssl=1","width":2000,"height":1500},{"@type":"WebPage","@id":"https://arenait.ro/benq-v6050-costa-dacia-spring/#webpage","url":"https://arenait.ro/benq-v6050-costa-dacia-spring/","name":"BenQ V6050 - costa aproape cat o Dacia Spring - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/benq-v6050-costa-dacia-spring/#primaryimage"},"datePublished":"2021-04-26T11:22:43+00:00","dateModified":"2021-04-26T11:22:43+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"breadcrumb":{"@id":"https://arenait.ro/benq-v6050-costa-dacia-spring/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/benq-v6050-costa-dacia-spring/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/benq-v6050-costa-dacia-spring/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://arenait.ro/","url":"https://arenait.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://arenait.ro/benq-v6050-costa-dacia-spring/","url":"https://arenait.ro/benq-v6050-costa-dacia-spring/","name":"BenQ V6050 &#8211; costa aproape cat o Dacia Spring"}}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":["http://www.arenait.net/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; BenQ V6050 &#8211; costa aproape cat o Dacia Spring" href="https://arenait.ro/benq-v6050-costa-dacia-spring/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5.4/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/hfxce.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/hfxce.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/hfxce.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.5.4" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fbenq-v6050-costa-dacia-spring%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fbenq-v6050-costa-dacia-spring%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="amphtml" href="https://arenait.ro/benq-v6050-costa-dacia-spring/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7898841823845546","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/hfxce.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-137780 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener noreferrer" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/review-peugeot-e208-masina-electrica-oras-prima-experienta-masina-electrica/" rel="prev" data-wpel-link="internal">Review Peugeot e208 &#8211; masina electrica de oras + prima mea experienta cu o masina electrica</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-137780 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-benq-v6050 entry" aria-label="BenQ V6050 &#8211; costa aproape cat o Dacia Spring"><header class="entry-header"><h1 class="entry-title">BenQ V6050 &#8211; costa aproape cat o Dacia Spring</h1>
<p class="entry-meta"><time class="entry-time">26.04.2021</time> <time class="entry-time">14:22</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/benq-v6050-costa-dacia-spring/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/hardware/" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/reviews/" rel="category tag" data-wpel-link="internal">Reviews</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/benq-v6050-costa-dacia-spring/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=BenQ V6050 &#8211; costa aproape cat o Dacia Spring&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/benq-v6050-costa-dacia-spring/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=BenQ V6050 &#8211; costa aproape cat o Dacia Spring https://arenait.ro/benq-v6050-costa-dacia-spring/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Proiectoarele BenQ au fost timpul in top fiind printre cele mai bune din industrie. Gama lor de proiectoare este mare si gasiti de la modele de gaming pana la modele office. V6050 este un model scump destinat utilizatorilor casnici care sunt in cautarea perfectiunii. <span id="more-137780"></span></p>
<p>V6050 este un proietor mare, scump, performant si sigur va fi cumparat in cantitati reduse. L-am gasit un UK la 3800 de lire, deci foarte scump. De banii astia cumperi o masina la mana a doua si daca te mai chinui putini iti cumperi o Dacia Spring (7700 euro)</p>
<p>Am avut ocazia sa testez putin monitorul. Testat este mult spus deoarece in afara sa vad un film si sa ma joc FIFA n-am facut mare lucru. Am ramas pur si simplu mut de uimiti cand l-am vazut in actiune si a fost un deliciu sa urmaresc filme pe el.</p>
<p>O sa descriu experienta si o sa va prezint cateva date tehnice doarece proiectorul este impresionant. Dupa cum se vede si in poze este foarte mare si ocupa mult spatiu, iar asta poate fi considerat un minus. Fata de un proiector clasic este de 2 ori mai mare. Cel putin arata bine, elegant.</p>
<p>Are si un capac eletric care se retrage atunci cand proiectorul este oprit pentru a nu aduna praf pe lentile. Se retrage automat la oprire si se evita astfel o catastrofa.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/benq-v6050-costa-dacia-spring\/&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-5/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="261679191" data-slb-internal="137787" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="137787" data-orig-file="https://arenait.ro/files/2021/04/v6050-5.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237552&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (5)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-5.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-5.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-5.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="v6050 (5)" alt="v6050 (5)" style="width: 496px; height: 372px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-5.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137787" data-orig-file="https://arenait.ro/files/2021/04/v6050-5.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237552&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (5)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-5.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-5.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-5.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="v6050 (5)" alt="v6050 (5)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-6/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="2023656093" data-slb-internal="137788" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="137788" data-orig-file="https://arenait.ro/files/2021/04/v6050-6.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237554&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (6)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-6.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (6)" alt="v6050 (6)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-6.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137788" data-orig-file="https://arenait.ro/files/2021/04/v6050-6.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237554&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (6)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-6.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-6.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-6.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (6)" alt="v6050 (6)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-7/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="22214391" data-slb-internal="137789" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="137789" data-orig-file="https://arenait.ro/files/2021/04/v6050-7.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237785&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (7)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-7.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-7.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-7.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (7)" alt="v6050 (7)" style="width: 246px; height: 184px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-7.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137789" data-orig-file="https://arenait.ro/files/2021/04/v6050-7.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237785&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (7)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-7.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-7.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-7.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (7)" alt="v6050 (7)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 189px;" data-original-width="750" data-original-height="189" > <div class="gallery-group images-1" style="width: 250px; height: 189px;" data-original-width="250" data-original-height="189" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-9/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1654395959" data-slb-internal="137790" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="185"> <img data-attachment-id="137790" data-orig-file="https://arenait.ro/files/2021/04/v6050-9.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237791&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (9)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-9.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-9.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-9.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="v6050 (9)" alt="v6050 (9)" style="width: 246px; height: 185px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-9.jpg?w=246&amp;is-pending-load=1#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137790" data-orig-file="https://arenait.ro/files/2021/04/v6050-9.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237791&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (9)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-9.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-9.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-9.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="v6050 (9)" alt="v6050 (9)" style="width: 246px; height: 185px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 250px; height: 189px;" data-original-width="250" data-original-height="189" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-10/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="334189742" data-slb-internal="137791" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="185"> <img data-attachment-id="137791" data-orig-file="https://arenait.ro/files/2021/04/v6050-10.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237794&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.014705882352941&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (10)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-10.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-10.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-10.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="v6050 (10)" alt="v6050 (10)" style="width: 246px; height: 185px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-10.jpg?w=246&amp;is-pending-load=1#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137791" data-orig-file="https://arenait.ro/files/2021/04/v6050-10.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237794&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.014705882352941&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (10)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-10.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-10.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-10.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="v6050 (10)" alt="v6050 (10)" style="width: 246px; height: 185px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 250px; height: 189px;" data-original-width="250" data-original-height="189" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-11/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1764560889" data-slb-internal="137792" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="185"> <img data-attachment-id="137792" data-orig-file="https://arenait.ro/files/2021/04/v6050-11.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237797&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.010752688172043&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (11)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-11.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-11.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-11.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="v6050 (11)" alt="v6050 (11)" style="width: 246px; height: 185px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-11.jpg?w=246&amp;is-pending-load=1#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137792" data-orig-file="https://arenait.ro/files/2021/04/v6050-11.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237797&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.010752688172043&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (11)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-11.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-11.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-11.jpg?w=246&#038;h=185&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="185" data-original-width="246" data-original-height="185" itemprop="http://schema.org/image" title="v6050 (11)" alt="v6050 (11)" style="width: 246px; height: 185px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-12/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1991747992" data-slb-internal="137793" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="137793" data-orig-file="https://arenait.ro/files/2021/04/v6050-12.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237799&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (12)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-12.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-12.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-12.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (12)" alt="v6050 (12)" style="width: 246px; height: 184px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-12.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137793" data-orig-file="https://arenait.ro/files/2021/04/v6050-12.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237799&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (12)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-12.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-12.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-12.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (12)" alt="v6050 (12)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-13/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="855218618" data-slb-internal="137794" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="137794" data-orig-file="https://arenait.ro/files/2021/04/v6050-13.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237802&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.022222222222222&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (13)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-13.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-13.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-13.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (13)" alt="v6050 (13)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-13.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137794" data-orig-file="https://arenait.ro/files/2021/04/v6050-13.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237802&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.022222222222222&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (13)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-13.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-13.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-13.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (13)" alt="v6050 (13)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-14/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1747365894" data-slb-internal="137795" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="137795" data-orig-file="https://arenait.ro/files/2021/04/v6050-14.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (14)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-14.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-14.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-14.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="v6050 (14)" alt="v6050 (14)" style="width: 496px; height: 372px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-14.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137795" data-orig-file="https://arenait.ro/files/2021/04/v6050-14.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (14)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-14.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-14.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-14.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="v6050 (14)" alt="v6050 (14)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 142px;" data-original-width="750" data-original-height="142" > <div class="gallery-group images-1" style="width: 188px; height: 142px;" data-original-width="188" data-original-height="142" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-15/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="128721840" data-slb-internal="137796" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="184"> <meta itemprop="height" content="138"> <img data-attachment-id="137796" data-orig-file="https://arenait.ro/files/2021/04/v6050-15.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237811&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (15)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-15.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-15.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-15.jpg?w=184&#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" width="184" height="138" data-original-width="184" data-original-height="138" itemprop="http://schema.org/image" title="v6050 (15)" alt="v6050 (15)" style="width: 184px; height: 138px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-15.jpg?w=184&amp;is-pending-load=1#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137796" data-orig-file="https://arenait.ro/files/2021/04/v6050-15.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237811&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (15)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-15.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-15.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-15.jpg?w=184&#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" width="184" height="138" data-original-width="184" data-original-height="138" itemprop="http://schema.org/image" title="v6050 (15)" alt="v6050 (15)" style="width: 184px; height: 138px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 188px; height: 142px;" data-original-width="188" data-original-height="142" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-16/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1988184825" data-slb-internal="137797" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="184"> <meta itemprop="height" content="138"> <img data-attachment-id="137797" data-orig-file="https://arenait.ro/files/2021/04/v6050-16.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237814&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (16)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-16.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-16.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-16.jpg?w=184&#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" width="184" height="138" data-original-width="184" data-original-height="138" itemprop="http://schema.org/image" title="v6050 (16)" alt="v6050 (16)" style="width: 184px; height: 138px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-16.jpg?w=184&amp;is-pending-load=1#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137797" data-orig-file="https://arenait.ro/files/2021/04/v6050-16.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237814&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (16)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-16.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-16.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-16.jpg?w=184&#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" width="184" height="138" data-original-width="184" data-original-height="138" itemprop="http://schema.org/image" title="v6050 (16)" alt="v6050 (16)" style="width: 184px; height: 138px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 187px; height: 142px;" data-original-width="187" data-original-height="142" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-17/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1087197165" data-slb-internal="137798" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="183"> <meta itemprop="height" content="138"> <img data-attachment-id="137798" data-orig-file="https://arenait.ro/files/2021/04/v6050-17.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237819&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (17)" data-image-description data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-17.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-17.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-17.jpg?w=183&#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" width="183" height="138" data-original-width="183" data-original-height="138" itemprop="http://schema.org/image" title="v6050 (17)" alt="v6050 (17)" style="width: 183px; height: 138px;" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-17.jpg?w=183&amp;is-pending-load=1#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137798" data-orig-file="https://arenait.ro/files/2021/04/v6050-17.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237819&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (17)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-17.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/v6050-17.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i2.wp.com/arenait.ro/files/2021/04/v6050-17.jpg?w=183&#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" width="183" height="138" data-original-width="183" data-original-height="138" itemprop="http://schema.org/image" title="v6050 (17)" alt="v6050 (17)" style="width: 183px; height: 138px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 187px; height: 142px;" data-original-width="187" data-original-height="142" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-18/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1110594509" data-slb-internal="137799" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="183"> <meta itemprop="height" content="138"> <img data-attachment-id="137799" data-orig-file="https://arenait.ro/files/2021/04/v6050-18.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237820&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (18)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-18.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-18.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-18.jpg?w=183&#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" width="183" height="138" data-original-width="183" data-original-height="138" itemprop="http://schema.org/image" title="v6050 (18)" alt="v6050 (18)" style="width: 183px; height: 138px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-18.jpg?w=183&amp;is-pending-load=1#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137799" data-orig-file="https://arenait.ro/files/2021/04/v6050-18.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237820&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (18)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-18.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-18.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-18.jpg?w=183&#038;h=138&#038;quality=100&#038;strip=all&#038;ssl=1" width="183" height="138" data-original-width="183" data-original-height="138" itemprop="http://schema.org/image" title="v6050 (18)" alt="v6050 (18)" style="width: 183px; height: 138px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>De asemenea, are si o functie interesanta pentru a preveni eventualele probleme de vedere daca cineva, din greseala, se uita in sursa de lumina. Un senzor detecteaza prezenta in jurul sursei de lumina si o opreste automat.</p>
<p>Sistemul audio este treVolo si credeti-ma se aud genial. Au un volum ridicat, claritate, iar pentru o sufragerie sunt suficiente. Nu ai nevoie de mai mult decat daca esti un infocat si doresti cea mai buna experienta. Au bass, inalte calde si se descurca excelent in orice.</p>
<p>Dar cel mai mult mi-a placut cum se vede. Este un proiector laser cu o luminozitate maxima de 3000 ANSI care se vede foarte bine si in bataia directa a soarelui.</p>
<p>Am testat asta intr-o incapere cu multe ferestre si am aprins inclusiv lumina in camera. Imaginea este in continuare buna, peste asteptari. Sunt proiectoare ieftine care se vad fix asa atunci cand este intuneric in camera 😀</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/arenait.ro\/benq-v6050-costa-dacia-spring\/&quot;,&quot;likes_blog_id&quot;:32559871}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 750px; height: 376px;" data-original-width="750" data-original-height="376" > <div class="gallery-group images-1" style="width: 500px; height: 376px;" data-original-width="500" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-1/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1262670363" data-slb-internal="137782" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="496"> <meta itemprop="height" content="372"> <img data-attachment-id="137782" data-orig-file="https://arenait.ro/files/2021/04/v6050-1.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237505&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (1)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-1.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-1.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-1.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="v6050 (1)" alt="v6050 (1)" style="width: 496px; height: 372px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-1.jpg?w=496&amp;is-pending-load=1#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137782" data-orig-file="https://arenait.ro/files/2021/04/v6050-1.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237505&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (1)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-1.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-1.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-1.jpg?w=496&#038;h=372&#038;quality=100&#038;strip=all&#038;ssl=1" width="496" height="372" data-original-width="496" data-original-height="372" itemprop="http://schema.org/image" title="v6050 (1)" alt="v6050 (1)" style="width: 496px; height: 372px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 250px; height: 376px;" data-original-width="250" data-original-height="376" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-2/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="351408070" data-slb-internal="137783" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="137783" data-orig-file="https://arenait.ro/files/2021/04/v6050-2.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (2)" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (2)" alt="v6050 (2)" style="width: 246px; height: 184px;" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137783" data-orig-file="https://arenait.ro/files/2021/04/v6050-2.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (2)" alt="v6050 (2)" style="width: 246px; height: 184px;" /></noscript> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-3/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1254684949" data-slb-internal="137784" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="246"> <meta itemprop="height" content="184"> <img data-attachment-id="137784" data-orig-file="https://arenait.ro/files/2021/04/v6050-3.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237516&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (3)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-3.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-3.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-3.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (3)" alt="v6050 (3)" style="width: 246px; height: 184px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-3.jpg?w=246&amp;is-pending-load=1#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137784" data-orig-file="https://arenait.ro/files/2021/04/v6050-3.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237516&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (3)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-3.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-3.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-3.jpg?w=246&#038;h=184&#038;quality=100&#038;strip=all&#038;ssl=1" width="246" height="184" data-original-width="246" data-original-height="184" itemprop="http://schema.org/image" title="v6050 (3)" alt="v6050 (3)" style="width: 246px; height: 184px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 750px; height: 282px;" data-original-width="750" data-original-height="282" > <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-4/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="833115158" data-slb-internal="137785" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="137785" data-orig-file="https://arenait.ro/files/2021/04/v6050-4.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237535&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (4)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-4.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-4.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-4.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="v6050 (4)" alt="v6050 (4)" style="width: 371px; height: 278px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-4.jpg?w=371&amp;is-pending-load=1#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137785" data-orig-file="https://arenait.ro/files/2021/04/v6050-4.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237535&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (4)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-4.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-4.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-4.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="v6050 (4)" alt="v6050 (4)" style="width: 371px; height: 278px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 375px; height: 282px;" data-original-width="375" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-19/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1637076569" data-slb-internal="137786" data-slb-group="slb" data-wpel-link="internal"> <meta itemprop="width" content="371"> <meta itemprop="height" content="278"> <img data-attachment-id="137786" data-orig-file="https://arenait.ro/files/2021/04/v6050-19.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237852&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (19)" data-image-description data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-19.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-19.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-19.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="v6050 (19)" alt="v6050 (19)" style="width: 371px; height: 278px;" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-19.jpg?w=371&amp;is-pending-load=1#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="137786" data-orig-file="https://arenait.ro/files/2021/04/v6050-19.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237852&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (19)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-19.jpg?fit=700%2C525&#038;quality=100&#038;strip=all&#038;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/v6050-19.jpg?fit=750%2C563&#038;quality=100&#038;strip=all&#038;ssl=1" src="https://i1.wp.com/arenait.ro/files/2021/04/v6050-19.jpg?w=371&#038;h=278&#038;quality=100&#038;strip=all&#038;ssl=1" width="371" height="278" data-original-width="371" data-original-height="278" itemprop="http://schema.org/image" title="v6050 (19)" alt="v6050 (19)" style="width: 371px; height: 278px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Durata de viata declarata este de 20.000 de ore la luminozitate maxima. Faceti voi un calcul. Eu zic ca-i bine. In plus este un proiector 4K cu tehnologie HDR10 si HLG, iar spectrul de culoare oferit este unul ridicat, cu 96% din spectrul Rec.709  si 98% din spectrul DCI-P3.</p>
<p>Culorile sunt intradevar puternice, Atunci cand lumina este stinsa si sunt conditii optime de vizualizare, culorile sunt cat se poate de naturale, de vii. Parca te uiti la un televizor. Nu iti lasa nici macar o secunda impresia ca este imaginea unui proiector.</p>
<p>V6050 are 2x HDMI 2.0b, 2x USB pe lateral, 1x USB pe spate, RS232 si port audio optic.</p>
<p>Stiu ca este un proiector scump, insa calitatea are un pret pe masura. Imaginea oferita de acest proiector este foarte clara, culorile sunt bogate si este si silentios in utilizare.</p>
<p>Daca vreti sa aveti parte de o experienta cinematografica la voi acasa merita sa luati in calcul acest proiector.</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/benq-v6050-costa-dacia-spring/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=BenQ V6050 &#8211; costa aproape cat o Dacia Spring&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/benq-v6050-costa-dacia-spring/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=BenQ V6050 &#8211; costa aproape cat o Dacia Spring https://arenait.ro/benq-v6050-costa-dacia-spring/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-137780"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/benq-v6050/" rel="tag" data-wpel-link="internal">benq v6050</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/benq-v6050-costa-dacia-spring/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentariu"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=137780&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9cfbc56511434966e62098188d2aeb48affdfedd#parent=https%3A%2F%2Farenait.ro%2Fbenq-v6050-costa-dacia-spring%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=ThY6ebOl1RM" data-wpel-link="external" target="_blank">Peugeot e208 GT Line 2021 review - o masina electrica de oras foarte puternica</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=u_Obo1bHslo" data-wpel-link="external" target="_blank">Huawei FreeBuds 4i review: căști wireless bune la toate dar și accesibile</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=BE6gdeFlQQM" data-wpel-link="external" target="_blank">Primul contact cu Oppo X, telefonul rulabil de tip concept.</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-137503 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-colectare-ulei tag-omv tag-omv-petrom tag-ulei-reciclat entry" aria-label="Voi unde aruncati uleiul uzat? OMV Petrom colecteaza uleiul de la consumatorii casnici"><a href="https://arenait.ro/unde-aruncati-uleiul-uzat-petrom-colecteaza-uleiul-consumatorii-casnici/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="117" src="https://i0.wp.com/arenait.ro/files/2020/05/omv.jpg?fit=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Voi unde aruncati uleiul uzat? OMV Petrom colecteaza uleiul de la consumatorii casnici" loading="lazy" data-attachment-id="126578" data-permalink="https://arenait.ro/petrom-30-statii-incarcare-rapida-urmatorii-2/omv/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/05/omv.jpg?fit=2000%2C1168&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omv" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/05/omv.jpg?fit=700%2C409&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/05/omv.jpg?fit=750%2C438&amp;quality=100&amp;strip=all&amp;ssl=1" title="OMV Petrom - 30 de statii de incarcare rapida in urmatorii 2 ani" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/05/omv.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/05/omv.jpg?resize=700%2C409&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/05/omv.jpg?resize=1600%2C934&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/05/omv.jpg?resize=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/05/omv.jpg?resize=1536%2C897&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/05/omv.jpg?fit=200%2C117&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/unde-aruncati-uleiul-uzat-petrom-colecteaza-uleiul-consumatorii-casnici/" data-wpel-link="internal">Voi unde aruncati uleiul uzat? OMV Petrom colecteaza uleiul de la consumatorii casnici</a></h5><p class="entry-meta"><time class="entry-time">20.04.2021</time></p></div></div><div class="post-137472 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-fitness tag-galaxy tag-galaxy-buds-pro tag-galaxy-watch tag-health tag-samsung tag-smartwatch tag-wearable entry" aria-label="Simplifica-ti viata si monitorizeaza sanatatea cu Samsung"><a href="https://arenait.ro/simplifica-viata-monitorizeaza-sanatatea-samsung/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Simplifica-ti viata si monitorizeaza sanatatea cu Samsung" loading="lazy" data-attachment-id="137491" data-permalink="https://arenait.ro/simplifica-viata-monitorizeaza-sanatatea-samsung/ecosistem-samsung-6/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618678542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ecosistem Samsung (6)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Simplifica-ti viata si monitorizeaza sanatatea cu Samsung" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/simplifica-viata-monitorizeaza-sanatatea-samsung/" data-wpel-link="internal">Simplifica-ti viata si monitorizeaza sanatatea cu Samsung</a></h5><p class="entry-meta"><time class="entry-time">19.04.2021</time></p></div></div><div class="post-137650 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-airtag tag-apple-airtag entry" aria-label="Precomanda Apple AirTag de la eMAG &#8211; preturi de la 169 lei"><a href="https://arenait.ro/precomanda-apple-airtag-emag-preturi-169/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Precomanda Apple AirTag de la eMAG &#8211; preturi de la 169 lei" loading="lazy" data-attachment-id="137652" data-permalink="https://arenait.ro/precomanda-apple-airtag-emag-preturi-169/airtag-apple/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?fit=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AIRTAG APPLE" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Precomanda Apple AirTag de la eMAG - preturi de la 169 lei" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/precomanda-apple-airtag-emag-preturi-169/" data-wpel-link="internal">Precomanda Apple AirTag de la eMAG &#8211; preturi de la 169 lei</a></h5><p class="entry-meta"><time class="entry-time">25.04.2021</time></p></div></div><div class="post-137530 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-apple tag-oppo tag-samsung tag-vivo tag-xioami entry" aria-label="Huawei nu se mai afla nici macar in top 5 producatori de telefoane"><a href="https://arenait.ro/huawei-afla-nici-macar-5-producatori-telefoane/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="108" src="https://i2.wp.com/arenait.ro/files/2020/03/Huawei-P40-banner.png?fit=200%2C108&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Huawei nu se mai afla nici macar in top 5 producatori de telefoane" loading="lazy" data-attachment-id="124573" data-permalink="https://arenait.ro/acestea-putea-huawei-p40-p40/huawei-p40-banner-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/03/Huawei-P40-banner.png?fit=1397%2C754&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1397,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huawei P40 banner" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/03/Huawei-P40-banner.png?fit=700%2C378&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/03/Huawei-P40-banner.png?fit=750%2C405&amp;quality=100&amp;strip=all&amp;ssl=1" title="Acestea ar putea fi Huawei P40 si P40 Pro" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/03/Huawei-P40-banner.png?w=1397&amp;quality=100&amp;strip=all&amp;ssl=1 1397w, https://i2.wp.com/arenait.ro/files/2020/03/Huawei-P40-banner.png?resize=700%2C378&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/03/Huawei-P40-banner.png?resize=200%2C108&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/03/Huawei-P40-banner.png?fit=200%2C108&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/huawei-afla-nici-macar-5-producatori-telefoane/" data-wpel-link="internal">Huawei nu se mai afla nici macar in top 5 producatori de telefoane</a></h5><p class="entry-meta"><time class="entry-time">21.04.2021</time></p></div></div><div class="post-137570 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-oferta-pc-garage entry" aria-label="PC Garage ofera o placa video cadou"><a href="https://arenait.ro/garage-ofera-placa-video-cadou/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="105" src="https://i0.wp.com/arenait.ro/files/2021/04/PC-GARAGE.png?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="PC Garage ofera o placa video cadou" loading="lazy" data-attachment-id="137573" data-permalink="https://arenait.ro/garage-ofera-placa-video-cadou/pc-garage-6/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/04/PC-GARAGE.png?fit=1200%2C628&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PC GARAGE" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/PC-GARAGE.png?fit=700%2C366&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/PC-GARAGE.png?fit=750%2C393&amp;quality=100&amp;strip=all&amp;ssl=1" title="PC Garage ofera o placa video cadou" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/04/PC-GARAGE.png?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2021/04/PC-GARAGE.png?resize=700%2C366&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/04/PC-GARAGE.png?resize=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/04/PC-GARAGE.png?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/garage-ofera-placa-video-cadou/" data-wpel-link="internal">PC Garage ofera o placa video cadou</a></h5><p class="entry-meta"><time class="entry-time">22.04.2021</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-137780 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-benq-v6050 entry" aria-label="BenQ V6050 &#8211; costa aproape cat o Dacia Spring"><a href="https://arenait.ro/benq-v6050-costa-dacia-spring/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="BenQ V6050 &#8211; costa aproape cat o Dacia Spring" loading="lazy" data-attachment-id="137783" data-permalink="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="BenQ V6050 - costa aproape cat o Dacia Spring" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/benq-v6050-costa-dacia-spring/" data-wpel-link="internal">BenQ V6050 &#8211; costa aproape cat o Dacia Spring</a></h5><p class="entry-meta"><time class="entry-time">26.04.2021</time></p></div></div><div class="post-137654 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto category-reviews-masini tag-experiente-cu-masini-electrice tag-masini-electrice-2021 tag-review-peugeot-208-electric tag-review-peugeot-e208 entry" aria-label="Review Peugeot e208 &#8211; masina electrica de oras + prima mea experienta cu o masina electrica"><a href="https://arenait.ro/review-peugeot-e208-masina-electrica-oras-prima-experienta-masina-electrica/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/04/Peugeot-208-electric-16.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Peugeot e208 &#8211; masina electrica de oras + prima mea experienta cu o masina electrica" loading="lazy" data-attachment-id="137683" data-permalink="https://arenait.ro/review-peugeot-e208-masina-electrica-oras-prima-experienta-masina-electrica/peugeot-208-electric-16/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/04/Peugeot-208-electric-16.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618666308&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00043196544276458&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Peugeot 208 electric (16)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/Peugeot-208-electric-16.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/Peugeot-208-electric-16.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Peugeot e208 - masina electrica de oras + prima mea experienta cu o masina electrica" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/04/Peugeot-208-electric-16.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/04/Peugeot-208-electric-16.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/04/Peugeot-208-electric-16.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/04/Peugeot-208-electric-16.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/04/Peugeot-208-electric-16.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/04/Peugeot-208-electric-16.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-peugeot-e208-masina-electrica-oras-prima-experienta-masina-electrica/" data-wpel-link="internal">Review Peugeot e208 &#8211; masina electrica de oras + prima mea experienta cu o masina electrica</a></h5><p class="entry-meta"><time class="entry-time">26.04.2021</time></p></div></div><div class="post-137650 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-airtag tag-apple-airtag entry" aria-label="Precomanda Apple AirTag de la eMAG &#8211; preturi de la 169 lei"><a href="https://arenait.ro/precomanda-apple-airtag-emag-preturi-169/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Precomanda Apple AirTag de la eMAG &#8211; preturi de la 169 lei" loading="lazy" data-attachment-id="137652" data-permalink="https://arenait.ro/precomanda-apple-airtag-emag-preturi-169/airtag-apple/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?fit=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AIRTAG APPLE" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Precomanda Apple AirTag de la eMAG - preturi de la 169 lei" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/04/AIRTAG-APPLE.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/precomanda-apple-airtag-emag-preturi-169/" data-wpel-link="internal">Precomanda Apple AirTag de la eMAG &#8211; preturi de la 169 lei</a></h5><p class="entry-meta"><time class="entry-time">25.04.2021</time></p></div></div><div class="post-137647 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-asus-zenfone tag-asus-zenfone-8 entry" aria-label="ASUS ZenFone 8 va fi lansat pe 12 Mai"><a href="https://arenait.ro/asus-zenfone-8-lansat-12/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="84" src="https://i1.wp.com/arenait.ro/files/2020/08/Asus-Zenfone-7-camera.jpg?fit=200%2C84&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="ASUS ZenFone 8 va fi lansat pe 12 Mai" loading="lazy" data-attachment-id="129189" data-permalink="https://arenait.ro/asus-zenfone-7-7-prezentate-oficial/asus-zenfone-7-camera/" data-orig-file="https://i1.wp.com/arenait.ro/files/2020/08/Asus-Zenfone-7-camera.jpg?fit=727%2C304&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="727,304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asus Zenfone 7 camera" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2020/08/Asus-Zenfone-7-camera.jpg?fit=700%2C293&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2020/08/Asus-Zenfone-7-camera.jpg?fit=727%2C304&amp;quality=100&amp;strip=all&amp;ssl=1" title="Asus Zenfone 7 si 7 Pro prezentate oficial" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2020/08/Asus-Zenfone-7-camera.jpg?w=727&amp;quality=100&amp;strip=all&amp;ssl=1 727w, https://i1.wp.com/arenait.ro/files/2020/08/Asus-Zenfone-7-camera.jpg?resize=700%2C293&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2020/08/Asus-Zenfone-7-camera.jpg?resize=200%2C84&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2020/08/Asus-Zenfone-7-camera.jpg?fit=200%2C84&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/asus-zenfone-8-lansat-12/" data-wpel-link="internal">ASUS ZenFone 8 va fi lansat pe 12 Mai</a></h5><p class="entry-meta"><time class="entry-time">25.04.2021</time></p></div></div><div class="post-137635 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-xpg-summoners tag-tastatura-xpg-summoners entry" aria-label="XPG Summoner &#8211; o tastatura cu Cherry MX Silver si pret bun"><a href="https://arenait.ro/summoner-tastatura-cherry-silver-pret/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="XPG Summoner &#8211; o tastatura cu Cherry MX Silver si pret bun" loading="lazy" data-attachment-id="137644" data-permalink="https://arenait.ro/summoner-tastatura-cherry-silver-pret/adata-xpg-tastatura-summoners-5/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1619321677&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adata xpg tastatura summoners (5)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="XPG Summoner - o tastatura cu Cherry MX Silver si pret bun" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/summoner-tastatura-cherry-silver-pret/" data-wpel-link="internal">XPG Summoner &#8211; o tastatura cu Cherry MX Silver si pret bun</a></h5><p class="entry-meta"><time class="entry-time">25.04.2021</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-137780 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-benq-v6050 entry" aria-label="BenQ V6050 &#8211; costa aproape cat o Dacia Spring"><a href="https://arenait.ro/benq-v6050-costa-dacia-spring/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="BenQ V6050 &#8211; costa aproape cat o Dacia Spring" loading="lazy" data-attachment-id="137783" data-permalink="https://arenait.ro/benq-v6050-costa-dacia-spring/v6050-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618237512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="v6050 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="BenQ V6050 - costa aproape cat o Dacia Spring" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/04/v6050-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/benq-v6050-costa-dacia-spring/" data-wpel-link="internal">BenQ V6050 &#8211; costa aproape cat o Dacia Spring</a></h5><p class="entry-meta"><time class="entry-time">26.04.2021</time></p></div></div><div class="post-137635 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-xpg-summoners tag-tastatura-xpg-summoners entry" aria-label="XPG Summoner &#8211; o tastatura cu Cherry MX Silver si pret bun"><a href="https://arenait.ro/summoner-tastatura-cherry-silver-pret/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="XPG Summoner &#8211; o tastatura cu Cherry MX Silver si pret bun" loading="lazy" data-attachment-id="137644" data-permalink="https://arenait.ro/summoner-tastatura-cherry-silver-pret/adata-xpg-tastatura-summoners-5/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1619321677&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adata xpg tastatura summoners (5)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="XPG Summoner - o tastatura cu Cherry MX Silver si pret bun" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/04/adata-xpg-tastatura-summoners-5.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/summoner-tastatura-cherry-silver-pret/" data-wpel-link="internal">XPG Summoner &#8211; o tastatura cu Cherry MX Silver si pret bun</a></h5><p class="entry-meta"><time class="entry-time">25.04.2021</time></p></div></div><div class="post-137472 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-fitness tag-galaxy tag-galaxy-buds-pro tag-galaxy-watch tag-health tag-samsung tag-smartwatch tag-wearable entry" aria-label="Simplifica-ti viata si monitorizeaza sanatatea cu Samsung"><a href="https://arenait.ro/simplifica-viata-monitorizeaza-sanatatea-samsung/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Simplifica-ti viata si monitorizeaza sanatatea cu Samsung" loading="lazy" data-attachment-id="137491" data-permalink="https://arenait.ro/simplifica-viata-monitorizeaza-sanatatea-samsung/ecosistem-samsung-6/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618678542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ecosistem Samsung (6)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Simplifica-ti viata si monitorizeaza sanatatea cu Samsung" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/04/Ecosistem-Samsung-6.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/simplifica-viata-monitorizeaza-sanatatea-samsung/" data-wpel-link="internal">Simplifica-ti viata si monitorizeaza sanatatea cu Samsung</a></h5><p class="entry-meta"><time class="entry-time">19.04.2021</time></p></div></div><div class="post-137188 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-preview tag-review tag-review-smartphone tag-review-smartphone-android tag-smartphone-vivo tag-vivo tag-vivo-y70 tag-vivo-y70-review entry" aria-label="Review vivo Y70 &#8211; nou midranger pe piață"><a href="https://arenait.ro/review-vivo-y70-midranger-piata/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2021/04/vivo-Y70-2-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review vivo Y70 &#8211; nou midranger pe piață" loading="lazy" data-attachment-id="137334" data-permalink="https://arenait.ro/review-vivo-y70-midranger-piata/vivo-y70-2-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/04/vivo-Y70-2-1.jpg?fit=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vivo Y70 (2)" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/04/vivo-Y70-2-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/04/vivo-Y70-2-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review vivo Y70 - nou midranger pe piață" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/04/vivo-Y70-2-1.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2021/04/vivo-Y70-2-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/04/vivo-Y70-2-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/04/vivo-Y70-2-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-vivo-y70-midranger-piata/" data-wpel-link="internal">Review vivo Y70 &#8211; nou midranger pe piață</a></h5><p class="entry-meta"><time class="entry-time">15.04.2021</time></p></div></div><div class="post-137214 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-realme tag-realme-8 tag-review-realme-8 entry" aria-label="Review realme 8 &#8211; la fel de bun ca varianta Pro dar mai ieftin"><a href="https://arenait.ro/review-realme-8-varianta-ieftin/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/04/realme-8-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review realme 8 &#8211; la fel de bun ca varianta Pro dar mai ieftin" loading="lazy" data-attachment-id="137267" data-permalink="https://arenait.ro/review-realme-8-varianta-ieftin/realme-8-4/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/04/realme-8-4.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618311258&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.011627906976744&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="realme 8 (4)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/04/realme-8-4.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/04/realme-8-4.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review realme 8 - la fel de bun ca varianta Pro dar mai ieftin" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/04/realme-8-4.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/04/realme-8-4.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/04/realme-8-4.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/04/realme-8-4.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/04/realme-8-4.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/04/realme-8-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-realme-8-varianta-ieftin/" data-wpel-link="internal">Review realme 8 &#8211; la fel de bun ca varianta Pro dar mai ieftin</a></h5><p class="entry-meta"><time class="entry-time">14.04.2021</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/planurile-de-electrificare-ale-firmelor-europene-pe-baza-declaratiilor-de-la-auto-shanghai-primul-episod/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=planurile-de-electrificare-ale-firmelor-europene-pe-baza-declaratiilor-de-la-auto-shanghai-primul-episod" data-wpel-link="external" target="_blank">Planurile de electrificare ale firmelor europene, pe baza declarațiilor de la Auto Shanghai (primul episod)</a></li><li><a class="rsswidget" href="https://electromobilitate.com/smart-vw-e-up-si-skoda-citigo-reintregirea-echipei-mini-dupa-47-de-zile/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=smart-vw-e-up-si-skoda-citigo-reintregirea-echipei-mini-dupa-47-de-zile" data-wpel-link="external" target="_blank">Smart, VW e-Up! și Skoda Citigo – reîntregirea echipei mini după 47 de zile</a></li><li><a class="rsswidget" href="https://electromobilitate.com/opel-corsa-e-si-peugeot-e-208-rude-apropiate-cu-apetit-diferit-de-electroni/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=opel-corsa-e-si-peugeot-e-208-rude-apropiate-cu-apetit-diferit-de-electroni" data-wpel-link="external" target="_blank">Opel Corsa-e și Peugeot e-208 – rude apropiate cu apetit diferit de electroni</a></li><li><a class="rsswidget" href="https://electromobilitate.com/kia-niro-hyundai-kona-si-peugeot-e-2008-autonomie-de-primavara/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kia-niro-hyundai-kona-si-peugeot-e-2008-autonomie-de-primavara" data-wpel-link="external" target="_blank">Kia Niro, Hyundai Kona și Peugeot e-2008 – autonomie de primăvară</a></li><li><a class="rsswidget" href="https://electromobilitate.com/inmatriculari-china-trimestrul-i-lectii-de-la-salonul-auto-shanghai/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=inmatriculari-china-trimestrul-i-lectii-de-la-salonul-auto-shanghai" data-wpel-link="external" target="_blank">Înmatriculări China trimestrul I – lecții de la salonul Auto Shanghai</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2021
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-137780"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone --><script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"865283df23","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fbenq-v6050-costa-dacia-spring%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=137780&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9cfbc56511434966e62098188d2aeb48affdfedd#parent=https%3A%2F%2Farenait.ro%2Fbenq-v6050-costa-dacia-spring%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=137780&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9cfbc56511434966e62098188d2aeb48affdfedd#parent=https%3A%2F%2Farenait.ro%2Fbenq-v6050-costa-dacia-spring%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'32559871',post:'137780',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '137780' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 4.6853160858154 seconds, on 26-04-21 14:23:03 -->