<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti! - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti! - Arena IT" />
<meta property="og:description" content="In urma cu ceva timp, colegul meu Gabriel a scris un articol care concluziona ca nu mai e rentabil sa ai masina electrica in Bucuresti. El a ajuns la concluzia asta dupa ce a avut o masina electrica la teste intr-un weekend. Insa eu m-am gandit sa-i dam dreptul la replica cuiva care chiar are [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2022-03-21T12:22:06+00:00" />
<meta property="article:modified_time" content="2022-03-21T12:29:03+00:00" />
<meta property="og:image" content="https://arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg" />
<meta property="og:image:width" content="1390" />
<meta property="og:image:height" content="629" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Darius" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="9 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=1390%2C629&quality=100&strip=all&ssl=1","contentUrl":"https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=1390%2C629&quality=100&strip=all&ssl=1","width":1390,"height":629,"caption":"Stație Barbu Văcărescu Kaufland – gratuit folosind Cupon."},{"@type":"WebPage","@id":"https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/#webpage","url":"https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/","name":"Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti! - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/#primaryimage"},"datePublished":"2022-03-21T12:22:06+00:00","dateModified":"2022-03-21T12:29:03+00:00","author":{"@id":"https://arenait.ro/#/schema/person/ffe2cd9b7d0525770133c9374cdaa195"},"breadcrumb":{"@id":"https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/ffe2cd9b7d0525770133c9374cdaa195","name":"Darius","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/bf66728e8cc86bdd14c5f969c52e6c4e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bf66728e8cc86bdd14c5f969c52e6c4e?s=96&d=mm&r=g","caption":"Darius"},"description":"Numele meu Darius JULA. Sunt tanar si ma dau pe internet de cativa ani buni, de pe vremea Pentium 1 si a modemurilor de 28Kbps. In acest moment sunt masterand al Universitatii \"Politehnica\" Timisoara, facultatea de Automatica si Calculatoare si lucrez la o firma de web development din Timisoara. &gt;&gt; mai multe Twitter | Google+","sameAs":["http://dariusjula.ro/"],"url":"https://arenait.ro/author/darius/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" href="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.9.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/5wnl6.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/2axxnmh0/5wnl6.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/5wnl6.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/5wnl6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/5wnl6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/latest\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/5wnl6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.9.2" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fdirect-sursa-este-continuare-rentabil-electrica-bucuresti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fdirect-sursa-este-continuare-rentabil-electrica-bucuresti%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/amp/">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7898841823845546" crossorigin="anonymous" type="text/javascript"></script>
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=71501019c2" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dqpus37c/i05gk.css" media="all"/></head>
<body class="post-template-default single single-post postid-152730 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="width: 790px; margin: 0 auto;">
<a href="https://www.techinstyle.ro/oferte/ux5400-arena/" target="_blank" rel="noopener" data-wpel-link="external"><img src="https://i0.wp.com/arenait.ro/files/2022/03/zenbook-14x-970x250-1.jpeg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/zenbook-14x-970x250-1.jpeg?w=750&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/arenait.ro/files/2022/03/zenbook-14x-970x250-1.jpeg?w=750&#038;quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1" /></noscript></a>
</div>
</div></div></section>
<section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/kingston-ramane-topul-producatorilor/" rel="prev" data-wpel-link="internal">Kingston ramane in topul producatorilor de SSD-uri</a></span>
</div>
<div class="next">
<span> &#x000BB;</span>
</div>
</div>
<article class="post-152730 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto tag-masina-electrica tag-masina-electrica-bucuresti tag-masina-electrica-la-bloc entry" aria-label="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!"><header class="entry-header"><h1 class="entry-title">Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!</h1>
<p class="entry-meta"><time class="entry-time">21.03.2022</time> <time class="entry-time">14:22</time> | <span class="entry-author"><a href="https://arenait.ro/author/darius/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Darius</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/#respond" data-wpel-link="internal">Da drumul discutiei!</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/articole-speciale/" rel="category tag" data-wpel-link="internal">Articole Speciale</a> <a href="https://arenait.ro/articole/auto/" rel="category tag" data-wpel-link="internal">Auto</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti! https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>In urma cu ceva timp, colegul meu Gabriel a scris un articol care concluziona ca <a href="https://arenait.ro/este-rentabil-masina-electrica-bucuresti/" data-wpel-link="internal">nu mai e rentabil sa ai masina electrica in Bucuresti</a>. El a ajuns la concluzia asta dupa ce a avut o masina electrica la teste intr-un weekend. Insa eu m-am gandit sa-i dam dreptul la replica cuiva care chiar are o masina electrica de multa vreme, sta la bloc, si incarca doar la statiile publice din Bucuresti. <span id="more-152730"></span></p>
<p>Pe Alexandru Florea, autorul textului de mai jos, care a acceptat invitatia mea &#8211; multumesc Alex, il gasiti si <a href="https://electromobilitate.com/author/alexandru-florea/" data-wpel-link="external" target="_blank">pe blogul proiectului Electromobilitate</a>. El are un VW ID.3 de mai bine 1 an si jumatate si a acumulat peste 30.000 km parcursi cu acesta, asa ca experienta lui e una completa.</p>
<p>Inainte de a va lasa cu articolul lui, din care trageti voi ce concluzii doriti, va mai spun ceva: si eu stau (inca) la bloc, si eu am trecut pe electric din octombrie 2020. Ba chiar am publicat doua video-uri pe canalul meu de YouTube unde am spus <a href="https://www.youtube.com/watch?v=eJehpYp4I2o" data-wpel-link="external" target="_blank">de ce cred eu (inca valabil) ca o masina electrica nu e pentru toata lumea</a> dar si <a href="https://www.youtube.com/watch?v=_-YmOVhxOcU" data-wpel-link="external" target="_blank">cum e cu viata la bloc cu o masina electrica</a>. Tot ce am zis acolo ramane valabil si vreau sa mai subliniez ceva: Gabi a uitat in articolul lui COMPLET de scenariile in care poti incarca o masina electrica acasa sau la munca, chiar si la o priza simpla de 220V, suficient cat sa ai curent pentru inca o zi de umblat prin oras.</p>
<p>Trecerea la electric nu e neaparat usoara pentru toata lumea, insa ofera atat de multe beneficii pe termen scurt si lung incat cred ca merita DIN PLIN efortul.</p>
<p>Va las cu articolul lui Alexandru.</p>
<hr />
<p>La propunerea lui Darius am decis să scriu câteva rânduri despre viața la bloc în București alături de o mașină electrică.</p>
<p>Din decembrie 2020 sunt posesorul unui VW ID3, cu o baterie de 58kWh și încărcare rapidă de 100kW pe DC și 11kW pe AC.</p>
<p><a href="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="1203757580" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="153331" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?fit=552%2C878&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="552,878" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?fit=440%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?fit=552%2C878&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-medium wp-image-153331 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?resize=440%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="440" height="700" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?resize=440%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 440w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?resize=126%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 126w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?w=552&amp;quality=100&amp;strip=all&amp;ssl=1 552w" data-lazy-sizes="(max-width: 440px) 100vw, 440px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?resize=440%2C700&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="153331" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-1/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?fit=552%2C878&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="552,878" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?fit=440%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?fit=552%2C878&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-medium wp-image-153331" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?resize=440%2C700&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="440" height="700" srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?resize=440%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 440w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?resize=126%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 126w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-1.png?w=552&amp;quality=100&amp;strip=all&amp;ssl=1 552w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>Dorința de a-mi cumpăra o mașină electrică o aveam din 2019, dar cum abia în 2020 am reușit să achiziționez una, am avut suficient timp să-mi fac temele.</p>
<p>Spun asta pentru că utilizarea unei mașini electrice, astăzi, nu se face la fel de ușor precum o mașină cu motor termic.</p>
<p>Ai nevoie de aplicația <a href="https://www.plugshare.com/" data-wpel-link="external" target="_blank">Plugshare</a> pentru a identifica stațiile disponibile din jurul tău și de alte câteva aplicații cu ajutorul cărora poți porni stațiile de încărcare (de ordinul zecilor), iar pentru utilizarea unor aplicații ești nevoit sa blochezi și niște bani (ca o opțiune prepay de telefonie).</p>
<p>Cazul meu e unul destul de întâlnit în zona urbană, locuiesc la bloc, iar acasă nu pot încărca mașina electrică.</p>
<p>Pentru a reduce costurile, aleg să folosesc cât mai mult stațiile gratuite de la supermarketuri (Kaufland, Lidl, Penny), dar și stațiile puse la dispoziție de primării.</p>
<p>Dacă este să vorbim de încărcarea din București, aleg să împart povestea în două: încărcarea pe timp de vară și încărcarea pe timp de iarnă.</p>
<p>Vara este o plăcere să mergi cu mașina electrica, obții un consum mic, încărcarea se face rapid (bateria fiind caldă), iar astfel și stațiile sunt mai libere, pentru că sunt folosite mai puțin și în mod eficient. De multe ori aleg să încerc lent, pe AC la 11kW, cu fiecare oră aduc înapoi în baterie 20% din capacitate, iar cu 20% din capacitate parcurg și 70-80km.</p>
<p>Pe de altă parte, iarna lucrurile nu mai sunt la fel de simple. În cazul meu, ID3-ul consumă și cu 50% mai mult, încărcarea se face ceva mai lent pentru că bateria este rece, iar stațiile sunt mult mai ocupate decât pe timpul verii.</p>
<p>Tot pe timp de iarnă, sunt nevoit să încarc la fiecare 100km pentru a ține bateria în plaja recomandată de producător: între 40% și 80%. Iar 100km în București ii poți face chiar și în două zile, fără prea mult efort.</p>
<p>Dar, încărcarea nu este gratuita, în general mă costă timp.</p>
<p>Ca să încarc gratuit, obișnuiam să merg până la Kaufland de la Barbu Văcărescu, acolo fiind 6 stații: 3 rapide de 50kW și 3 lente de 22kW. De acasă și până la Kaufland sunt 13km, deci dus-întors 26km. Mergeam până acolo pentru a diminua riscul de a găsi stația ocupată sau defectă, pentru că din experiență vă spun nimic nu e mai frustrant decât să nu poți încărca, indiferent de motiv.</p>
<p>Momentan încarc la un alt Kaufland, ceva mai aproape de mine, la „doar” 6km dus, 6km întors. Kaufland pe Turnu Măgurele, sector 4. E un Kaufland nou, suficient de necunoscut încât cele 4 stații (două rapide și două lente) au fost mereu disponibile.</p>
<figure id="attachment_153332" aria-describedby="caption-attachment-153332" style="width: 700px" class="wp-caption aligncenter"><a href="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-1" data-slb-active="1" data-slb-asset="816040940" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="153332" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="wp-image-153332 size-medium jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?resize=700%2C317&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="317" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?resize=700%2C317&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="153332" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="wp-image-153332 size-medium" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?resize=700%2C317&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="317" srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-2.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-153332" class="wp-caption-text"><em>Kaufland Berceni 2 stații DC și 2 stații AC – gratuit</em></figcaption></figure>
<p>Două din trei încărcări le fac asociate cu mersul la cumpărături. Șansa sau neșansa este că ID3-ul se încarcă în sub 40min între 30 și 80% la 50kW pe DC, iar de multe ori mă văd nevoit să alerg la cumpărături.</p>
<p>Stațiile gratuite sunt vânate de posesorii de electrice, iar cumva e și normal, cu toții vrem să avem cheltuieli cât mai mici. Problema apare atunci când stațiile sunt ocupate de posesori care încarcă pana la 100% (ultimii 20% se încarcă mai greu), nu se trec pe PlugShare (nu știi cât stau la încărcat) sau când abuzează de stații folosindu-le și de 3ori pe zi (mă refer la posesorii care fac taximetrie).</p>
<figure id="attachment_153333" aria-describedby="caption-attachment-153333" style="width: 700px" class="wp-caption aligncenter"><a href="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-2" data-slb-active="1" data-slb-asset="351132482" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="153333" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-3" data-image-description data-image-caption="&lt;p&gt;Stație Barbu Văcărescu Kaufland – gratuit folosind Cupon.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="size-medium wp-image-153333 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?resize=700%2C317&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="317" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?resize=700%2C317&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="153333" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-3" data-image-description="" data-image-caption="&lt;p&gt;Stație Barbu Văcărescu Kaufland – gratuit folosind Cupon.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="size-medium wp-image-153333" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?resize=700%2C317&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="317" srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-153333" class="wp-caption-text"><em>Stație Barbu Văcărescu Kaufland – gratuit folosind Cupon.</em></figcaption></figure>
<p>Posesorii de taximetrie cu electrice (Uber sau alte platforme) fac un mare bine reducând poluarea prin utilizarea mașinilor electrice, însă aceștia ar trebui să fie corecți și să folosească stațiile cu plată.</p>
<p>Iar dacă am ajuns la stațiile cu plată, ei bine trebuie să vă spun că acestea stau mai mult goale, nefolosite. Uneori justificat, pentru că prețurile pe kWh uneori ajung și la 2.5lei. Alteori nedrept pentru că sunt și stații cu 1.2lei pe kWh, cam cât plătim și noi acasă dacă luam în calcul pierderile.</p>
<p>Stațiile cu plată, din experiența personală, reduc frustrările generate la încărcare (de stații defecte sau ocupate) cu până la 60%, iar dacă ai posibilitatea să încarci și acasă experiența cu o mașină electrică are doar câteva momente de disconfort dea lungul unui an.</p>
<p>Din păcate stațiile gratuite sunt și cele mai uzate, de exemplu stațiile de care aminteam mai devreme de la Kaufland Barbu Văcărescu nu sunt mereu funcționale.</p>
<p>Zilele trecute, am ajuns în București cu 8%, insuficient încât să las mașina peste noapte cu SoC (State Of Charge) așa scăzut, așa că am căutat o stație înainte să ajung spre casă. Kaufland-ul nou deschis avea 3 stații ocupate și una defectă, am încercat la Mall SunPlaza, stații Renovatio cu plată, dar pentru că era ora 23 nu am mai avut acces în parcare, pasul 3 a fost să încarc la o stație Moon de la Midocar, dar deja eram puțin cam frustrat că alerg din stație în stație. Motivul pentru care am căutat stațiile Renovatio era dat de faptul că aveam un card prin care puteam încărca gratuit, dar suma de pe card a fost epuizată, așa că pe viitor voi alege una din stațiile cu plată de pe lângă mine.</p>
<figure id="attachment_153334" aria-describedby="caption-attachment-153334" style="width: 700px" class="wp-caption aligncenter"><a href="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-3" data-slb-active="1" data-slb-asset="1624243320" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="153334" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-4/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?fit=1390%2C1011&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,1011" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-4" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?fit=700%2C509&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?fit=750%2C546&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="wp-image-153334 size-medium jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?resize=700%2C509&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="509" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?resize=700%2C509&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?resize=200%2C145&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?resize=700%2C509&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="153334" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-4/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?fit=1390%2C1011&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,1011" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?fit=700%2C509&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?fit=750%2C546&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="wp-image-153334 size-medium" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?resize=700%2C509&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="509" srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?resize=700%2C509&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?resize=200%2C145&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-4.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-153334" class="wp-caption-text"><em>Stație Moon Midocar – 2,5lei/kWh</em></figcaption></figure>
<figure id="attachment_153335" aria-describedby="caption-attachment-153335" style="width: 700px" class="wp-caption aligncenter"><a href="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-4" data-slb-active="1" data-slb-asset="89632743" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="153335" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-5/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-5" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="wp-image-153335 size-medium jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?resize=700%2C317&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="317" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?resize=700%2C317&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="153335" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-5/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="wp-image-153335 size-medium" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?resize=700%2C317&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="317" srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-5.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-153335" class="wp-caption-text"><em>Stațiile din SunPlaza Renovatio: 3 x DC – 2,5lei/kWh, 16 x AC – 1,99lei/kWh.</em></figcaption></figure>
<figure id="attachment_153336" aria-describedby="caption-attachment-153336" style="width: 700px" class="wp-caption aligncenter"><a href="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-5" data-slb-active="1" data-slb-asset="669709228" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="153336" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-6/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-6" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="wp-image-153336 size-medium jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?resize=700%2C317&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="317" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?resize=700%2C317&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="153336" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-6/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-6" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="wp-image-153336 size-medium" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?resize=700%2C317&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="317" srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-6.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-153336" class="wp-caption-text"><em>EnelX Piața Sudului – 1,2lei/kWh primii 120kWh folosind un abonament.</em></figcaption></figure>
<figure id="attachment_153337" aria-describedby="caption-attachment-153337" style="width: 700px" class="wp-caption aligncenter"><a href="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-6" data-slb-active="1" data-slb-asset="207692121" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="153337" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-7/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-7" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="wp-image-153337 size-medium jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?resize=700%2C317&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="317" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?resize=700%2C317&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="153337" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-7/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-7" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="wp-image-153337 size-medium" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?resize=700%2C317&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" width="700" height="317" srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-7.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-153337" class="wp-caption-text"><em>EnelX AC Popești-Leordeni 1,2lei/kWh primii 120kWh folosind un abonament.</em></figcaption></figure>
<p>&nbsp;</p>
<p>Eu am reușit performanța să încarc în valoare de 2900lei (printr-un card primit gratuit de la VW împreună cu mașina) și 82lei în 30.000km timp de un an.</p>
<p>Cu alte cuvinte, poți încărca gratuit dacă dai la schimb timpul tău sau poți încărca cu bani aproape în orice moment.</p>
<p>Dar pentru a încărca gratuit în continuare, recomand mașinile care sunt capabile de 22kW AC, stațiile sunt multe și cât petreci la cumpărături sau la o plimbare prin oraș ai timp să încarci bateria full.</p>
<p>În încheiere, reformulez <a href="https://arenait.ro/este-rentabil-masina-electrica-bucuresti/" target="_blank" rel="noopener" data-wpel-link="internal">puțin titlul care a produs discuții aprinse printre electromobiliști</a>: Este încă rentabil să ai mașină electrică în București, dar nu este neapărat ușor să te bazezi pe stațiile gratuite!</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti! https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-152730"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/masina-electrica/" rel="tag" data-wpel-link="internal">masina electrica</a> <a href="https://arenait.ro/tag/masina-electrica-bucuresti/" rel="tag" data-wpel-link="internal">masina electrica bucuresti</a> <a href="https://arenait.ro/tag/masina-electrica-la-bloc/" rel="tag" data-wpel-link="internal">masina electrica la bloc</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/direct-sursa-este-continuare-rentabil-electrica-bucuresti/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentarii"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=152730&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=10.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=508f37a41e8b71cb224e73b940303a995648088c#parent=https%3A%2F%2Farenait.ro%2Fdirect-sursa-este-continuare-rentabil-electrica-bucuresti%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=fPcjqlZ-hoI" data-wpel-link="external" target="_blank">Skywell ET5  -  prezentare interior si portbagaj</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=hG_K1IhJIms" data-wpel-link="external" target="_blank">Skywell ET5 - exterior si lumini</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=VMCpD_XvxCE" data-wpel-link="external" target="_blank">Eroare Skywell ET 5</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-152483 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-stiri tag-concurs-casti-panasonic tag-concurs-panasonic tag-concurs-panasonic-romania tag-panasonic-concurs-arenait entry" aria-label="CONCURS &#8211; Castiga o pereche de casti Panasonic True Wireless RZ-B210"><a href="https://arenait.ro/concurs-castiga-pereche-casti-panasonic-true-wireless-b210/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="CONCURS &#8211; Castiga o pereche de casti Panasonic True Wireless RZ-B210" loading="lazy" data-attachment-id="152486" data-permalink="https://arenait.ro/concurs-castiga-pereche-casti-panasonic-true-wireless-b210/photo-08-03-2022-14-52-11/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1646751132&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 08.03.2022, 14 52 11" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="CONCURS - Castiga o pereche de casti Panasonic True Wireless RZ-B210" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/Photo-08.03.2022-14-52-11.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/concurs-castiga-pereche-casti-panasonic-true-wireless-b210/" data-wpel-link="internal">CONCURS &#8211; Castiga o pereche de casti Panasonic True Wireless RZ-B210</a></h5><p class="entry-meta"><time class="entry-time">18.03.2022</time></p></div></div><div class="post-153154 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-rezultate-sondaj tag-sondaj-tehnologie tag-sondajul-de-marti entry" aria-label="Rezultate sondaj: Vă întoarceți la birou sau continuați să faceți home-office?"><a href="https://arenait.ro/rezultate-sondaj-intoarceti-birou-continuati-faceti-home-office-2/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="142" src="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Rezultate sondaj: Vă întoarceți la birou sau continuați să faceți home-office?" loading="lazy" data-attachment-id="144999" data-permalink="https://arenait.ro/rezultate-sondaj-merge-concert-unde-artistii-sunt-reali-holograme/sondaj-arenait/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=1748%2C1240&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1748,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sondaj arenaIT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=750%2C532&amp;quality=100&amp;strip=all&amp;ssl=1" title="Rezultate sondaj: ați merge la un concert unde artiștii nu sunt reali, ci holograme?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?w=1748&amp;quality=100&amp;strip=all&amp;ssl=1 1748w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=1600%2C1135&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=1536%2C1090&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/rezultate-sondaj-intoarceti-birou-continuati-faceti-home-office-2/" data-wpel-link="internal">Rezultate sondaj: Vă întoarceți la birou sau continuați să faceți home-office?</a></h5><p class="entry-meta"><time class="entry-time">16.03.2022</time></p></div></div><div class="post-153170 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-antivirus tag-kaspersky entry" aria-label="Kaspersky Lab răspunde acuzațiilor lansate de autoritățile germane"><a href="https://arenait.ro/kaspersky-raspunde-acuzatiilor-lansate-autoritatile-germane/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Kaspersky Lab răspunde acuzațiilor lansate de autoritățile germane" loading="lazy" data-attachment-id="153149" data-permalink="https://arenait.ro/autoritatile-germane-ne-recomanda-sa-renuntam-la-antivirusul-kaspersky/germania-recomanda-renuntam-antivirus-kaspersky/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?fit=1259%2C708&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1259,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="germania-recomanda-renuntam-antivirus-kaspersky" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Autoritățile germane ne recomandă să renunțăm la antivirusul Kaspersky" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?w=1259&amp;quality=100&amp;strip=all&amp;ssl=1 1259w, https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/kaspersky-raspunde-acuzatiilor-lansate-autoritatile-germane/" data-wpel-link="internal">Kaspersky Lab răspunde acuzațiilor lansate de autoritățile germane</a></h5><p class="entry-meta"><time class="entry-time">16.03.2022</time></p></div></div><div class="post-153147 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-kaspersky tag-rusia entry" aria-label="Autoritățile germane ne recomandă să renunțăm la antivirusul Kaspersky"><a href="https://arenait.ro/autoritatile-germane-ne-recomanda-sa-renuntam-la-antivirusul-kaspersky/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="112" src="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Autoritățile germane ne recomandă să renunțăm la antivirusul Kaspersky" loading="lazy" data-attachment-id="153149" data-permalink="https://arenait.ro/autoritatile-germane-ne-recomanda-sa-renuntam-la-antivirusul-kaspersky/germania-recomanda-renuntam-antivirus-kaspersky/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?fit=1259%2C708&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1259,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="germania-recomanda-renuntam-antivirus-kaspersky" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Autoritățile germane ne recomandă să renunțăm la antivirusul Kaspersky" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?w=1259&amp;quality=100&amp;strip=all&amp;ssl=1 1259w, https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?resize=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/germania-recomanda-renuntam-antivirus-kaspersky.png?fit=200%2C112&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/autoritatile-germane-ne-recomanda-sa-renuntam-la-antivirusul-kaspersky/" data-wpel-link="internal">Autoritățile germane ne recomandă să renunțăm la antivirusul Kaspersky</a></h5><p class="entry-meta"><time class="entry-time">15.03.2022</time></p></div></div><div class="post-153130 post type-post status-publish format-standard has-post-thumbnail category-auto tag-criza-semiconductori tag-ford entry" aria-label="Ford anunță că va livra anumite modele fără&#8230; chip-uri"><a href="https://arenait.ro/ford-anunta-livra-anumite-modele-fara-chip/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="104" src="https://i0.wp.com/arenait.ro/files/2020/03/ford-logo-volan.jpg?fit=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Ford anunță că va livra anumite modele fără&#8230; chip-uri" loading="lazy" data-attachment-id="124393" data-permalink="https://arenait.ro/foodpanda-masuri-impotriva-covid-19/ford-logo-volan/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/03/ford-logo-volan.jpg?fit=960%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="960,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ford logo volan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/03/ford-logo-volan.jpg?fit=700%2C365&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/03/ford-logo-volan.jpg?fit=750%2C391&amp;quality=100&amp;strip=all&amp;ssl=1" title="Si foodpanda ia masuri impotriva COVID-19" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/03/ford-logo-volan.jpg?w=960&amp;quality=100&amp;strip=all&amp;ssl=1 960w, https://i0.wp.com/arenait.ro/files/2020/03/ford-logo-volan.jpg?resize=700%2C365&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/03/ford-logo-volan.jpg?resize=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/03/ford-logo-volan.jpg?fit=200%2C104&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/ford-anunta-livra-anumite-modele-fara-chip/" data-wpel-link="internal">Ford anunță că va livra anumite modele fără&#8230; chip-uri</a></h5><p class="entry-meta"><time class="entry-time">16.03.2022</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-152730 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto tag-masina-electrica tag-masina-electrica-bucuresti tag-masina-electrica-la-bloc entry" aria-label="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!"><a href="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="91" src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" loading="lazy" data-attachment-id="153333" data-permalink="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/masina-electrica-bucuresti-alex-florea-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=1390%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1390,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masina-electrica-bucuresti-alex-florea-3" data-image-description="" data-image-caption="&lt;p&gt;Stație Barbu Văcărescu Kaufland – gratuit folosind Cupon.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=750%2C339&amp;quality=100&amp;strip=all&amp;ssl=1" title="Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?w=1390&amp;quality=100&amp;strip=all&amp;ssl=1 1390w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?resize=700%2C317&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?resize=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/masina-electrica-bucuresti-alex-florea-3.jpg?fit=200%2C91&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/direct-sursa-este-continuare-rentabil-electrica-bucuresti/" data-wpel-link="internal">Direct de la sursa: este in continuare rentabil sa ai masina electrica in Bucuresti!</a></h5><p class="entry-meta"><time class="entry-time">21.03.2022</time></p></div></div><div class="post-153328 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-kingston entry" aria-label="Kingston ramane in topul producatorilor de SSD-uri"><a href="https://arenait.ro/kingston-ramane-topul-producatorilor/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="153" src="https://i0.wp.com/arenait.ro/files/2021/09/kingston.jpg?fit=200%2C153&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Kingston ramane in topul producatorilor de SSD-uri" loading="lazy" data-attachment-id="142721" data-permalink="https://arenait.ro/readuci-viata-laptop-vechi/kingston/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/09/kingston.jpg?fit=1024%2C784&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1024,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kingston" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/09/kingston.jpg?fit=700%2C536&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/09/kingston.jpg?fit=750%2C574&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cum sa &quot;resuscitezi&quot; un laptop mai vechi" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/09/kingston.jpg?w=1024&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/arenait.ro/files/2021/09/kingston.jpg?resize=700%2C536&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/09/kingston.jpg?resize=200%2C153&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/09/kingston.jpg?fit=200%2C153&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/kingston-ramane-topul-producatorilor/" data-wpel-link="internal">Kingston ramane in topul producatorilor de SSD-uri</a></h5><p class="entry-meta"><time class="entry-time">21.03.2022</time></p></div></div><div class="post-153324 post type-post status-publish format-standard has-post-thumbnail category-internet tag-amazon tag-mgm tag-mgm-amazon entry" aria-label="Amazon a cumparat MGM"><a href="https://arenait.ro/amazon-cumparat/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2022/03/MGM.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Amazon a cumparat MGM" loading="lazy" data-attachment-id="153326" data-permalink="https://arenait.ro/amazon-cumparat/mgm/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/MGM.jpg?fit=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MGM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/MGM.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/MGM.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Amazon a cumparat MGM" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/MGM.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/03/MGM.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/MGM.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/MGM.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/MGM.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/amazon-cumparat/" data-wpel-link="internal">Amazon a cumparat MGM</a></h5><p class="entry-meta"><time class="entry-time">21.03.2022</time></p></div></div><div class="post-153320 post type-post status-publish format-standard has-post-thumbnail category-auto tag-maserati-electric tag-maserati-full-electric entry" aria-label="Maserati trece pe electric in 2025"><a href="https://arenait.ro/maserati-trece-electric-2025/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2022/03/MASERATI.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Maserati trece pe electric in 2025" loading="lazy" data-attachment-id="153322" data-permalink="https://arenait.ro/maserati-trece-electric-2025/maserati/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/MASERATI.jpg?fit=1024%2C683&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MASERATI" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/MASERATI.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/MASERATI.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Maserati trece pe electric in 2025" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/MASERATI.jpg?w=1024&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/arenait.ro/files/2022/03/MASERATI.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/MASERATI.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/MASERATI.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/maserati-trece-electric-2025/" data-wpel-link="internal">Maserati trece pe electric in 2025</a></h5><p class="entry-meta"><time class="entry-time">21.03.2022</time></p></div></div><div class="post-153269 post type-post status-publish format-standard has-post-thumbnail category-internet category-software category-stiri-software tag-de-unde-cumpar-licenta-ieftina-pentru-windows-10 tag-licenta-ieftina-office tag-licenta-ieftina-windows-10 entry" aria-label="Licenta ieftina pentru Windows 10 la doar 11 euro si pachet Office la 23 de euro"><a href="https://arenait.ro/licenta-ieftina-windows-10-doar-11-euro-pachet-office-23-euro/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Licenta ieftina pentru Windows 10 la doar 11 euro si pachet Office la 23 de euro" loading="lazy" data-attachment-id="153271" data-permalink="https://arenait.ro/licenta-ieftina-windows-10-doar-11-euro-pachet-office-23-euro/2-105/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?fit=1920%2C1080&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Licenta ieftina pentru Windows 10 la doar 11 euro si pachet Office la 23 de euro" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?w=1920&amp;quality=100&amp;strip=all&amp;ssl=1 1920w, https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/2.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/licenta-ieftina-windows-10-doar-11-euro-pachet-office-23-euro/" data-wpel-link="internal">Licenta ieftina pentru Windows 10 la doar 11 euro si pachet Office la 23 de euro</a></h5><p class="entry-meta"><time class="entry-time">18.03.2022</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-153224 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-aqirys-tga tag-mouse-aqirys-tga tag-review-aqirys-tga entry" aria-label="Review AQIRYS TGA &#8211; cel mai personalizabil mouse din cate am vazut"><a href="https://arenait.ro/review-aqirys-personalizabil-mouse-cate-vazut/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review AQIRYS TGA &#8211; cel mai personalizabil mouse din cate am vazut" loading="lazy" data-attachment-id="153227" data-permalink="https://arenait.ro/review-aqirys-personalizabil-mouse-cate-vazut/aqirys-tga-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647525643&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aqirys tga (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review AQIRYS TGA - cel mai personalizabil mouse din cate am vazut" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/aqirys-tga-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-aqirys-personalizabil-mouse-cate-vazut/" data-wpel-link="internal">Review AQIRYS TGA &#8211; cel mai personalizabil mouse din cate am vazut</a></h5><p class="entry-meta"><time class="entry-time">18.03.2022</time></p></div></div><div class="post-153183 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-aqirys-aludra-tkl tag-tastatura-aqirys-aludra-tkl entry" aria-label="Review AQIRYS ALUDRA TKL &#8211; tastatura de gaming in format TKL cu aspect unic"><a href="https://arenait.ro/review-aqirys-aludra-tastatura-gaming-format-aspect-unic/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review AQIRYS ALUDRA TKL &#8211; tastatura de gaming in format TKL cu aspect unic" loading="lazy" data-attachment-id="153218" data-permalink="https://arenait.ro/review-aqirys-aludra-tastatura-gaming-format-aspect-unic/aqirys-aludra-tkl-23/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647525450&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.017543859649123&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AQIRYS ALUDRA TKL (23)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review AQIRYS ALUDRA TKL - tastatura de gaming in format TKL cu aspect unic" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/AQIRYS-ALUDRA-TKL-23.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-aqirys-aludra-tastatura-gaming-format-aspect-unic/" data-wpel-link="internal">Review AQIRYS ALUDRA TKL &#8211; tastatura de gaming in format TKL cu aspect unic</a></h5><p class="entry-meta"><time class="entry-time">17.03.2022</time></p></div></div><div class="post-152880 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-aspirator-xiaomi tag-aspirator-xiaomi-mi-vacuum-cleaner-mini tag-review-xiaomi-mi-vacuum-cleaner-mini tag-xiaomi-mi-vacuum-cleaner-mini entry" aria-label="Review Xiaomi Mi Vacuum Cleaner Mini &#8211; micul gigant"><a href="https://arenait.ro/review-xiaomi-vacuum-cleaner-mini-micul-gigant/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="105" src="https://i0.wp.com/arenait.ro/files/2022/03/xiaomi-mi-portable-vacuum-cleaner-novy-cover.jpg?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review Xiaomi Mi Vacuum Cleaner Mini &#8211; micul gigant" loading="lazy" data-attachment-id="152886" data-permalink="https://arenait.ro/review-xiaomi-vacuum-cleaner-mini-micul-gigant/xiaomi-mi-portable-vacuum-cleaner-novy-cover/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/xiaomi-mi-portable-vacuum-cleaner-novy-cover.jpg?fit=1200%2C630&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi-mi-portable-vacuum-cleaner-novy-cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/xiaomi-mi-portable-vacuum-cleaner-novy-cover.jpg?fit=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/xiaomi-mi-portable-vacuum-cleaner-novy-cover.jpg?fit=750%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review Xiaomi Mi Vacuum Cleaner Mini - micul gigant" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/xiaomi-mi-portable-vacuum-cleaner-novy-cover.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/03/xiaomi-mi-portable-vacuum-cleaner-novy-cover.jpg?resize=700%2C368&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/xiaomi-mi-portable-vacuum-cleaner-novy-cover.jpg?resize=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/xiaomi-mi-portable-vacuum-cleaner-novy-cover.jpg?fit=200%2C105&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-xiaomi-vacuum-cleaner-mini-micul-gigant/" data-wpel-link="internal">Review Xiaomi Mi Vacuum Cleaner Mini &#8211; micul gigant</a></h5><p class="entry-meta"><time class="entry-time">16.03.2022</time></p></div></div><div class="post-152990 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-review-banda-led-tapo tag-tapo-l900-review tag-tp-link-tapo-review entry" aria-label="Review banda LED TP-Link TAPO L900-5 &#8211; ideala pentru un design unic in casa"><a href="https://arenait.ro/review-banda-link-tapo-l900-5-ideala-design-unic-casa/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review banda LED TP-Link TAPO L900-5 &#8211; ideala pentru un design unic in casa" loading="lazy" data-attachment-id="153034" data-permalink="https://arenait.ro/review-banda-link-tapo-l900-5-ideala-design-unic-casa/photo-15-03-2022-15-50-28/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647359429&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo 15.03.2022, 15 50 28" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review banda LED TP-Link TAPO L900-5 - ideala pentru un design unic in casa" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/Photo-15.03.2022-15-50-28.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-banda-link-tapo-l900-5-ideala-design-unic-casa/" data-wpel-link="internal">Review banda LED TP-Link TAPO L900-5 &#8211; ideala pentru un design unic in casa</a></h5><p class="entry-meta"><time class="entry-time">15.03.2022</time></p></div></div><div class="post-152754 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-oneplus tag-oneplus-nord tag-oneplus-nord-ce tag-oneplus-nord-ce-2 tag-review tag-review-oneplus tag-review-oneplus-nord-ce2 tag-review-oneplus-nordce tag-review-smartphone tag-review-smartphone-android entry" aria-label="Review OnePlus Nord CE 2: midrage pur-sânge"><a href="https://arenait.ro/review-oneplus-nord-2-midrage-sange/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/03/OnePlus-Nord-CE2_display.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review OnePlus Nord CE 2: midrage pur-sânge" loading="lazy" data-attachment-id="152774" data-permalink="https://arenait.ro/review-oneplus-nord-2-midrage-sange/oneplus-nord-ce2_display/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/03/OnePlus-Nord-CE2_display.jpeg?fit=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnePlus Nord CE2_display" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/03/OnePlus-Nord-CE2_display.jpeg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/03/OnePlus-Nord-CE2_display.jpeg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review OnePlus Nord CE 2: midrage pur-sânge" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/03/OnePlus-Nord-CE2_display.jpeg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/03/OnePlus-Nord-CE2_display.jpeg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/03/OnePlus-Nord-CE2_display.jpeg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/03/OnePlus-Nord-CE2_display.jpeg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/03/OnePlus-Nord-CE2_display.jpeg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-oneplus-nord-2-midrage-sange/" data-wpel-link="internal">Review OnePlus Nord CE 2: midrage pur-sânge</a></h5><p class="entry-meta"><time class="entry-time">14.03.2022</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/renault-si-stellantis-soldati-pe-frontul-invizibil-cu-utilizarea-combustibililor-fosili/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=renault-si-stellantis-soldati-pe-frontul-invizibil-cu-utilizarea-combustibililor-fosili" data-wpel-link="external" target="_blank">Renault și Stellantis – „soldați pe frontul invizibil cu utilizarea combustibililor fosili”</a></li><li><a class="rsswidget" href="https://electromobilitate.com/konasii-saptamana-10-si-bun-venit-adi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=konasii-saptamana-10-si-bun-venit-adi" data-wpel-link="external" target="_blank">#konașii: săptămâna #10 și Bun venit, Adi!</a></li><li><a class="rsswidget" href="https://electromobilitate.com/echipa-vw-cu-mic-cu-mare/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=echipa-vw-cu-mic-cu-mare" data-wpel-link="external" target="_blank">Echipa VW – cu mic, cu mare</a></li><li><a class="rsswidget" href="https://electromobilitate.com/inmatriculari-franta-dacia-spring-pe-locul-ii-in-februarie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=inmatriculari-franta-dacia-spring-pe-locul-ii-in-februarie" data-wpel-link="external" target="_blank">Dacia Spring – 20.000 km și locul II al înmatriculărilor din Franța în februarie</a></li><li><a class="rsswidget" href="https://electromobilitate.com/niro-id-4-si-ioniq-5-grupa-mare-la-ultima-zapada/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=niro-id-4-si-ioniq-5-grupa-mare-la-ultima-zapada" data-wpel-link="external" target="_blank">Niro, ID.4 și IONIQ 5 – grupa mare la ultima zăpadă</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" rel="noopener" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" rel="noopener" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" rel="noopener" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" rel="noopener" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2022
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-152730"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone -->		<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<!-- The Carousel Swiper -->
<div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
</div>
<!-- The main close buton -->
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<!-- Image info, comments and meta -->
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Încarc comentariile...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrie un comentariu..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publică comentariul" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Imaginile se \u00eencarc\u0103 \u00een continuare. Te rog anuleaz\u0103 imprimarea \u0219i \u00eencearc\u0103 din nou."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/arenait.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"1598a52aef","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentariile...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fdirect-sursa-este-continuare-rentabil-electrica-bucuresti%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1203757580":{"id":153331,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/03\/masina-electrica-bucuresti-alex-florea-1.png","title":"masina-electrica-bucuresti-alex-florea-1","caption":"","description":""},"816040940":{"id":153332,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/03\/masina-electrica-bucuresti-alex-florea-2.jpg","title":"masina-electrica-bucuresti-alex-florea-2","caption":"","description":""},"351132482":{"id":153333,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/03\/masina-electrica-bucuresti-alex-florea-3.jpg","title":"masina-electrica-bucuresti-alex-florea-3","caption":"Sta\u021bie Barbu V\u0103c\u0103rescu Kaufland \u2013 gratuit folosind Cupon.","description":""},"1624243320":{"id":153334,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/03\/masina-electrica-bucuresti-alex-florea-4.jpg","title":"masina-electrica-bucuresti-alex-florea-4","caption":"","description":""},"89632743":{"id":153335,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/03\/masina-electrica-bucuresti-alex-florea-5.jpg","title":"masina-electrica-bucuresti-alex-florea-5","caption":"","description":""},"669709228":{"id":153336,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/03\/masina-electrica-bucuresti-alex-florea-6.jpg","title":"masina-electrica-bucuresti-alex-florea-6","caption":"","description":""},"207692121":{"id":153337,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2022\/03\/masina-electrica-bucuresti-alex-florea-7.jpg","title":"masina-electrica-bucuresti-alex-florea-7","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=152730&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=508f37a41e8b71cb224e73b940303a995648088c#parent=https%3A%2F%2Farenait.ro%2Fdirect-sursa-este-continuare-rentabil-electrica-bucuresti%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=152730&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=508f37a41e8b71cb224e73b940303a995648088c#parent=https%3A%2F%2Farenait.ro%2Fdirect-sursa-este-continuare-rentabil-electrica-bucuresti%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'32559871',post:'152730',tz:'2',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '152730' ]);
</script>
</body></html><!-- WP Fastest Cache file was created in 3.6344010829926 seconds, on 21-03-22 14:29:08 -->