<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Presimt un fail marca Apple - iPhone SE 2 cu 5G va fi lansat anul viitor - Arena IT</title>
<link rel="canonical" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presimt un fail marca Apple - iPhone SE 2 cu 5G va fi lansat anul viitor - Arena IT" />
<meta property="og:description" content="Presimt un fail marca Apple. Dada, stati linistiti ca stiu si eu cand o dau in bara desi sunt fanul lor. Dar de data asta nu sunt de acord deloc cu ce vor sa faca. Analistul Ming Chi Kuo, celebru pentru zvonurile oferite in online si care au fost tot timpul adevarate, spune ca Apple [&hellip;]" />
<meta property="og:url" content="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" />
<meta property="og:site_name" content="Arena IT" />
<meta property="article:publisher" content="http://www.facebook.com/arenait" />
<meta property="article:published_time" content="2021-06-24T08:28:09+00:00" />
<meta property="og:image" content="https://arenait.ro/files/2020/11/iphone-SE2-1.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@arenait" />
<meta name="twitter:site" content="@arenait" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Gabriel" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="3 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":"https://arenait.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#primaryimage","inLanguage":"ro-RO","url":"https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=2000%2C1500&quality=100&strip=all&ssl=1","contentUrl":"https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=2000%2C1500&quality=100&strip=all&ssl=1","width":2000,"height":1500},{"@type":"WebPage","@id":"https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#webpage","url":"https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/","name":"Presimt un fail marca Apple - iPhone SE 2 cu 5G va fi lansat anul viitor - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#primaryimage"},"datePublished":"2021-06-24T08:28:09+00:00","dateModified":"2021-06-24T08:28:09+00:00","author":{"@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079"},"breadcrumb":{"@id":"https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/"]}]},{"@type":"BreadcrumbList","@id":"https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor"}]},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/2a420deb3b45d99fc8b7d11d76bd9079","name":"Gabriel","image":{"@type":"ImageObject","@id":"https://arenait.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&d=mm&r=g","caption":"Gabriel"},"sameAs":["http://www.arenait.net/"],"url":"https://arenait.ro/author/gabriel/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/feed/" />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.7.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/210ln2jw/hfxce.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/1ft5h614/hfxce.css" media="all"/>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/f59wbrs8/hfxce.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/frnjb57d/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script> -->
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/f2sd2pbr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script> -->
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script src='//arenait.ro/wp-content/cache/wpfc-minified/1e1t5ewr/hfxce.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script> -->
<meta name="generator" content="WordPress 5.7.2" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fpresimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fpresimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" /><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #ffffff;
}
button#catapultCookie {
background:#85af4b;
color: #ffffff;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><style type='text/css'>img#wpstats{display:none}</style>
<meta name="theme-color" content="#85AF4B">
<script type="text/javascript">var hideProfitShareLinks = false;</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2135914-1');
</script>
<!-- Google ASUS script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>
<link rel="amphtml" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/amp/">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7898841823845546","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=44757d66eb" /> -->
<link rel="stylesheet" type="text/css" href="//arenait.ro/wp-content/cache/wpfc-minified/dsh7e8y6/hfxce.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-139943 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://quickmobile.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">QuickMobile</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
<div class="previous">
<span>&#x000AB; <a href="https://arenait.ro/dacia-spring-primele-impresii/" rel="prev" data-wpel-link="internal">Dacia Spring review: primele impresii, o electrică foarte bună</a></span>
</div>
<div class="next">
<span><a href="https://arenait.ro/synology-anunta-7-0-extinde-platforma-cloud-c2/" rel="next" data-wpel-link="internal">Synology anuntă DSM 7.0 și extinde platforma cloud C2</a> &#x000BB;</span>
</div>
</div>
<article class="post-139943 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-iphone-se-2-5g tag-iphone-se-2022 entry" aria-label="Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor"><header class="entry-header"><h1 class="entry-title">Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor</h1>
<p class="entry-meta"><time class="entry-time">24.06.2021</time> <time class="entry-time">11:28</time> | <span class="entry-author"><a href="https://arenait.ro/author/gabriel/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Gabriel</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#comments" data-wpel-link="internal">5</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/hardware/" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/stiri/" rel="category tag" data-wpel-link="internal">Stiri</a></span> </p></header><div class="entry-content">    <div class="share-box">
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</div>
</div>
<p>Presimt un fail marca Apple. Dada, stati linistiti ca stiu si eu cand o dau in bara desi sunt fanul lor. Dar de data asta nu sunt de acord deloc cu ce vor sa faca. <span id="more-139943"></span></p>
<p>Analistul Ming Chi Kuo, celebru pentru zvonurile oferite in online si care au fost tot timpul adevarate, spune ca Apple va prezenta anul viitor o varianta noua de iPhone SE, dar cu 5G.</p>
<p>&#8222;Cheapest 5G iPhone ever&#8221; spune Ming-Chi Kuo. Asta inseamna ca Apple vrea sa aiba un iPhone accesibil cu 5G, dar de ce SE 2? Desi s-a bucurat de un real succes, SE 2 este un telefon ideal pentru cei care vor sa intre in ecosistemul Apple. Totusi, sa il relansezi anul viitor cu 5G nu mi se pare o idee buna.<a href="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="871093380" data-slb-internal="0" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="125496" data-permalink="https://arenait.ro/apple-iphone-2020-lansat-costa-ieftin/apple-iphone-se-2020-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?fit=653%2C747&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="653,747" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apple-iphone-se-2020-2" data-image-description data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?fit=612%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?fit=653%2C747&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-125496 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?resize=653%2C747&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Presimt un fail marca Apple - iPhone SE 2 cu 5G va fi lansat anul viitor" width="653" height="747" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?w=653&amp;quality=100&amp;strip=all&amp;ssl=1 653w, https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?resize=612%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 612w, https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?resize=175%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 175w" data-lazy-sizes="(max-width: 653px) 100vw, 653px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?resize=653%2C747&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="125496" data-permalink="https://arenait.ro/apple-iphone-2020-lansat-costa-ieftin/apple-iphone-se-2020-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?fit=653%2C747&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="653,747" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apple-iphone-se-2020-2" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?fit=612%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?fit=653%2C747&amp;quality=100&amp;strip=all&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-125496" src="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?resize=653%2C747&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Presimt un fail marca Apple - iPhone SE 2 cu 5G va fi lansat anul viitor" width="653" height="747" srcset="https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?w=653&amp;quality=100&amp;strip=all&amp;ssl=1 653w, https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?resize=612%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 612w, https://i0.wp.com/arenait.ro/files/2020/04/apple-iphone-se-2020-2.jpg?resize=175%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 175w" sizes="(max-width: 653px) 100vw, 653px" data-recalc-dims="1" /></noscript></a></p>
<p>De ce? A fost deja criticat de multi ca fiind un telefon depasit din toate punctele de vedere. Pentru ecosistemul Apple nu este deloc depasit, dar privit din tabara Android este. Nu ar fi astea marea problema pentru ca nimanui nu ii pasa de ce cred ceilalti. Problema este ca in 2022 va fi depasit chiar si pentru ecosistemul Apple.</p>
<p>Daca SE 2 a venit la un pret OK si cu un format placut in 2020, in 2022 sigur acest format nu va fi la fel de bine primit nici macar de utilizatorii de iOS.</p>
<p>Spun asta pentru ca deja toate telefoanele Apple din prezent adopta design-ul lui iPhone X lansat in 2017. In 2022 va fi deja un design de 5 ani vechime, la limita. SE 2 adopta design-ul lansat de iPhone 6 in 2014, adica va avea 8 ani in 2022.</p>
<p>Cei care si-au dorit un telefon mic au ales SE2 sau iPhone 12 Mini. Nu cred ca in 2022 cineva mai alege un telefon atat de mic sau cel putin nu vad de ce ar alege un SE2 cand probabil ar putea exista un iPhone 14 Mini.</p>
<p>Singurul argument pe care SE2 5G il are este India. India, China, Japonia si alte tari sarace. Culmea, iPhone-ul se vinde ca painea calda in tarile enumerate de mine. Sigur s-ar vinde foarte bine acolo iar pentru respectivele piete nu ar fi doar cel mai ieftin iPhone cu 5G ci unul dintre cele mai bune telefoane ieftine cu 5G.</p>
<p>Altfel eu nu-mi explic de ce Apple ar putea face aceasta lansare.</p>
<p>iPhone SE 2 costa acum pe <a href="https://www.emag.ro/search/iphone+se+2" data-wpel-link="external" target="_blank">eMAG in jur de 2270 de lei</a>. La <a href="https://mediagalaxy.ro/telefon-apple-iphone-se-2-64gb-black/cpd/SMTIPSE64BK/?gclid=Cj0KCQjw2tCGBhCLARIsABJGmZ76JMxcvf5nl31moCh3D6u1uzd7y0ijJBB3gg8uwGxzA0gW7aCVYvEaAi5dEALw_wcB&amp;gclsrc=aw.ds" data-wpel-link="external" target="_blank">MediaGalaxy este 2198 lei</a>.</p>
<p>Gasiti review-ul la iPhone SE2 2020 <a href="https://arenait.ro/iphone-2020-scurt-review/" data-wpel-link="internal"><strong>AICI</strong></a>.</p>
</div>      <div class="inline-share-box">
<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
<a href="https://wa.me/?text=Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
</span>
</div>
<div class="errorNotification">
<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<div id="error-notification-id" class="enp-139943"></div>
</div>
<footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/iphone-se-2-5g/" rel="tag" data-wpel-link="internal">iphone se 2 5g</a> <a href="https://arenait.ro/tag/iphone-se-2022/" rel="tag" data-wpel-link="internal">iphone se 2022</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
</script>
</div></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-144437">
<article id="article-comment-144437">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/834b659496de6b76746c02b5a64f4f50?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/834b659496de6b76746c02b5a64f4f50?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/834b659496de6b76746c02b5a64f4f50?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/834b659496de6b76746c02b5a64f4f50?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/834b659496de6b76746c02b5a64f4f50?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name">Cititorii vostrii</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#comment-144437" data-wpel-link="internal">24.06.2021 la ora 12:08</a></time></p>		</header>
<div class="comment-content">
<p>Au oprit productia iPhone 12 mini fiindca nu se vinde, iar SE2 are succes tocmai fiindca nu toata lumea isi permite un telefon foarte scump, dar toata lumea isi doreste un telefon de calitate.</p>
<p>Daca vor pastra un pret decent se va vinde foarte bine iPhone SE2 5G.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/?replytocom=144437#respond" data-commentid="144437" data-postid="139943" data-belowelement="article-comment-144437" data-respondelement="respond" data-replyto="Răspunde la Cititorii vostrii" aria-label="Răspunde la Cititorii vostrii" data-wpel-link="internal">Răspunde</a></div>
</article>
<ul class="children">
<li class="comment byuser comment-author-gabriel bypostauthor odd alt depth-2" id="comment-144438">
<article id="article-comment-144438">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c80ee62a8b43c07d7afd75c3eba85f8f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name"><a href="http://www.arenait.net/" class="comment-author-link" rel="external nofollow" data-wpel-link="external" target="_blank">Gabriel</a></span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#comment-144438" data-wpel-link="internal">24.06.2021 la ora 12:27</a></time></p>		</header>
<div class="comment-content">
<p>12 Mini nu s-a vandut pentru ca nu mai avea clienti. A fost lansat la scurt timp dupa SE2 cand toata lumea deja a cumparat un telefon mic si performant. Daca nu exista SE 2 cu siguranta 12 Mini s-ar fi vandut foarte bine.</p>
</div>
</article>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1" id="comment-144440">
<article id="article-comment-144440">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/0f1deb6b18bc33e583d8b0eaed382a09?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/0f1deb6b18bc33e583d8b0eaed382a09?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0f1deb6b18bc33e583d8b0eaed382a09?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0f1deb6b18bc33e583d8b0eaed382a09?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f1deb6b18bc33e583d8b0eaed382a09?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name">Piuir</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#comment-144440" data-wpel-link="internal">24.06.2021 la ora 14:20</a></time></p>		</header>
<div class="comment-content">
<p>Ai o parere, si se bazeaza mai mult pe speculatii, asa ca ramane de vazut. Eu consider, momentan, acest 5G o caricatura intr-o zona in care 4g face legea. Teoretic cu 5g vom pasi intr-o noua era, practic operatorii nu au infrastructura si acel 5g e un 4g redenumit. Acum legat de apple, folosesc se2 si am folosit se1 de la aparitie si nu am nimic de reprosat. Sigur e telefonul lor de buget, dar face exact ceea ce trebuie. Daca maine ar aparea varianta 5g, nu l-as cumpara. Un asemenea “plus” cumulat cu infrastructura 5g actuala m-ar face doar sa astept un se3 adevarat care va aparea peste 2-3 ani. Parerea mea.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/?replytocom=144440#respond" data-commentid="144440" data-postid="139943" data-belowelement="article-comment-144440" data-respondelement="respond" data-replyto="Răspunde la Piuir" aria-label="Răspunde la Piuir" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1" id="comment-144442">
<article id="article-comment-144442">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/28a820bc91efbe43bf2fe84d924ad539?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/28a820bc91efbe43bf2fe84d924ad539?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/28a820bc91efbe43bf2fe84d924ad539?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/28a820bc91efbe43bf2fe84d924ad539?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28a820bc91efbe43bf2fe84d924ad539?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name">ANV</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#comment-144442" data-wpel-link="internal">24.06.2021 la ora 16:29</a></time></p>		</header>
<div class="comment-content">
<p><a href="https://ibb.co/YtjtHs7" rel="nofollow ugc" data-wpel-link="external" target="_blank">https://ibb.co/YtjtHs7</a></p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/?replytocom=144442#respond" data-commentid="144442" data-postid="139943" data-belowelement="article-comment-144442" data-respondelement="respond" data-replyto="Răspunde la ANV" aria-label="Răspunde la ANV" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1" id="comment-144443">
<article id="article-comment-144443">
<header class="comment-header">
<p class="comment-author">
<img alt src="https://secure.gravatar.com/avatar/58b5d4b4a591985d8e7a035de91d3a51?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/58b5d4b4a591985d8e7a035de91d3a51?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/58b5d4b4a591985d8e7a035de91d3a51?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/58b5d4b4a591985d8e7a035de91d3a51?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/58b5d4b4a591985d8e7a035de91d3a51?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-author-name">Claudiu</span> <span class="says">a zis</span>			</p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#comment-144443" data-wpel-link="internal">24.06.2021 la ora 18:59</a></time></p>		</header>
<div class="comment-content">
<p>O sa revin la acest articol, bazat pe informatii gresite (acest analist a dat gres de multe ori), ca sa rad. Iar titlul este genial.</p>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/?replytocom=144443#respond" data-commentid="144443" data-postid="139943" data-belowelement="article-comment-144443" data-respondelement="respond" data-replyto="Răspunde la Claudiu" aria-label="Răspunde la Claudiu" data-wpel-link="internal">Răspunde</a></div>
</article>
</li><!-- #comment-## -->
</ol></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formular de comentariu"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=139943&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c1156558321877135e1574f797dde3b2da1789ce#parent=https%3A%2F%2Farenait.ro%2Fpresimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=NzO__YhkpGQ" data-wpel-link="external" target="_blank">UNBOXING Tastatura Logitech G915 TKL si mouse G305</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=bn4QjClSriE" data-wpel-link="external" target="_blank">Unboxing imprimanta multifunctionala Brother MFC T920DW</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=LyTKjrWNVjg" data-wpel-link="external" target="_blank">Montare si review SSD XPG Spectrix S40G 512GB</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-139884 post type-post status-publish format-standard has-post-thumbnail category-auto tag-dacia tag-dacia-logo-nou entry" aria-label="Dacia si-a schimbat logo-ul si isi prezinta noua identitate"><a href="https://arenait.ro/dacia-schimbat-logo-prezinta-noua-identitate/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i1.wp.com/arenait.ro/files/2021/01/DACIA-CONCEPT-2025-2.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Dacia si-a schimbat logo-ul si isi prezinta noua identitate" loading="lazy" data-attachment-id="133934" data-permalink="https://arenait.ro/dacia-schimbat-logo-prezinta-3-modele-pana-2025/dacia-concept-2025-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/01/DACIA-CONCEPT-2025-2.jpg?fit=1688%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1688,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;GREG&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;12\/2020&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DACIA CONCEPT 2025 (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/01/DACIA-CONCEPT-2025-2.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/01/DACIA-CONCEPT-2025-2.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Dacia si-a schimbat logo-ul si prezinta inca 3 modele noi pana in 2025" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/01/DACIA-CONCEPT-2025-2.jpg?w=1688&amp;quality=100&amp;strip=all&amp;ssl=1 1688w, https://i1.wp.com/arenait.ro/files/2021/01/DACIA-CONCEPT-2025-2.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/01/DACIA-CONCEPT-2025-2.jpg?resize=1600%2C1066&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/01/DACIA-CONCEPT-2025-2.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/01/DACIA-CONCEPT-2025-2.jpg?resize=1536%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/01/DACIA-CONCEPT-2025-2.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/dacia-schimbat-logo-prezinta-noua-identitate/" data-wpel-link="internal">Dacia si-a schimbat logo-ul si isi prezinta noua identitate</a></h5><p class="entry-meta"><time class="entry-time">18.06.2021</time></p></div></div><div class="post-139904 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-audi tag-audi-electric entry" aria-label="Audi nu va mai produce nici o masina cu motor termic incepand cu anul 2026"><a href="https://arenait.ro/audi-produce-nici-masina-motor-termic-incepand-anul-2026/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="100" src="https://i1.wp.com/arenait.ro/files/2019/01/Audi-e-tron-GT-concept.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Audi nu va mai produce nici o masina cu motor termic incepand cu anul 2026" loading="lazy" data-attachment-id="105789" data-permalink="https://arenait.ro/audi-folosi-procesoare-samsung-masinile-autonome/audi-e-tron-gt-concept/" data-orig-file="https://i1.wp.com/arenait.ro/files/2019/01/Audi-e-tron-GT-concept.jpg?fit=1000%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Audi-e-tron-GT-concept" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2019/01/Audi-e-tron-GT-concept.jpg?fit=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2019/01/Audi-e-tron-GT-concept.jpg?fit=750%2C375&amp;quality=100&amp;strip=all&amp;ssl=1" title="Audi va folosi procesoare Samsung pentru masinile autonome" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2019/01/Audi-e-tron-GT-concept.jpg?w=1000&amp;quality=100&amp;strip=all&amp;ssl=1 1000w, https://i1.wp.com/arenait.ro/files/2019/01/Audi-e-tron-GT-concept.jpg?resize=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2019/01/Audi-e-tron-GT-concept.jpg?resize=700%2C350&amp;quality=100&amp;strip=all&amp;ssl=1 700w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2019/01/Audi-e-tron-GT-concept.jpg?fit=200%2C100&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/audi-produce-nici-masina-motor-termic-incepand-anul-2026/" data-wpel-link="internal">Audi nu va mai produce nici o masina cu motor termic incepand cu anul 2026</a></h5><p class="entry-meta"><time class="entry-time">22.06.2021</time></p></div></div><div class="post-139943 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-iphone-se-2-5g tag-iphone-se-2022 entry" aria-label="Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor"><a href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor" loading="lazy" data-attachment-id="131695" data-permalink="https://arenait.ro/iphone-11-11-11-2-livreaza-fara-alimentator-casti/iphone-se2-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone SE2 (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="iPhone 11, 11 Pro, 11 Pro Max si SE 2 se livreaza si ele fara alimentator si casti" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" data-wpel-link="internal">Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor</a></h5><p class="entry-meta"><time class="entry-time">24.06.2021</time></p></div></div><div class="post-139887 post type-post status-publish format-standard has-post-thumbnail category-hardware category-previews tag-logitech tag-logitech-g915 entry" aria-label="Unboxing si primele impresii despre tastatura Logitech G915 TKL"><a href="https://arenait.ro/unboxing-primele-impresii-despre-tastatura-logitech-g915/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Unboxing si primele impresii despre tastatura Logitech G915 TKL" loading="lazy" data-attachment-id="139890" data-permalink="https://arenait.ro/unboxing-primele-impresii-despre-tastatura-logitech-g915/logitech-g915-2/" data-orig-file="https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624026186&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LOGITECH G915 (2)" data-image-description="" data-medium-file="https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Unboxing si primele impresii despre tastatura Logitech G915 TKL" data-lazy-srcset="https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/arenait.ro/files/2021/06/LOGITECH-G915-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/unboxing-primele-impresii-despre-tastatura-logitech-g915/" data-wpel-link="internal">Unboxing si primele impresii despre tastatura Logitech G915 TKL</a></h5><p class="entry-meta"><time class="entry-time">19.06.2021</time></p></div></div><div class="post-139898 post type-post status-publish format-standard has-post-thumbnail category-auto tag-dacia-duster-facelift tag-dacia-duster-facelift-2021 entry" aria-label="Dacia Duster Facelift a fost lansata &#8211; inca are motorizare diesel"><a href="https://arenait.ro/dacia-duster-facelift-fost-lansata-motorizare-diesel/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="154" src="https://i2.wp.com/arenait.ro/files/2021/06/duster-facelift-1.jpg?fit=200%2C154&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Dacia Duster Facelift a fost lansata &#8211; inca are motorizare diesel" loading="lazy" data-attachment-id="139902" data-permalink="https://arenait.ro/dacia-duster-facelift-fost-lansata-motorizare-diesel/duster-facelift-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/06/duster-facelift-1.jpg?fit=1346%2C1034&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1346,1034" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="duster facelift (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/06/duster-facelift-1.jpg?fit=700%2C538&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/06/duster-facelift-1.jpg?fit=750%2C576&amp;quality=100&amp;strip=all&amp;ssl=1" title="Dacia Duster Facelift a fost lansata - inca are motorizare diesel" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/06/duster-facelift-1.jpg?w=1346&amp;quality=100&amp;strip=all&amp;ssl=1 1346w, https://i2.wp.com/arenait.ro/files/2021/06/duster-facelift-1.jpg?resize=700%2C538&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/06/duster-facelift-1.jpg?resize=200%2C154&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/06/duster-facelift-1.jpg?fit=200%2C154&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/dacia-duster-facelift-fost-lansata-motorizare-diesel/" data-wpel-link="internal">Dacia Duster Facelift a fost lansata &#8211; inca are motorizare diesel</a></h5><p class="entry-meta"><time class="entry-time">22.06.2021</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-139948 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-dsm-7 tag-synology entry" aria-label="Synology anuntă DSM 7.0 și extinde platforma cloud C2"><a href="https://arenait.ro/synology-anunta-7-0-extinde-platforma-cloud-c2/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="79" src="https://i2.wp.com/arenait.ro/files/2021/06/dsm-7.png?fit=200%2C79&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Synology anuntă DSM 7.0 și extinde platforma cloud C2" loading="lazy" data-attachment-id="139950" data-permalink="https://arenait.ro/synology-anunta-7-0-extinde-platforma-cloud-c2/dsm-7-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/06/dsm-7.png?fit=1430%2C568&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1430,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsm 7" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/06/dsm-7.png?fit=700%2C278&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/06/dsm-7.png?fit=750%2C298&amp;quality=100&amp;strip=all&amp;ssl=1" title="Synology anuntă DSM 7.0 și extinde platforma cloud C2" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/06/dsm-7.png?w=1430&amp;quality=100&amp;strip=all&amp;ssl=1 1430w, https://i2.wp.com/arenait.ro/files/2021/06/dsm-7.png?resize=700%2C278&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/06/dsm-7.png?resize=200%2C79&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/06/dsm-7.png?fit=200%2C79&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/synology-anunta-7-0-extinde-platforma-cloud-c2/" data-wpel-link="internal">Synology anuntă DSM 7.0 și extinde platforma cloud C2</a></h5><p class="entry-meta"><time class="entry-time">24.06.2021</time></p></div></div><div class="post-139943 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-iphone-se-2-5g tag-iphone-se-2022 entry" aria-label="Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor"><a href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor" loading="lazy" data-attachment-id="131695" data-permalink="https://arenait.ro/iphone-11-11-11-2-livreaza-fara-alimentator-casti/iphone-se2-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone SE2 (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="iPhone 11, 11 Pro, 11 Pro Max si SE 2 se livreaza si ele fara alimentator si casti" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2020/11/iphone-SE2-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/presimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor/" data-wpel-link="internal">Presimt un fail marca Apple &#8211; iPhone SE 2 cu 5G va fi lansat anul viitor</a></h5><p class="entry-meta"><time class="entry-time">24.06.2021</time></p></div></div><div class="post-139920 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto category-reviews-masini tag-dacia tag-dacia-electrica tag-dacia-spring tag-ev-reviews entry" aria-label="Dacia Spring review: primele impresii, o electrică foarte bună"><a href="https://arenait.ro/dacia-spring-primele-impresii/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/06/Dacia-Spring-review-primele-impresii-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Dacia Spring review: primele impresii, o electrică foarte bună" loading="lazy" data-attachment-id="139926" data-permalink="https://arenait.ro/dacia-spring-primele-impresii/dacia-spring-review-primele-impresii-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/06/Dacia-Spring-review-primele-impresii-1.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 12&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623779625&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0011074197120709&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dacia-Spring-review-primele-impresii (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/06/Dacia-Spring-review-primele-impresii-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/06/Dacia-Spring-review-primele-impresii-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Dacia Spring review: primele impresii, o electrică foarte bună" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/06/Dacia-Spring-review-primele-impresii-1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/06/Dacia-Spring-review-primele-impresii-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/06/Dacia-Spring-review-primele-impresii-1.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/06/Dacia-Spring-review-primele-impresii-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/06/Dacia-Spring-review-primele-impresii-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/06/Dacia-Spring-review-primele-impresii-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/dacia-spring-primele-impresii/" data-wpel-link="internal">Dacia Spring review: primele impresii, o electrică foarte bună</a></h5><p class="entry-meta"><time class="entry-time">24.06.2021</time></p></div></div><div class="post-139914 post type-post status-publish format-standard has-post-thumbnail category-hardware category-stiri tag-iphone-12-mini entry" aria-label="iPhone 12 Mini este scos din productie"><a href="https://arenait.ro/iphone-12-mini-este-scos-productie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="114" src="https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?fit=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="iPhone 12 Mini este scos din productie" loading="lazy" data-attachment-id="134815" data-permalink="https://arenait.ro/iphone-12-mini-putea-iesi-productie/12-mini/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?fit=1835%2C1048&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1835,1048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12 MINI" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?fit=700%2C400&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?fit=750%2C428&amp;quality=100&amp;strip=all&amp;ssl=1" title="iPhone 12 Mini ar putea iesi din productie" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?w=1835&amp;quality=100&amp;strip=all&amp;ssl=1 1835w, https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?resize=700%2C400&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?resize=1600%2C914&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?resize=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?resize=1536%2C877&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/02/12-MINI.jpg?fit=200%2C114&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/iphone-12-mini-este-scos-productie/" data-wpel-link="internal">iPhone 12 Mini este scos din productie</a></h5><p class="entry-meta"><time class="entry-time">23.06.2021</time></p></div></div><div class="post-139910 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-amd-dlss tag-amd-fidelityfx-super-resolution tag-amd-fsr entry" aria-label="AMD a lansat FidelityFX Super Resolution- adica o forma proprietara de DLSS"><a href="https://arenait.ro/lansat-fidelityfx-super-resolution-adica-forma-proprietara-dlss/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2021/06/fsr.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="AMD a lansat FidelityFX Super Resolution- adica o forma proprietara de DLSS" loading="lazy" data-attachment-id="139912" data-permalink="https://arenait.ro/lansat-fidelityfx-super-resolution-adica-forma-proprietara-dlss/fsr/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/06/fsr.jpg?fit=980%2C552&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="980,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fsr" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/06/fsr.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/06/fsr.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="AMD a lansat FidelityFX Super Resolution- adica o forma proprietara de DLSS" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/06/fsr.jpg?w=980&amp;quality=100&amp;strip=all&amp;ssl=1 980w, https://i0.wp.com/arenait.ro/files/2021/06/fsr.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/06/fsr.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/06/fsr.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/06/fsr.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/lansat-fidelityfx-super-resolution-adica-forma-proprietara-dlss/" data-wpel-link="internal">AMD a lansat FidelityFX Super Resolution- adica o forma proprietara de DLSS</a></h5><p class="entry-meta"><time class="entry-time">23.06.2021</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-139802 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-intrerupator-tenda-ss3 tag-tenda-beli-ss3 entry" aria-label="Tenda Beli SS3 &#8211; intrerupator inteligent"><a href="https://arenait.ro/tenda-beli-ss3-intrerupator-inteligent/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Tenda Beli SS3 &#8211; intrerupator inteligent" loading="lazy" data-attachment-id="139805" data-permalink="https://arenait.ro/tenda-beli-ss3-intrerupator-inteligent/tenda-beli-ss3-2/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621854991&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TENDA BELI SS3 (2)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Tenda Beli SS3 - intrerupator inteligent" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/06/TENDA-BELI-SS3-2.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/tenda-beli-ss3-intrerupator-inteligent/" data-wpel-link="internal">Tenda Beli SS3 &#8211; intrerupator inteligent</a></h5><p class="entry-meta"><time class="entry-time">16.06.2021</time></p></div></div><div class="post-139176 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-5g tag-android tag-buget tag-xiaomi entry" aria-label="Xiaomi Redmi Note 9T 5G review"><a href="https://arenait.ro/xiaomi-redmi-note-9t-5g-review/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Xiaomi Redmi Note 9T 5G review" loading="lazy" data-attachment-id="139762" data-permalink="https://arenait.ro/xiaomi-redmi-note-9t-5g-review/redmi-note-9t-banner/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?fit=2419%2C1814&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2419,1814" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623754483&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.022727272727273&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Redmi Note 9T banner" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Xiaomi Redmi Note 9T 5G review" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?w=2419&amp;quality=100&amp;strip=all&amp;ssl=1 2419w, https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?w=2250&amp;quality=100&amp;strip=all&amp;ssl=1 2250w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/06/Redmi-Note-9T-banner.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/xiaomi-redmi-note-9t-5g-review/" data-wpel-link="internal">Xiaomi Redmi Note 9T 5G review</a></h5><p class="entry-meta"><time class="entry-time">16.06.2021</time></p></div></div><div class="post-139397 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-realme tag-realme-gt tag-realme-gt-5g tag-review-realme tag-review-realme-gt-5g tag-smartphone-realme tag-smartphone-realme-gt-5g entry" aria-label="Review realme GT 5G &#8211; the new flagship killer is in town"><a href="https://arenait.ro/review-realme-5g-flagship-killer-town/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2021/06/realme-gt.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review realme GT 5G &#8211; the new flagship killer is in town" loading="lazy" data-attachment-id="139115" data-permalink="https://arenait.ro/realme-flagship-killer-care-costa-doar-550-euro/realme-gt/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/06/realme-gt.jpg?fit=1280%2C720&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="realme gt" data-image-description="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/06/realme-gt.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/06/realme-gt.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="realme GT - flagship killer care costa doar 550 de euro" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/06/realme-gt.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i0.wp.com/arenait.ro/files/2021/06/realme-gt.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/06/realme-gt.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/06/realme-gt.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/06/realme-gt.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-realme-5g-flagship-killer-town/" data-wpel-link="internal">Review realme GT 5G &#8211; the new flagship killer is in town</a></h5><p class="entry-meta"><time class="entry-time">15.06.2021</time></p></div></div><div class="post-139678 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-monitor-aoc tag-review-aoc-ag273qz entry" aria-label="AOC AG273QZ &#8211; un monitor superb din toate punctele de vedere&#8230;dar cu minus foarte enervant"><a href="https://arenait.ro/ag273qz-monitor-superb-toate-punctele-vedere-minus-foarte-enervant/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="AOC AG273QZ &#8211; un monitor superb din toate punctele de vedere&#8230;dar cu minus foarte enervant" loading="lazy" data-attachment-id="139683" data-permalink="https://arenait.ro/ag273qz-monitor-superb-toate-punctele-vedere-minus-foarte-enervant/aoc-agon-ag273q-1/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623718259&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aoc agon ag273q (1)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="AOC AG273QZ - un monitor superb din toate punctele de vedere...dar cu minus foarte enervant" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/06/aoc-agon-ag273q-1.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/ag273qz-monitor-superb-toate-punctele-vedere-minus-foarte-enervant/" data-wpel-link="internal">AOC AG273QZ &#8211; un monitor superb din toate punctele de vedere&#8230;dar cu minus foarte enervant</a></h5><p class="entry-meta"><time class="entry-time">15.06.2021</time></p></div></div><div class="post-138935 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-preview-x60-pro-5g tag-review-vivo-x60-pro-5g tag-review-vivo-x60-pro-5g-romania tag-review-x60-pro-5g tag-smartphone-vivo tag-vivo tag-vivo-mobile tag-vivo-x60-pro-5g tag-x60-pro-5g entry" aria-label="Review vivo X60 PRO 5G &#8211; midrange premium cu cameră bună"><a href="https://arenait.ro/review-vivo-x60-5g-midrange-premium-camera-buna/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review vivo X60 PRO 5G &#8211; midrange premium cu cameră bună" loading="lazy" data-attachment-id="138677" data-permalink="https://arenait.ro/testam-vivo-x60-5g/vivo-x60-pro-5g-4/" data-orig-file="https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ONEPLUS A6003&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622471811&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.090909090909091&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vivo X60 PRO 5G (4)" data-image-description="" data-medium-file="https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Testăm vivo X60 PRO 5G" data-lazy-srcset="https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/arenait.ro/files/2021/05/vivo-X60-PRO-5G-4.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-vivo-x60-5g-midrange-premium-camera-buna/" data-wpel-link="internal">Review vivo X60 PRO 5G &#8211; midrange premium cu cameră bună</a></h5><p class="entry-meta"><time class="entry-time">11.06.2021</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/dacia-spring-nu-poate-fi-comparata-cu-dacia-1310-iata-de-ce/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dacia-spring-nu-poate-fi-comparata-cu-dacia-1310-iata-de-ce" data-wpel-link="external" target="_blank">Dacia Spring NU poate fi comparată cu Dacia 1310, iată de ce</a></li><li><a class="rsswidget" href="https://electromobilitate.com/test-paralel-cu-vw-id-3-la-viteza-constanta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=test-paralel-cu-vw-id-3-la-viteza-constanta" data-wpel-link="external" target="_blank">Test paralel cu VW ID.3 la viteză constantă</a></li><li><a class="rsswidget" href="https://electromobilitate.com/test-drive-in-motor-city-audi-e-tron-sportback/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=test-drive-in-motor-city-audi-e-tron-sportback" data-wpel-link="external" target="_blank">Test drive în Motor City – Audi e-tron Sportback</a></li><li><a class="rsswidget" href="https://electromobilitate.com/primele-excursii-electrice-lungi-cu-sau-fara-pasageri/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=primele-excursii-electrice-lungi-cu-sau-fara-pasageri" data-wpel-link="external" target="_blank">Primele excursii electrice lungi – cu sau fără pasageri?</a></li><li><a class="rsswidget" href="https://electromobilitate.com/cum-alimentez-o-sauna-si-doua-electrice-de-la-soare/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cum-alimentez-o-sauna-si-doua-electrice-de-la-soare" data-wpel-link="external" target="_blank">Cum alimentez o saună și două electrice de la soare</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>
</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2021
<a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
· Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
· Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
· <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
<div id="error-notification-id" class="enp-139943"></div>
<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->
<!-- Start ProfitShare Zone -->
<script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
var bsa = document.createElement("script");
bsa.type = "text/javascript";
bsa.async = true;
bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script>
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script>
<!-- End ProfitShare Zone -->
<div
class="jp-carousel-wrap jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery"
style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>
<!-- Intentional duplicate -->
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrie un comentariu..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Sit web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publică comentariul" />
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
</div>
</form>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Încarc comentarii...</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Comentariu</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>
<script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"feaf738ac9","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fpresimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"871093380":{"id":125496,"type":"image","internal":true,"source":"https:\/\/arenait.ro\/files\/2020\/04\/apple-iphone-se-2020-2.jpg","title":"apple-iphone-se-2020-2","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=139943&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c1156558321877135e1574f797dde3b2da1789ce#parent=https%3A%2F%2Farenait.ro%2Fpresimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=139943&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+la+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c1156558321877135e1574f797dde3b2da1789ce#parent=https%3A%2F%2Farenait.ro%2Fpresimt-fail-marca-apple-iphone-2-5g-lansat-anul-viitor%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'32559871',post:'139943',tz:'3',srv:'arenait.ro'} ]);
_stq.push([ 'clickTrackerInit', '32559871', '139943' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a class="ctcc-more-info-link" tabindex="0" target="_self" href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Citeste mai multe</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Am inteles</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html><!-- WP Fastest Cache file was created in 0.55382490158081 seconds, on 24-06-21 18:59:11 -->