<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cel mai bun upgrade cu 280 lei - Synology DS920+ RAM - Arena IT</title>
	<link rel="canonical" href="https://arenait.ro/upgrade-synology-280/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cel mai bun upgrade cu 280 lei - Synology DS920+ RAM - Arena IT" />
	<meta property="og:description" content="A fost sa-mi iau 16 GB memorie RAM pentru NAS-ul din dotare, despre care v-am mai povestit in nenumarate randuri. Iar in caz ca nu ati citit articolele acelea, dar sunteti totusi interesati, le las mai jos. Insa e vorba despre un Synology DS920+, pe care-l folosesc de la backup la server Plex sau ca [&hellip;]" />
	<meta property="og:url" content="https://arenait.ro/upgrade-synology-280/" />
	<meta property="og:site_name" content="Arena IT" />
	<meta property="article:publisher" content="http://www.facebook.com/arenait" />
	<meta property="article:published_time" content="2022-12-21T08:33:45+00:00" />
	<meta property="article:modified_time" content="2022-12-21T08:34:41+00:00" />
	<meta property="og:image" content="https://arenait.ro/files/2022/08/synology-ds920plus.png" />
	<meta property="og:image:width" content="1062" />
	<meta property="og:image:height" content="473" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Darius" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@arenait" />
	<meta name="twitter:site" content="@arenait" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Darius" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="3 minute" />
	
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux" href="https://arenait.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena IT &raquo; Flux comentarii" href="https://arenait.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Arena IT &raquo; Cel mai bun upgrade cu 280 lei" href="https://arenait.ro/upgrade-synology-280/feed/" />
<noscript><link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/6.0.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/6.0.3/wp-admin/css/color-picker.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='arenait-10-years-css'  href='https://arenait.ro/wp-content/themes/arenait-10years/style.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='awd-style-css'  href='https://arenait.ro/wp-content/plugins/aryo-widget-device/assets/css/style.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ps-style-css'  href='https://arenait.ro/wp-content/plugins/wp-profitshare/css/public.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ps-style-css'  href='https://arenait.ro/wp-content/plugins/wp-profitshare/css/public.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dashicons.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
</noscript><link crossorigin=media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='slb_core-css'  href='https://arenait.ro/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp_review-style-css'  href='https://arenait.ro/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />








<!-- Google Analytics snippet added by Site Kit -->



<!-- End Google Analytics snippet added by Site Kit -->


<link rel="https://api.w.org/" href="https://arenait.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://arenait.ro/wp-json/wp/v2/posts/167018" /><meta name="generator" content="WordPress 6.0.3" />
<link rel="alternate" type="application/json+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fupgrade-synology-280%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arenait.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farenait.ro%2Fupgrade-synology-280%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />	<style>img#wpstats{display:none}</style>
		<meta name="theme-color" content="#85AF4B">


<!-- Global site tag (gtag.js) - Google Analytics -->





<!-- Google ASUS script -->


<style type="text/css">.site-title a { background: url(https://arenait.ro/files/2020/04/arenait-logo-small.png) no-repeat !important; }</style>

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://arenait.ro/upgrade-synology-280/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Google AdSense snippet added by Site Kit -->


<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/arenait.ro/files/2017/01/favicon.png?fit=64%2C64&#038;quality=100&#038;strip=all&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://arenait.ro/?custom-css=71501019c2" /></head>
<body class="post-template-default single single-post postid-167018 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a href="#" class="topButton"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><div class="switchTheme"><input type="checkbox" id="themeSwitch" name="themeSwitch" /></div><div class="site-container"><nav class="nav-secondary" aria-label="Secundar"><div class="wrap"><ul id="menu-pagini" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-37515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37515"><a href="https://arenait.ro/despre-arenait/" data-wpel-link="internal"><span >Despre</span></a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://arenait.ro/publicitate/" data-wpel-link="internal"><span >Publicitate</span></a></li>
<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44944"><a href="#"><span >Echipa</span></a>
<ul class="sub-menu">
	<li id="menu-item-37518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37518"><a href="https://arenait.ro/despre-autori/darius/" data-wpel-link="internal"><span >Darius</span></a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39168"><a href="https://arenait.ro/despre-autori/gabriel/" data-wpel-link="internal"><span >Gabriel</span></a></li>
	<li id="menu-item-97272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97272"><a href="https://arenait.ro/despre-autori/razvan-balica/" data-wpel-link="internal"><span >Razvan</span></a></li>
	<li id="menu-item-97273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97273"><a href="https://arenait.ro/despre-autori/alex-voinica/" data-wpel-link="internal"><span >Alex</span></a></li>
	<li id="menu-item-116950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116950"><a href="https://arenait.ro/despre-autori/cristian-raduca/" data-wpel-link="internal"><span >Cristian</span></a></li>
</ul>
</li>
<li id="menu-item-100892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100892"><a href="https://arenait.ro/abonare/" data-wpel-link="internal"><span >Abonare</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://arenait.ro/" data-wpel-link="internal">Arena IT</a></p><p class="site-description">Stiri IT | Blog hardware, software, evenimente IT</p></div><div class="widget-area header-widget-area"><div class="widget_text awd-visible-phone"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
⚠️ Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-meniu-categorii" class="menu genesis-nav-menu menu-primary"><li id="menu-item-37533" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-37533"><a title="Acasa" href="/" data-wpel-link="internal"><span >Home</span></a></li>
<li id="menu-item-37500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37500"><a href="https://arenait.ro/articole/hardware/" data-wpel-link="internal"><span >Hardware</span></a>
<ul class="sub-menu">
	<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://arenait.ro/articole/hardware/previews/" data-wpel-link="internal"><span >Previews</span></a></li>
	<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37502"><a href="https://arenait.ro/articole/hardware/reviews/" data-wpel-link="internal"><span >Reviews</span></a></li>
	<li id="menu-item-37503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37503"><a href="https://arenait.ro/articole/hardware/stiri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37504"><a href="https://arenait.ro/articole/software/" data-wpel-link="internal"><span >Software</span></a>
<ul class="sub-menu">
	<li id="menu-item-37505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37505"><a href="https://arenait.ro/articole/software/reviews-software/" data-wpel-link="internal"><span >Reviews</span></a></li>
	<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="https://arenait.ro/articole/software/stiri-software/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37507"><a href="https://arenait.ro/articole/jocuri/" data-wpel-link="internal"><span >Jocuri</span></a>
<ul class="sub-menu">
	<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="https://arenait.ro/articole/jocuri/reviews-jocuri/" data-wpel-link="internal"><span >Reviews</span></a></li>
	<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37509"><a href="https://arenait.ro/articole/jocuri/stiri-jocuri/" data-wpel-link="internal"><span >Stiri</span></a></li>
</ul>
</li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://arenait.ro/articole/internet/" data-wpel-link="internal"><span >Internet</span></a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37513"><a href="https://arenait.ro/articole/stiinta/" data-wpel-link="internal"><span >Stiinta</span></a></li>
<li id="menu-item-65193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65193"><a href="https://arenait.ro/articole/auto/" data-wpel-link="internal"><span >Auto</span></a>
<ul class="sub-menu">
	<li id="menu-item-94565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94565"><a href="https://arenait.ro/articole/auto/reviews-masini/" data-wpel-link="internal"><span >Reviews</span></a></li>
	<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112010"><a href="https://arenait.ro/tag/review-masini-electrice/" data-wpel-link="internal"><span >EV reviews</span></a></li>
</ul>
</li>
<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37514"><a href="https://arenait.ro/articole/diverse/" data-wpel-link="internal"><span >Diverse</span></a>
<ul class="sub-menu">
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://arenait.ro/articole/editorial/" data-wpel-link="internal"><span >Editorial</span></a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://arenait.ro/articole/evenimente-it/" data-wpel-link="internal"><span >Evenimente IT</span></a></li>
</ul>
</li>
<li class="right"><a href="/feed" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square" aria-hidden="true"></i></a></li><li class="right"><a href="https://www.youtube.com/user/arenaitnet" target="_blank" data-wpel-link="external"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li class="right"><a href="https://twitter.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="right"><a href="https://facebook.com/arenait" target="_blank" data-wpel-link="external"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li></ul></div></nav><div class="home-top widget-area featuredZone"><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="padding: 5px; border: 1px solid #ccc;">
Cumpără online folosind linkurile afiliate și ajuți la dezvoltarea site-ului fără vreun cost suplimentar pentru tine: <a href="https://bit.ly/Sustinere-AIT-eMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">eMAG</a>, <a href="https://bit.ly/Sustinere-AIT-PCGarage" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCGarage</a>, <a href="https://bit.ly/Sustinere-AIT-evoMAG" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">evoMAG</a>, <a href="http://orange.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Orange</a>, <a href="https://vexio.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Vexio</a>, <a href="https://www.pchouse.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">PCHouse</a>, <a href="https://www.abdcomputer.ro/" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">ABDComputer</a>, <a href="https://scurt.in/FashionDays-ArenaIT" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">FashionDays</a>, <a href="https://flanco.ro" target="_blank" style="color: red;" rel="noopener" data-wpel-link="external">Flanco</a>. Mulțumim!
</div></div></div></section>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">  <div id="postnavigation">
    <div class="previous">
      <span>&#x000AB; <a href="https://arenait.ro/rezultate-sondaj-aveti-incredere-sistemele-informatice-bancilor/" rel="prev" data-wpel-link="internal">Rezultate sondaj: Aveți încredere în sistemele informatice ale băncilor?</a></span>
    </div>

    <div class="next">
      <span> &#x000BB;</span>
    </div>
  </div>
  <article class="post-167018 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-casajula tag-nas tag-synology entry" aria-label="Cel mai bun upgrade cu 280 lei"><header class="entry-header"><h1 class="entry-title">Cel mai bun upgrade cu 280 lei</h1>
<p class="entry-meta"><time class="entry-time">21.12.2022</time> <time class="entry-time">10:33</time> | <span class="entry-author"><a href="https://arenait.ro/author/darius/" class="entry-author-link" rel="author" data-wpel-link="internal"><span class="entry-author-name">Darius</span></a></span> <span class="entry-comments-link"><a href="https://arenait.ro/upgrade-synology-280/#comments" data-wpel-link="internal">2</a></span>  <span class="entry-categories"><a href="https://arenait.ro/articole/articole-speciale/" rel="category tag" data-wpel-link="internal">Articole Speciale</a> <a href="https://arenait.ro/articole/hardware/" rel="category tag" data-wpel-link="internal">Hardware</a> <a href="https://arenait.ro/articole/hardware/reviews/" rel="category tag" data-wpel-link="internal">Reviews</a></span> </p></header><div class="entry-content">    <div class="share-box">
	  <div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/upgrade-synology-280/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Desktop&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
	    <a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Cel mai bun upgrade cu 280 lei&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/upgrade-synology-280/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Desktop&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
		<a href="https://wa.me/?text=Cel mai bun upgrade cu 280 lei https://arenait.ro/upgrade-synology-280/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Desktop&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>
	  </div>
    </div>
    <p>A fost sa-mi iau 16 GB memorie RAM pentru NAS-ul din dotare, despre care v-am mai povestit in nenumarate randuri. <span id="more-167018"></span></p>
<p><a href="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?quality=100&amp;strip=all&amp;ssl=1" rel="lightbox-0" data-slb-active="1" data-slb-asset="1339560966" data-slb-group="slb" data-wpel-link="external" target="_blank"><img data-attachment-id="161694" data-permalink="https://arenait.ro/synology-surveillance-station-nevoie/synology-ds920plus/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=1062%2C473&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1062,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="synology-ds920plus" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=700%2C312&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=750%2C334&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-medium wp-image-161694 jetpack-lazy-image" src="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=700%2C312&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Cel mai bun upgrade cu 280 lei" width="700" height="312" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=700%2C312&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?w=1062&amp;quality=100&amp;strip=all&amp;ssl=1 1062w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=700%2C312&amp;is-pending-load=1#038;quality=100&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="161694" data-permalink="https://arenait.ro/synology-surveillance-station-nevoie/synology-ds920plus/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=1062%2C473&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1062,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="synology-ds920plus" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=700%2C312&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=750%2C334&amp;quality=100&amp;strip=all&amp;ssl=1" class="aligncenter size-medium wp-image-161694" src="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=700%2C312&#038;quality=100&#038;strip=all&#038;ssl=1" alt="Cel mai bun upgrade cu 280 lei" width="700" height="312" srcset="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=700%2C312&quality=100&strip=all&ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=200%2C89&quality=100&strip=all&ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?w=1062&quality=100&strip=all&ssl=1 1062w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1"  /></noscript></a></p>
<p>Iar in caz ca nu ati citit articolele acelea, dar sunteti totusi interesati, le las mai jos. Insa e vorba despre un Synology DS920+, pe care-l folosesc de la backup la server Plex sau ca NVR pentru camerele video.</p>
<p>Ei bine acum i-am mai dat ceva de lucru, motiv pentru care aveam nevoie de mai multa memorie RAM: mi-am instalat Home Assistant.</p>
<p>Planul meu e sa integrez absolut toate dispozitivele smart din casa intr-un singur loc, iar acest lucru se cam poate face cu Home Assistant (sau OpenHab, de exemplu) relativ simplu. Ca dovada ca deja, la momentul scrierii articolului, integrasem aproape tot ce am in HA, mai putin aparatele de aer conditionat de la Tesla.</p>
<p>In fine, sa revenim la subiect. Pentru a rula Home Assistant in forma lui cea mai potenta nu aveam decat o varianta: virtualizare. Motiv pentru care cei 4 GB de RAM erau clar insuficienti, avand in vedere ca doar HA cere 2 GB. Initial am facut o masina virtuala si cand am pornit-o am blocat absolut tot.</p>
<p>Asa ca m-am pus putin pe studiat, pentru ca Synology spune ca DS920+ suporta doar 8 GB RAM in total. Adica ii mai poti pune inca o placuta de 4 GB RAM, pe langa cei 4 GB existenti. Insa dupa putin sapat pe internet se pare ca nu e asa, pentru ca multi au reusit sa gaseasca o placuta de 16 GB RAM compatibila, pentru un total de 20 GB RAM.</p>
<p>Si asta am facut si eu. Initial am comandat ceva de la ADATA care n-a fost compatibil, si pentru ca am Genius la eMAG nu m-am stresat, in juma de ora era dusa inapoi la easyBox, aveam banii pe card si am comandat altceva, de la Kingston. Mai precis <a href="//l.profitshare.ro/l/11225377" data-wpel-link="external" target="_blank">ASTA la 279 lei</a>, daca sunteti interesati.</p>
<p>Merge perfect, a pornit din prima &#8211; cu ADATA se bloca la boot, desi unii zic ca dupa adaugarea de memorie bootarea poate sa dureze si cateva ore &#8211; nu e cazul, cu Kingston a mers instant.</p>
<p>Iar acum am 20 GB memorie dispobila sa-mi extind functiile NAS-ului. Si da, parca orice merge mai repede, inclusiv streamingul de Plex, chiar daca nici inainte nu aveam nici 50% ocupat.</p>
<p>Cam atat. Daca aveti un NAS merita sa-i faceti RAM upgrade ca nu va costa prea mult.</p>
<p>Posibil pe viitor sa revin si cu un articol despre Home Assistant, daca e cineva interesat.</p>
<p>Pana atunci, iata la ce folosesc eu NAS-ul:</p>
<ul>
<li><a href="https://arenait.ro/datacenter-tine-acasa-scurt-review-synology-ds920/" target="_blank" rel="noopener" data-wpel-link="internal">Prezentarea initiala si review</a></li>
<li><a href="https://arenait.ro/facut-redundanta-geografica-urile-synology/" target="_blank" rel="noopener" data-wpel-link="internal">„Redundanta” geografica (pun ghilimilele pentru cei mai catolici decat Papa)</a></li>
<li><a href="https://arenait.ro/facut-synology/" target="_blank" rel="noopener" data-wpel-link="internal">Backup, Playback de video de la distanta si dinamic DNS</a></li>
<li><a href="https://arenait.ro/synology-surveillance-station-nevoie/" data-wpel-link="internal">Synology Surveillance Station: nu mai am nevoie de DVR sau NVR</a></li>
<li>Mutat toata colectia de poze din diferite locuri si Google Photos in Synology Photos – despre asta n-am mai apucat sa va povestesc</li>
</ul>
</div>      <div class="inline-share-box">
	<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://arenait.ro/upgrade-synology-280/" title="Ti-a placut? Da-ne un share!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;FB Mobile&#039;);" data-wpel-link="external"><div class="facebook-share-button"><i class="fa fa-facebook-official" aria-hidden="true"></i></div></a>
	<a href="https://twitter.com/intent/tweet?original_referer=https://arenait.ro&amp;text=Cel mai bun upgrade cu 280 lei&amp;tw_p=tweetbutton&amp;url=https://arenait.ro/upgrade-synology-280/" title="Ti-a placut? Da-ne un Tweet!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;TW Mobile&#039;);" data-wpel-link="external"><div class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
	<a href="https://wa.me/?text=Cel mai bun upgrade cu 280 lei https://arenait.ro/upgrade-synology-280/" title="Ti-a placut? Da-ne un share pe WhatsApp!" target="_blank" onclick="gtag(&#039;event&#039;, &#039;WA Mobile&#039;);" data-wpel-link="external"><div class="whatsapp-share-button"><i class="fa fa-whatsapp" aria-hidden="true"></i></div></a>

	</span>
      </div>
<!--  	  <div class="errorNotification">
// 			
						<p style=" color: #999999;"><a href="#" class="enp-report"><strong>Semnaleaza o eroare</strong></a></p>
						<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
					
						<div id="error-notification-id" class="enp-167018"></div>
					   
	  </div> -->
 <footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://arenait.ro/tag/casajula/" rel="tag" data-wpel-link="internal">CasaJula</a> <a href="https://arenait.ro/tag/nas/" rel="tag" data-wpel-link="internal">NAS</a> <a href="https://arenait.ro/tag/synology/" rel="tag" data-wpel-link="internal">synology</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br/>
<!-- /21753829037/arenait.ro/arenait.ro.article -->
<div id='div-gpt-ad-1581584672060-0'>
		
</div></div></div></section>
</div></div></footer></article><div class="entry-comments" id="comments"><h3>Participa la discutie!</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-153903">
	<article id="article-comment-153903">

		
		<header class="comment-header">
			<p class="comment-author">
				<img alt src="https://secure.gravatar.com/avatar/5fb16805d244f74e0e3529dd2886f25c?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/5fb16805d244f74e0e3529dd2886f25c?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5fb16805d244f74e0e3529dd2886f25c?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5fb16805d244f74e0e3529dd2886f25c?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fb16805d244f74e0e3529dd2886f25c?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript><span class="comment-author-name">Marius</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/upgrade-synology-280/#comment-153903" data-wpel-link="internal">21.12.2022 la ora 10:46</a></time></p>		</header>

		<div class="comment-content">
			
			<p>Salut,<br />
Și eu am vrut să-mi iau unul dar când văd că încă lasă interfață eth pe 1gb și pt aia de 10gb cer 150 euro, mi-a pierd tot avântul.</p>
		</div>

		<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="https://arenait.ro/upgrade-synology-280/?replytocom=153903#respond" data-commentid="153903" data-postid="167018" data-belowelement="article-comment-153903" data-respondelement="respond" data-replyto="Răspunde-i lui Marius" aria-label="Răspunde-i lui Marius" data-wpel-link="internal">Răspunde</a></div>
		
	</article>
	<ul class="children">

	<li class="comment byuser comment-author-darius bypostauthor odd alt depth-2" id="comment-153904">
	<article id="article-comment-153904">

		
		<header class="comment-header">
			<p class="comment-author">
				<img alt src="https://secure.gravatar.com/avatar/bf66728e8cc86bdd14c5f969c52e6c4e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/bf66728e8cc86bdd14c5f969c52e6c4e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bf66728e8cc86bdd14c5f969c52e6c4e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/bf66728e8cc86bdd14c5f969c52e6c4e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf66728e8cc86bdd14c5f969c52e6c4e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript><span class="comment-author-name"><a href="http://dariusjula.ro/" class="comment-author-link" rel="external nofollow" data-wpel-link="external" target="_blank">Darius</a></span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://arenait.ro/upgrade-synology-280/#comment-153904" data-wpel-link="internal">21.12.2022 la ora 11:13</a></time></p>		</header>

		<div class="comment-content">
			
			<p>Da, stiu ce zici, macar au 2 interfete de 1 GB.</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/upgrade-synology-280/#respond" style="display:none;" data-wpel-link="internal">Anulează răspunsul</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formular de comentarii"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&#038;postid=167018&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lasa+un+comentariu%21&#038;jetpack_comments_nonce=21396ab446&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=11.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a8dc77dd0b0f1de67d94641609f9d959aa22ee98#parent=https%3A%2F%2Farenait.ro%2Fupgrade-synology-280%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" data-wpel-link="external">Află cum sunt procesate datele comentariilor tale</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://arenait.ro/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://arenait.ro/?s={s}"></form></div></section>
<section id="rss-3" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.youtube.com/channel/UCxWoZ5i1puQLZPeURY5DajQ" data-wpel-link="external" target="_blank">ArenaIT pe YouTube</a></h4>
<ul><li><a class="rsswidget" href="https://www.youtube.com/watch?v=CgyINw8GXVI" data-wpel-link="external" target="_blank">Cum arata noul Dacia Duster Mat Edition</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=gWfGtboh0Xc" data-wpel-link="external" target="_blank">Cum arata Dacia Sandero 2023 cu noua sigla</a></li><li><a class="rsswidget" href="https://www.youtube.com/watch?v=P2XZrxaEZ-A" data-wpel-link="external" target="_blank">Conceptul Dacia Manifesto la Salonul Auto de la Paris</a></li></ul></div></section>
<section id="last-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articole populare</h4>
<div class="post-166910 post type-post status-publish format-standard has-post-thumbnail category-evenimente-it tag-energie-electrica tag-factura tag-factura-curent tag-factura-energie-electrica tag-hidroelectrica entry" aria-label="Noutăți despre sistemul de facturare al Hidroelectrica"><a href="https://arenait.ro/noutati-despre-sistemul-facturare-hidroelectrica/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2022/11/hidroelectrica.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Noutăți despre sistemul de facturare al Hidroelectrica" loading="lazy" data-attachment-id="165930" data-permalink="https://arenait.ro/opinie-nepopulara-hidrolectrica-stie-faca-bani/hidroelectrica/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/11/hidroelectrica.jpg?fit=1200%2C675&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hidroelectrica" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/11/hidroelectrica.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/11/hidroelectrica.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Opinie nepopulară: Hidroelectrica nu știe să facă bani" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/11/hidroelectrica.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/11/hidroelectrica.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/11/hidroelectrica.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/11/hidroelectrica.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/11/hidroelectrica.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/noutati-despre-sistemul-facturare-hidroelectrica/" data-wpel-link="internal">Noutăți despre sistemul de facturare al Hidroelectrica</a></h5><p class="entry-meta"><time class="entry-time">17.12.2022</time></p></div></div><div class="post-166993 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-auto tag-dacia-jogger tag-dacia-jogger-hybrid entry" aria-label="Dacia Jogger Hybrid &#8211; 140 de cai, motor de 1.6 litri, bord digital si cutie automata"><a href="https://arenait.ro/dacia-jogger-hybrid-140-motor-1-6-litri-bord-digital-cutie-automata/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2022/12/jogger-hybrid.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Dacia Jogger Hybrid &#8211; 140 de cai, motor de 1.6 litri, bord digital si cutie automata" loading="lazy" data-attachment-id="166995" data-permalink="https://arenait.ro/dacia-jogger-hybrid-140-motor-1-6-litri-bord-digital-cutie-automata/dacia-jogger-hybrid-rji-hev/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/12/jogger-hybrid.jpg?fit=1600%2C901&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DACIA JOGGER HYBRID (RJI HEV)&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DACIA JOGGER HYBRID (RJI HEV)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/12/jogger-hybrid.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/12/jogger-hybrid.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Dacia Jogger Hybrid - 140 de cai, motor de 1.6 litri, bord digital si cutie automata" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/12/jogger-hybrid.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/12/jogger-hybrid.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/12/jogger-hybrid.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/12/jogger-hybrid.jpg?resize=1536%2C865&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/12/jogger-hybrid.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/12/jogger-hybrid.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/dacia-jogger-hybrid-140-motor-1-6-litri-bord-digital-cutie-automata/" data-wpel-link="internal">Dacia Jogger Hybrid &#8211; 140 de cai, motor de 1.6 litri, bord digital si cutie automata</a></h5><p class="entry-meta"><time class="entry-time">20.12.2022</time></p></div></div><div class="post-166918 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-editorial tag-editorial tag-opinie tag-opinie-nepopulara tag-romani-nemultuminti tag-romania entry" aria-label="Opinie nepopulară: românii nu știu când să fie mulțumiți"><a href="https://arenait.ro/opinie-nepopulara-romanii-stiu-cand-multumiti/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="168" src="https://i0.wp.com/arenait.ro/files/2022/12/thumb-down-nemultumit.png?fit=200%2C168&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Opinie nepopulară: românii nu știu când să fie mulțumiți" loading="lazy" data-attachment-id="166920" data-permalink="https://arenait.ro/opinie-nepopulara-romanii-stiu-cand-multumiti/thumb-down-nemultumit/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/12/thumb-down-nemultumit.png?fit=940%2C788&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumb down nemultumit" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/12/thumb-down-nemultumit.png?fit=700%2C587&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/12/thumb-down-nemultumit.png?fit=750%2C629&amp;quality=100&amp;strip=all&amp;ssl=1" title="Opinie nepopulară: românii nu știu când să fie mulțumiți" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/12/thumb-down-nemultumit.png?w=940&amp;quality=100&amp;strip=all&amp;ssl=1 940w, https://i0.wp.com/arenait.ro/files/2022/12/thumb-down-nemultumit.png?resize=700%2C587&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/12/thumb-down-nemultumit.png?resize=200%2C168&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/12/thumb-down-nemultumit.png?fit=200%2C168&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/opinie-nepopulara-romanii-stiu-cand-multumiti/" data-wpel-link="internal">Opinie nepopulară: românii nu știu când să fie mulțumiți</a></h5><p class="entry-meta"><time class="entry-time">19.12.2022</time></p></div></div><div class="post-166882 post type-post status-publish format-standard has-post-thumbnail category-software category-stiri-software tag-se-interzice-tiktok tag-tiktok tag-tiktok-sua entry" aria-label="TikTok ar putea fi banat in SUA"><a href="https://arenait.ro/tiktok-putea-banat/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2022/08/tiktok-security-banner.png?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="TikTok ar putea fi banat in SUA" loading="lazy" data-attachment-id="161595" data-permalink="https://arenait.ro/tiktok-este-acuzat-respecta-intimitatea-utilizatorilor/tiktok-security-banner/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/08/tiktok-security-banner.png?fit=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tiktok security banner" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/tiktok-security-banner.png?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/tiktok-security-banner.png?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="TikTok este din nou acuzat ca nu respecta intimitatea utilizatorilor" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/08/tiktok-security-banner.png?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/08/tiktok-security-banner.png?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/08/tiktok-security-banner.png?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/08/tiktok-security-banner.png?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/08/tiktok-security-banner.png?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/tiktok-security-banner.png?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/tiktok-putea-banat/" data-wpel-link="internal">TikTok ar putea fi banat in SUA</a></h5><p class="entry-meta"><time class="entry-time">15.12.2022</time></p></div></div><div class="post-166636 post type-post status-publish format-standard has-post-thumbnail category-stiinta tag-calatorie-spatiala tag-fuziune-nucleara tag-motor-cu-fuziune tag-nava-spatiala tag-pulsar tag-pulsar-fusion entry" aria-label="Metoda prin care am putea călători (mai) rapid prin univers poate fi mai aproape de noi"><a href="https://arenait.ro/metoda-care-putea-calatori-rapid-univers-aici-deja/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2021/11/sistem-solar-galaxie-spatiu.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Metoda prin care am putea călători (mai) rapid prin univers poate fi mai aproape de noi" loading="lazy" data-attachment-id="145869" data-permalink="https://arenait.ro/plat-poate-sistem-solar/sistem-solar-galaxie-spatiu/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/11/sistem-solar-galaxie-spatiu.jpg?fit=1728%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1728,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sistem solar galaxie spatiu" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/11/sistem-solar-galaxie-spatiu.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/11/sistem-solar-galaxie-spatiu.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cât de plat poate fi un sistem solar?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/11/sistem-solar-galaxie-spatiu.jpg?w=1728&amp;quality=100&amp;strip=all&amp;ssl=1 1728w, https://i0.wp.com/arenait.ro/files/2021/11/sistem-solar-galaxie-spatiu.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/11/sistem-solar-galaxie-spatiu.jpg?resize=1600%2C1067&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/11/sistem-solar-galaxie-spatiu.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/11/sistem-solar-galaxie-spatiu.jpg?resize=1536%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/11/sistem-solar-galaxie-spatiu.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/metoda-care-putea-calatori-rapid-univers-aici-deja/" data-wpel-link="internal">Metoda prin care am putea călători (mai) rapid prin univers poate fi mai aproape de noi</a></h5><p class="entry-meta"><time class="entry-time">17.12.2022</time></p></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Proiecte de urmarit</h4>
<div class="menu-proiecte-de-urmarit-container"><ul id="menu-proiecte-de-urmarit" class="menu"><li id="menu-item-124842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-124842"><a href="https://arenait.ro/tag/stiri-masini-electrice/" data-wpel-link="internal">&#x1f50b; Știri mașini electrice</a></li>
<li id="menu-item-100900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100900"><a href="https://arenait.ro/tag/configuratia-lunii/" data-wpel-link="internal">&#x1f5a5;&#xfe0f; Configurația Lunii</a></li>
<li id="menu-item-100901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100901"><a href="https://arenait.ro/tag/cafeluta-it/" data-wpel-link="internal">&#x2615; Cafeluța IT</a></li>
<li id="menu-item-100917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100917"><a href="https://arenait.ro/tag/sondaj/" data-wpel-link="internal">&#x1f4cb; Sondaje</a></li>
</ul></div></div></section>
<div class="awd-hidden-phone"><section id="last-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele articole</h4>
<div class="post-167018 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-casajula tag-nas tag-synology entry" aria-label="Cel mai bun upgrade cu 280 lei"><a href="https://arenait.ro/upgrade-synology-280/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="89" src="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cel mai bun upgrade cu 280 lei" loading="lazy" data-attachment-id="161694" data-permalink="https://arenait.ro/synology-surveillance-station-nevoie/synology-ds920plus/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=1062%2C473&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1062,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="synology-ds920plus" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=700%2C312&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=750%2C334&amp;quality=100&amp;strip=all&amp;ssl=1" title="Synology Surveillance Station: nu mai am nevoie de DVR sau NVR" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?w=1062&amp;quality=100&amp;strip=all&amp;ssl=1 1062w, https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=700%2C312&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/upgrade-synology-280/" data-wpel-link="internal">Cel mai bun upgrade cu 280 lei</a></h5><p class="entry-meta"><time class="entry-time">21.12.2022</time></p></div></div><div class="post-166988 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale tag-analiza tag-analiza-sondaj tag-aplicatie-banking tag-banca tag-banci tag-banking tag-cont-bancar-sistem-bancar tag-incredere tag-incredere-in-banci tag-online-banking tag-rezultate-sondaj tag-sisteme-info tag-sondaj-tehnologie tag-sondaj tag-sondajul-de-marti entry" aria-label="Rezultate sondaj: Aveți încredere în sistemele informatice ale băncilor?"><a href="https://arenait.ro/rezultate-sondaj-aveti-incredere-sistemele-informatice-bancilor/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="142" src="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Rezultate sondaj: Aveți încredere în sistemele informatice ale băncilor?" loading="lazy" data-attachment-id="144999" data-permalink="https://arenait.ro/rezultate-sondaj-merge-concert-unde-artistii-sunt-reali-holograme/sondaj-arenait/" data-orig-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=1748%2C1240&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1748,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sondaj arenaIT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=750%2C532&amp;quality=100&amp;strip=all&amp;ssl=1" title="Rezultate sondaj: ați merge la un concert unde artiștii nu sunt reali, ci holograme?" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?w=1748&amp;quality=100&amp;strip=all&amp;ssl=1 1748w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=700%2C497&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=1600%2C1135&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?resize=1536%2C1090&amp;quality=100&amp;strip=all&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2021/10/Sondaj-arenaIT.png?fit=200%2C142&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/rezultate-sondaj-aveti-incredere-sistemele-informatice-bancilor/" data-wpel-link="internal">Rezultate sondaj: Aveți încredere în sistemele informatice ale băncilor?</a></h5><p class="entry-meta"><time class="entry-time">21.12.2022</time></p></div></div><div class="post-167012 post type-post status-publish format-standard has-post-thumbnail category-diverse tag-ciolacu tag-ciuca tag-doua-locuinte tag-guvern tag-lege-plafonare-tarife-energie tag-plafonare tag-plafonare-tarife tag-plafonare-tarife-energie entry" aria-label="Guvernul modifică legea privind plafonarea tarifelor la energie"><a href="https://arenait.ro/guvernul-modifica-legea-privind-plafonarea-tarifelor-energie/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="133" src="https://i0.wp.com/arenait.ro/files/2022/12/ciuca-ciolacu.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Guvernul modifică legea privind plafonarea tarifelor la energie" loading="lazy" data-attachment-id="167014" data-permalink="https://arenait.ro/guvernul-modifica-legea-privind-plafonarea-tarifelor-energie/ciuca-ciolacu/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/12/ciuca-ciolacu.jpg?fit=1024%2C683&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ciuca ciolacu" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/12/ciuca-ciolacu.jpg?fit=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/12/ciuca-ciolacu.jpg?fit=750%2C500&amp;quality=100&amp;strip=all&amp;ssl=1" title="Guvernul modifică legea privind plafonarea tarifelor la energie" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/12/ciuca-ciolacu.jpg?w=1024&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/arenait.ro/files/2022/12/ciuca-ciolacu.jpg?resize=700%2C467&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/12/ciuca-ciolacu.jpg?resize=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/12/ciuca-ciolacu.jpg?fit=200%2C133&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/guvernul-modifica-legea-privind-plafonarea-tarifelor-energie/" data-wpel-link="internal">Guvernul modifică legea privind plafonarea tarifelor la energie</a></h5><p class="entry-meta"><time class="entry-time">20.12.2022</time></p></div></div><div class="post-167007 post type-post status-publish format-standard has-post-thumbnail category-evenimente-it category-internet tag-cablu-tv tag-digi tag-digi-communication tag-digi-mobil tag-internet-digi tag-internet-fix tag-rcs tag-rds tag-rds-rcs tag-telefonie-fixa tag-telefonie-mobila entry" aria-label="În 2023 și Digi ar putea crește prețurile la toate serviciile oferite. Serghei Bulgac, CEO: Vom încerca să păstrăm tarifele, dar nu putem garanta"><a href="https://arenait.ro/2023-digi-putea-creste-preturile-toate-serviciile-oferite-serghei-bulgac-incerca-pastram-tarifele-putem-garanta/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/12/digi.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="În 2023 și Digi ar putea crește prețurile la toate serviciile oferite. Serghei Bulgac, CEO: Vom încerca să păstrăm tarifele, dar nu putem garanta" loading="lazy" data-attachment-id="167009" data-permalink="https://arenait.ro/2023-digi-putea-creste-preturile-toate-serviciile-oferite-serghei-bulgac-incerca-pastram-tarifele-putem-garanta/digi-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/12/digi.jpg?fit=1200%2C900&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="digi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/12/digi.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/12/digi.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="În 2023 și Digi ar putea crește prețurile la toate serviciile oferite. Serghei Bulgac, CEO: Vom încerca să păstrăm tarifele, dar nu putem garanta" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/12/digi.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/arenait.ro/files/2022/12/digi.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/12/digi.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/12/digi.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/2023-digi-putea-creste-preturile-toate-serviciile-oferite-serghei-bulgac-incerca-pastram-tarifele-putem-garanta/" data-wpel-link="internal">În 2023 și Digi ar putea crește prețurile la toate serviciile oferite. Serghei Bulgac, CEO: Vom încerca să păstrăm tarifele, dar nu putem garanta</a></h5><p class="entry-meta"><time class="entry-time">20.12.2022</time></p></div></div><div class="post-166997 post type-post status-publish format-standard has-post-thumbnail category-diverse category-internet tag-elon-musk tag-iosif-vissarionovici-stalin tag-sondaj tag-stalin tag-twitter entry" aria-label="Ce au în comun Elon Musk și Iosif Vissarionovici Stalin?"><a href="https://arenait.ro/comun-elon-musk-iosif-vissarionovici-stalin/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2022/04/elon-musk-twitter-oferta-achizitie.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Ce au în comun Elon Musk și Iosif Vissarionovici Stalin?" loading="lazy" data-attachment-id="155273" data-permalink="https://arenait.ro/elon-musk-oferta-43-miliarde-twitter/elon-musk-twitter-oferta-achizitie/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/04/elon-musk-twitter-oferta-achizitie.jpg?fit=976%2C549&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="976,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elon-musk-twitter-oferta-achizitie" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/04/elon-musk-twitter-oferta-achizitie.jpg?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/04/elon-musk-twitter-oferta-achizitie.jpg?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Elon Musk a lansat o ofertă de 43 de miliarde de dolari pentru achiziția Twitter" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/04/elon-musk-twitter-oferta-achizitie.jpg?w=976&amp;quality=100&amp;strip=all&amp;ssl=1 976w, https://i0.wp.com/arenait.ro/files/2022/04/elon-musk-twitter-oferta-achizitie.jpg?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/04/elon-musk-twitter-oferta-achizitie.jpg?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/04/elon-musk-twitter-oferta-achizitie.jpg?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/04/elon-musk-twitter-oferta-achizitie.jpg?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/comun-elon-musk-iosif-vissarionovici-stalin/" data-wpel-link="internal">Ce au în comun Elon Musk și Iosif Vissarionovici Stalin?</a></h5><p class="entry-meta"><time class="entry-time">20.12.2022</time></p></div></div></div></section>
</div><section id="last-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimele review-uri</h4>
<div class="post-167018 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-casajula tag-nas tag-synology entry" aria-label="Cel mai bun upgrade cu 280 lei"><a href="https://arenait.ro/upgrade-synology-280/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="89" src="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cel mai bun upgrade cu 280 lei" loading="lazy" data-attachment-id="161694" data-permalink="https://arenait.ro/synology-surveillance-station-nevoie/synology-ds920plus/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=1062%2C473&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1062,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="synology-ds920plus" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=700%2C312&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=750%2C334&amp;quality=100&amp;strip=all&amp;ssl=1" title="Synology Surveillance Station: nu mai am nevoie de DVR sau NVR" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?w=1062&amp;quality=100&amp;strip=all&amp;ssl=1 1062w, https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=700%2C312&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?resize=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1 200w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=200%2C89&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/upgrade-synology-280/" data-wpel-link="internal">Cel mai bun upgrade cu 280 lei</a></h5><p class="entry-meta"><time class="entry-time">21.12.2022</time></p></div></div><div class="post-166748 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-folie-bord-mazda-3 tag-folie-de-calitate tag-folie-de-telefon-buna tag-folie-ecran-buna tag-folie-ecran-iphone tag-folie-ecran-smart-protection tag-smart-protection entry" aria-label="Smart Protection &#8211; foliile pe care le folosesc de ani de zile si nu m-au dezamagit niciodata"><a href="https://arenait.ro/smart-protection-foliile-care-folosesc-zile-dezamagit-niciodata/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Smart Protection &#8211; foliile pe care le folosesc de ani de zile si nu m-au dezamagit niciodata" loading="lazy" data-attachment-id="166755" data-permalink="https://arenait.ro/smart-protection-foliile-care-folosesc-zile-dezamagit-niciodata/smart-protection-8/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1668425556&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="smart protection (8)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Smart Protection - foliile pe care le folosesc de ani de zile si nu m-au dezamagit niciodata" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/12/smart-protection-8.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/smart-protection-foliile-care-folosesc-zile-dezamagit-niciodata/" data-wpel-link="internal">Smart Protection &#8211; foliile pe care le folosesc de ani de zile si nu m-au dezamagit niciodata</a></h5><p class="entry-meta"><time class="entry-time">10.12.2022</time></p></div></div><div class="post-166694 post type-post status-publish format-standard has-post-thumbnail category-hardware category-reviews tag-alien-surface tag-alien-surface-romania tag-folie-alien-surface tag-folie-protectie tag-folie-protectie-laptop tag-laptop tag-lg-gram entry" aria-label="Cum mi-am protejat laptopul cu folia Alien Surface"><a href="https://arenait.ro/protejat-laptopul-folia-alien-surface/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="200" src="https://i0.wp.com/arenait.ro/files/2022/12/folie-alien-surface-laptop-1.webp?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Cum mi-am protejat laptopul cu folia Alien Surface" loading="lazy" data-attachment-id="166717" data-permalink="https://arenait.ro/protejat-laptopul-folia-alien-surface/folie-alien-surface-laptop-2/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/12/folie-alien-surface-laptop-1.webp?fit=1080%2C1080&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="folie alien surface laptop" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/12/folie-alien-surface-laptop-1.webp?fit=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/12/folie-alien-surface-laptop-1.webp?fit=750%2C750&amp;quality=100&amp;strip=all&amp;ssl=1" title="Cum mi-am protejat laptopul cu folia Alien Surface" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/12/folie-alien-surface-laptop-1.webp?w=1080&amp;quality=100&amp;strip=all&amp;ssl=1 1080w, https://i0.wp.com/arenait.ro/files/2022/12/folie-alien-surface-laptop-1.webp?resize=700%2C700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/12/folie-alien-surface-laptop-1.webp?resize=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/12/folie-alien-surface-laptop-1.webp?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/12/folie-alien-surface-laptop-1.webp?fit=200%2C200&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/protejat-laptopul-folia-alien-surface/" data-wpel-link="internal">Cum mi-am protejat laptopul cu folia Alien Surface</a></h5><p class="entry-meta"><time class="entry-time">09.12.2022</time></p></div></div><div class="post-166547 post type-post status-publish format-standard has-post-thumbnail category-articole-speciale category-hardware category-reviews tag-pareri-rtx-3060 tag-review-rtx-3060 tag-rtx-3060 entry" aria-label="Placile video Nvidia GeForce RTX din seria 3000 sunt inca relevante si sunt o alegere buna in 2023"><a href="https://arenait.ro/placile-video-nvidia-geforce-seria-3000-sunt-relevante-sunt-alegere-buna-2023/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="113" src="https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Placile video Nvidia GeForce RTX din seria 3000 sunt inca relevante si sunt o alegere buna in 2023" loading="lazy" data-attachment-id="131417" data-permalink="https://arenait.ro/detalii-despre-nvidia-geforce-3060-3060-3050-specificatii-disponibilitate/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate/" data-orig-file="https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?fit=2000%2C1125&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?fit=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?fit=750%2C422&amp;quality=100&amp;strip=all&amp;ssl=1" title="Detalii despre NVIDIA GeForce RTX 3060 Ti, RTX 3060 și RTX 3050 Ti: specificații, disponibilitate și prețuri" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?resize=700%2C394&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?resize=1600%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?resize=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?resize=1536%2C864&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?resize=2048%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?resize=332%2C190&amp;quality=100&amp;strip=all&amp;ssl=1 332w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2020/11/nvidia-geforce-rtx-3060ti-3060-3050ti-detalii-disponibilitate.png?fit=200%2C113&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/placile-video-nvidia-geforce-seria-3000-sunt-relevante-sunt-alegere-buna-2023/" data-wpel-link="internal">Placile video Nvidia GeForce RTX din seria 3000 sunt inca relevante si sunt o alegere buna in 2023</a></h5><p class="entry-meta"><time class="entry-time">08.12.2022</time></p></div></div><div class="post-166277 post type-post status-publish format-standard has-post-thumbnail category-diverse category-hardware category-reviews tag-kingonst-fury-radiator tag-kingston-fury-renegade-heatsink tag-ssd-kingston-fury-cu-radiator entry" aria-label="Review SSD Kingston FURY Renegade cu radiator"><a href="https://arenait.ro/review-kingston-fury-renegade-radiator/" class="alignleft" aria-hidden="true" data-wpel-link="internal"><img width="200" height="150" src="https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Review SSD Kingston FURY Renegade cu radiator" loading="lazy" data-attachment-id="166621" data-permalink="https://arenait.ro/review-kingston-fury-renegade-radiator/ssd-fury-renegade-cu-radiator-3/" data-orig-file="https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?fit=2000%2C1500&amp;quality=100&amp;strip=all&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1669047479&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ssd fury renegade cu radiator (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?fit=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?fit=750%2C563&amp;quality=100&amp;strip=all&amp;ssl=1" title="Review SSD Kingston FURY Renegade cu radiator" data-lazy-srcset="https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?w=2000&amp;quality=100&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?resize=700%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?resize=1600%2C1200&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?resize=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?resize=2048%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/arenait.ro/files/2022/12/ssd-fury-renegade-cu-radiator-3.jpg?fit=200%2C150&amp;quality=100&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="entry-header"><h5 class="entry-title"><a href="https://arenait.ro/review-kingston-fury-renegade-radiator/" data-wpel-link="internal">Review SSD Kingston FURY Renegade cu radiator</a></h5><p class="entry-meta"><time class="entry-time">07.12.2022</time></p></div></div><p class="more-from-category"><a href="https://arenait.ro/articole/hardware/reviews/" title="Reviews" data-wpel-link="internal">Citeste mai multe review-uri</a></p></div></section>
<div class="awd-hidden-phone"><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget rss-widget-feed" href="https://electromobilitate.com/feed/" data-wpel-link="external" target="_blank"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://arenait.ro/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://electromobilitate.com/" data-wpel-link="external" target="_blank">Stiri din Electromobilitate</a></h4>
<ul><li><a class="rsswidget" href="https://electromobilitate.com/succesul-mg-in-europa-este-datorat-modelelor-electrice/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=succesul-mg-in-europa-este-datorat-modelelor-electrice" data-wpel-link="external" target="_blank">„Succesul MG în Europa este datorat modelelor electrice”</a></li><li><a class="rsswidget" href="https://electromobilitate.com/60-din-electricele-noi-inmatriculate-in-romania-sunt-importate-din-china/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=60-din-electricele-noi-inmatriculate-in-romania-sunt-importate-din-china" data-wpel-link="external" target="_blank">60% din electricele noi înmatriculate în România sunt  importate din China</a></li><li><a class="rsswidget" href="https://electromobilitate.com/trei-pasi-spre-mobilitatea-electrica-in-arabia-saudita/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=trei-pasi-spre-mobilitatea-electrica-in-arabia-saudita" data-wpel-link="external" target="_blank">Trei pași spre mobilitatea electrică în Arabia Saudită</a></li><li><a class="rsswidget" href="https://electromobilitate.com/bilantul-lunii-noiembrie-pentru-echipa-tesla/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bilantul-lunii-noiembrie-pentru-echipa-tesla" data-wpel-link="external" target="_blank">Bilanțul lunii noiembrie pentru echipa Tesla</a></li><li><a class="rsswidget" href="https://electromobilitate.com/kia-niro-coboara-in-topul-inmatricularilor-europene/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kia-niro-coboara-in-topul-inmatricularilor-europene" data-wpel-link="external" target="_blank">Kia Niro coboară în topul înmatriculărilor europene</a></li></ul></div></section>
</div><div class="awd-hidden-phone"><section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Parteneri</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://www.computerblog.ro/" rel="noopener" title="Stiri online | Dan Dragomir despre telefoane, gadgeturi, masini, aplicatii" target="_blank" data-wpel-link="external">ComputerBlog</a></li>
<li><a href="http://dariusjula.ro/" rel="noopener" title="Darius-Cristian JULA | Pagina personala, blog, CV" target="_blank" data-wpel-link="external">Darius Jula</a></li>
<li><a href="https://electromobilitate.com/" rel="noopener" title="Electromobilitate: blog si proiect dedicat masinilor electrice" target="_blank" data-wpel-link="external">Electromobilitate</a></li>
<li><a href="http://pctroubleshooting.ro/" rel="noopener" target="_blank" data-wpel-link="external">PC Troubleshooting</a></li>
<li><a href="https://www.zoso.ro" data-wpel-link="external" target="_blank">Zoso</a></li>

	</ul>
</div></section>
</div>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Confidentialitate si cookie-uri</h4>
<div class="menu-confidentialitate-si-cookieuri-container"><ul id="menu-confidentialitate-si-cookieuri" class="menu"><li id="menu-item-96997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96997"><a href="https://arenait.ro/termene-conditii/" data-wpel-link="internal">Termene si conditii</a></li>
<li id="menu-item-96999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96999"><a href="https://arenait.ro/politica-privind-fisierele-cookies/" data-wpel-link="internal">Politică privind fișierele cookies</a></li>
<li id="menu-item-96998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96998"><a href="https://arenait.ro/politica-confidentialitate/" data-wpel-link="internal">Politica de confidentialitate</a></li>
<li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97014"><a href="https://arenait.ro/management-date-personale/" data-wpel-link="internal">Management date personale</a></li>
</ul></div></div></section>
</aside></div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2007&#x02013;2022
 <a href="https://www.arenait.ro/" data-wpel-link="internal">Arena IT</a>, toate drepturile rezervate
    · Gazduit de <a href="https://hosterion.ro" target="_blank" data-wpel-link="external">Hosterion</a>
    · Construit de <a href="http://dariusjula.ro/" target="_blank" data-wpel-link="external">Darius</a>
    · <a href="http://www.t5.ro/trafic/3918062/" target="_blank" data-wpel-link="external">Statistici trafic T5</a></p></div></footer>
        

        
						<div id="error-notification-id" class="enp-167018"></div>
						<div id="error-notification-settings" style="display: none;"><p>Multumim pentru feedback, o sa reparam eroarea in curand! :)</p></div>
				   

<!--  Blogul foloseşte RO-SLUGS - http://www.zoso.ro/ro-slugs-plugin/  -->

<!-- Start ProfitShare Zone -->




<!-- End ProfitShare Zone -->		
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Încarc comentariile...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrie un comentariu..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publică comentariul" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		



























		<!--[if IE]>
		<script data-jetpack-boost="ignore" type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		

			
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://arenait.ro/upgrade-synology-280/","url":"https://arenait.ro/upgrade-synology-280/","name":"Cel mai bun upgrade cu 280 lei - Synology DS920+ RAM - Arena IT","isPartOf":{"@id":"https://arenait.ro/#website"},"primaryImageOfPage":{"@id":"https://arenait.ro/upgrade-synology-280/#primaryimage"},"image":{"@id":"https://arenait.ro/upgrade-synology-280/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=1062%2C473&quality=100&strip=all&ssl=1","datePublished":"2022-12-21T08:33:45+00:00","dateModified":"2022-12-21T08:34:41+00:00","author":{"@id":"https://arenait.ro/#/schema/person/ffe2cd9b7d0525770133c9374cdaa195"},"breadcrumb":{"@id":"https://arenait.ro/upgrade-synology-280/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://arenait.ro/upgrade-synology-280/"]}]},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://arenait.ro/upgrade-synology-280/#primaryimage","url":"https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=1062%2C473&quality=100&strip=all&ssl=1","contentUrl":"https://i0.wp.com/arenait.ro/files/2022/08/synology-ds920plus.png?fit=1062%2C473&quality=100&strip=all&ssl=1","width":1062,"height":473},{"@type":"BreadcrumbList","@id":"https://arenait.ro/upgrade-synology-280/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://arenait.ro/"},{"@type":"ListItem","position":2,"name":"Cel mai bun upgrade cu 280 lei"}]},{"@type":"WebSite","@id":"https://arenait.ro/#website","url":"https://arenait.ro/","name":"Arena IT","description":"Stiri IT | Blog hardware, software, evenimente IT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arenait.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"Person","@id":"https://arenait.ro/#/schema/person/ffe2cd9b7d0525770133c9374cdaa195","name":"Darius","image":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://arenait.ro/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/bf66728e8cc86bdd14c5f969c52e6c4e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bf66728e8cc86bdd14c5f969c52e6c4e?s=96&d=mm&r=g","caption":"Darius"},"description":"Numele meu Darius JULA. Sunt tanar si ma dau pe internet de cativa ani buni, de pe vremea Pentium 1 si a modemurilor de 28Kbps. In acest moment sunt masterand al Universitatii \"Politehnica\" Timisoara, facultatea de Automatica si Calculatoare si lucrez la o firma de web development din Timisoara. &gt;&gt; mai multe Twitter | Google+","sameAs":["http://dariusjula.ro/"],"url":"https://arenait.ro/author/darius/"}]}</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script><script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-profitshare/js/public.js' id='ps-script-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/responsive-menu.js' id='news-responsive-menu-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2135914-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["arenait.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2135914-1", {"anonymize_ip":true});
</script><script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/latest\/css\/font-awesome.min.css"};
/* ]]> */
</script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js' id='wbcr_clearfy-css-lazy-load-js'></script><script type="text/javascript">var hideProfitShareLinks = false;</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2135914-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2135914-1');
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21753829037/arenait.ro/arenait.ro.article', [[300, 250], [700, 200]], 'div-gpt-ad-1581584672060-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7898841823845546&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581584672060-0'); });
  </script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script><script type='text/javascript'>
            let advertisersToConvert = [{"link":"emag.ro"}];

            for (let adv in advertisersToConvert) {
                let link_to_replace = advertisersToConvert[adv].link;
                let oldLinks = document.querySelectorAll('a[href*="'+link_to_replace+'"');

                for (let i = 0; i < oldLinks.length; i++) {
                    let newUrl = (new URL(oldLinks[i])).searchParams.get('psid');

                    if (newUrl){
                        oldLinks[i].href =  'https://l.profitshare.ro/l/' + newUrl;
                    }
                };
            }
        </script><script type="text/javascript">
if(hideProfitShareLinks  === false) {
(function(){
  var bsa = document.createElement("script");
     bsa.type = "text/javascript";
     bsa.async = true;
     bsa.src = "//l.profitshare.ro/files_shared/lps/js/Dh/z4.js?v=1571923353";
  (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
}
</script><script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/3/1/7/3/4/7/8/7/5" data-api-host="https://cdn.2performant.com">
</script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script type='text/javascript' id='error_notification_script-js-extra'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","barBackground":"#cc3333","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/arenait.ro","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/error-notification/error_notification.js' id='error_notification_script-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/main.js' id='main-js-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/themes/arenait-10years/js/scroll.js' id='scroll-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Imaginile se \u00eencarc\u0103 \u00een continuare. Te rog anuleaz\u0103 imprimarea \u0219i \u00eencearc\u0103 din nou."};
/* ]]> */
</script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script><script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script><script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/arenait.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/arenait.ro\/wp-admin\/admin-ajax.php","nonce":"e402b49efd","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentariile...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Pentru a comenta, trebuie s\u0103 introduci o adres\u0103 de email.","no_comment_author":"Pentru a comenta, trebuie s\u0103 introduci numele t\u0103u.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arenait.ro\/wp-login.php?redirect_to=https%3A%2F%2Farenait.ro%2Fupgrade-synology-280%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script><script defer type='text/javascript' src='https://arenait.ro/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script><script type='text/javascript' src='https://arenait.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script><script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1339560966":{"id":null,"type":"image","internal":false,"source":"https:\/\/i0.wp.com\/arenait.ro\/files\/2022\/08\/synology-ds920plus.png?quality=100&strip=all&ssl=1"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/arenait.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=167018&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&jetpack_comments_nonce=21396ab446&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=11.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a8dc77dd0b0f1de67d94641609f9d959aa22ee98#parent=https%3A%2F%2Farenait.ro%2Fupgrade-synology-280%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32559871&postid=167018&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Lasa+un+comentariu%21&jetpack_comments_nonce=21396ab446&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=11.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a8dc77dd0b0f1de67d94641609f9d959aa22ee98#parent=https%3A%2F%2Farenait.ro%2Fupgrade-synology-280%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202251.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'32559871',post:'167018',tz:'2',srv:'arenait.ro',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '32559871', '167018' ]);
	</script><script>(function(){var js = "window['__CF$cv$params']={r:'77cfd5fa0f417f9a',m:'yX1Zt5dDM2YWVGVgLjY82iULH166CzrAvz7hTbNP.eo-1671617509-0-AQCYFc3rpL3c014hvD7fAhH6A2vTkfbXGskzMzgiOW9IY5WKhQzLf4wq7ugRH5O0O6DcPXyo78xgLunX5LL2EhmJkf2lFiRYK3d5pRfBNGwUuJ+uomTuUf+T5k8sIIYUND5mnb7M4AtDbXem/PBK9xo=',s:[0x0a1742e6c7,0x1d0beaf0cc],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>

<!-- Dynamic page generated in 1.721 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-21 11:44:03 -->

<!-- super cache -->